<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Show - Doi Degeaba - Doi Degeaba S03e25: Cand primesti seen</title>
<meta name="description" content="Doi Degeaba S03e25: Cand primesti seen - Shows - Doi Degeaba - Acel moment cand primesti seen">
<meta name="keywords" content="degeaba,s03e25:,cand,primesti,seen">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embi/8RprG1Gfbg" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=8RprG1Gfbg&format=xml',
videoSrc:'http://s1.220.t1.ro/?mmid=f2ba148bfe750e512f',
videoPoster:'http://s1.220.t1.ro/?mmid=5976248c04e7810798',
autoCollapse:40,
ads:{
prehtml:{
code:''
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':''
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03e25-Cand-Primesti-Seen/8RprG1Gfbg/"><meta property="og:title" content="Doi Degeaba S03e25: Cand primesti seen"><meta property="og:description" content="Acel moment cand primesti seen"><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=5976248c04e7810798"><meta property="og:video" content="http://www.220.ro/emb/8RprG1Gfbg&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>

<style type="text/css">#branded.user-branding > a { background: url("http://st.220.t1.ro/_files/Image/Chanel/6/7/DoiDegeaba_player.jpg") no-repeat scroll top center #FFF!important; background-size: 100% 100%!important; width: 100%; height: 100%; display: block; position: absolute; }</style>


<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=89714" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=89714" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=89714"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-9', 'auto', {'name':'Comedie_Umor_romanesc'});
ga('.send', 'pageview');

</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP2" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP2');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/label/DoiDegeaba/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div id="show_banner">
<img src="http://st.220.t1.ro/_files/Media/shows/7/1/781_banner_169459.jpg" alt="Doi Degeaba" title="Doi Degeaba"/>
<div class="left b-r-3" id="show_desc">
<h1><a href="http://www.220.ro/shows/Doi-Degeaba/3VA4vbtO8X/" title="Doi Degeaba">Doi Degeaba</a></h1>
<p>` Am invatat un lucru, si asta e sa renunti la griji legate de lucruri stupide . In facultate ai cativa ani disponibili pentru a fi iresponsabil asa ca relaxeaza-te. Munca este pentru persoanele cu locuri de munca . Nu iti vei aminti nimic din orele de cursuri sau laboratoare , dar iti vei aminti toata viata de momentele irosite cu prietenii tai. Deci, faceti nopti albe, iesiti in oras cu prietenii vostri intr-o zi de marti cand aveti examen miercuri, cheltuiti banii pe care nu ii aveti si beti pana dimineata caci munca nu se va termina niciodata , dar facultatea ba... `</p>
<a class="left" id="show_desc_mai_mult" title="Mai mult" href="javascript://" onclick="$('#show_desc').toggleClass('activ')">vezi mai mult</a>
<a class="left" id="show_desc_mai_putin" title="Mai mult" href="javascript://" onclick="$('#show_desc').toggleClass('activ')">vezi mai putin</a>
<a class="right content b-r-3 btn_albastru" href="http://www.220.ro/login?err=no_auth_abon_show" title="Aboneaza-te la show">aboneaza-te</a>
</div><!--show_desc-->
</div><!--show_banner-->
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Doi Degeaba S03e25: Cand primesti seen">Doi Degeaba S03e25: Cand primesti seen</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||8RprG1Gfbg">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||8RprG1Gfbg">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/label/DoiDegeaba/" title="Doi Degeaba ">Doi Degeaba </a></span>
<div class="statistic">
<div id="views" class="stats">329</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03e25-Cand-Primesti-Seen/8RprG1Gfbg/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Acel moment cand primesti seen</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||8RprG1Gfbg" target="_blank" rel="nofollow" title="Pune pe Facebook Doi Degeaba S03e25: Cand primesti seen" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Fumor-romanesc%2FDoi-Degeaba-S03e25-Cand-Primesti-Seen%2F8RprG1Gfbg%2F&t=Doi+Degeaba+S03e25%3A+Cand+primesti+seen&t=Doi+Degeaba+S03e25%3A+Cand+primesti+seen">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||8RprG1Gfbg" target="_blank" rel="nofollow" title="Pune pe Twitter Doi Degeaba S03e25: Cand primesti seen" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Fumor-romanesc%2FDoi-Degeaba-S03e25-Cand-Primesti-Seen%2F8RprG1Gfbg%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||8RprG1Gfbg" target="_blank" rel="nofollow" title="Pune pe Google+ Doi Degeaba S03e25: Cand primesti seen" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Fumor-romanesc%2FDoi-Degeaba-S03e25-Cand-Primesti-Seen%2F8RprG1Gfbg%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||8RprG1Gfbg" target="_blank" rel="nofollow" title="Pune pe Reddit Doi Degeaba S03e25: Cand primesti seen" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Fumor-romanesc%2FDoi-Degeaba-S03e25-Cand-Primesti-Seen%2F8RprG1Gfbg%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 31 mai 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc"> Comedie, Umor romanesc</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-doi-degeaba" title="doi degeaba">doi degeaba</a>, <a href="http://www.220.ro/filme-seen" title="seen">seen</a>, <a href="http://www.220.ro/filme-desene" title="desene">desene</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 

<div id="branded" class="user-branding">
<a href="http://www.220.ro/label/DoiDegeaba/"
title="Doi Degeaba " target="_blank" rel="nofollow" class="user-branding"></a>
<div id="player_style" class="player_style_2 col_640 activ player_artist">
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!-- branded | player_style -->
</div><!--video-->
</div><!--left-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">


<a href="https://goo.gl/y53cMP" title="A fost prezentata cea mai scumpa masina noua din lume: Vezi cat costa (Video)" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/y53cMP">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/A-fost-prezentata-cea-mai-scumpa-masina-noua-din-lume--Vezi-cat-costa--Video-/9d51948a81bd0fdc12/272/153/2/85/A-fost-prezentata-cea-mai-scumpa-masina-noua-din-lume--Vezi-cat-costa--Video-.jpg" alt="A fost prezentata cea mai scumpa masina noua din lume: Vezi cat costa (Video)"><span class="clear"></span>
<h3><span class="title">A fost prezentata cea mai scumpa masina noua din lume: Vezi...</span></h3>
<span class="source">Ziare.com</span>
</a>



<a href="https://www.4tuning.ro/alte-sporturi-cu-motor/video-cea-mai-rapida-masina-din-lume-poate-fi-aceasta-dacia-logan-care-face-0-100-in-sub-2-secunde-34976.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="VIDEO: Cea mai rapida masina din lume poate fi aceasta Dacia Logan care face 0-100 in sub 2 secunde!" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/alte-sporturi-cu-motor/video-cea-mai-rapida-masina-din-lume-poate-fi-aceasta-dacia-logan-care-face-0-100-in-sub-2-secunde-34976.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/video-cea-mai-rapida-masina-din-lume-poate-fi/video-cea-mai-rapida-masina-din-lume-poate-fi-b34b848c16fa8e4eec-350-167-2-85-1.jpg" alt="VIDEO: Cea mai rapida masina din lume poate fi aceasta Dacia Logan care face 0-100 in sub 2 secunde!"><span class="clear"></span>
<h3><span class="title">VIDEO: Cea mai rapida masina din lume poate fi aceasta Dacia...</span></h3>
<span class="source">4Tuning.ro</span>
</a>



<a href="http://apps.ele.ro/surl/jwgs0nRfqt7" title="Uita de stilleto. Ce pantofi trebuie sa porti in vara 2017" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||http://apps.ele.ro/surl/jwgs0nRfqt7">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://img.ele.ro/www/articole/240x180/4/43513501.jpg" alt="Uita de stilleto. Ce pantofi trebuie sa porti in vara 2017"><span class="clear"></span>
<h3><span class="title">Uita de stilleto. Ce pantofi trebuie sa porti in vara 2017</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
</div>
</div>
<div class="right">
 
<style>

#dark_wrapper .left {width: 100%;}
#player_style.activ #player_content_wrap{width: 995px !important; height: 590px !important;}

</style>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03e25-Cand-Primesti-Seen/8RprG1Gfbg/" title="Doi Degeaba S03e25: Cand primesti seen" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8RprG1Gfbg');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Doi-Degeaba-S03e25-Cand-Primesti-Seen/5976248c04e7810798/300/168/2/90/Doi-Degeaba-S03e25-Cand-Primesti-Seen.jpg" alt="Doi Degeaba S03e25: Cand primesti seen">
</span>
<span class="number">#1</span>
<h3>Doi Degeaba S03e25: Cand primesti seen</h3>
</a>
<a href="http://www.220.ro/funny/Podeaua-E-Lava-Ai-5-Secunde-Sa-Te-Adapostesti/UVHRp8xfi2/" title="Podeaua e lava! Ai 5 secunde sa te adapostesti!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'UVHRp8xfi2');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Podeaua-E-Lava-Ai-5-Secunde-Sa-Te-Adapostesti/62c8a48c0e8788086c/300/168/2/90/Podeaua-E-Lava-Ai-5-Secunde-Sa-Te-Adapostesti.jpg" alt="Podeaua e lava! Ai 5 secunde sa te adapostesti!">
</span>
<span class="number">#2</span>
<h3>Podeaua e lava! Ai 5 secunde sa te adapostesti!</h3>
</a>
<a href="http://www.220.ro/auto/A-Franat-Brusc-In-Fata-Unui-Camion-Mare-Greseala/1jZK1jFHlW/" title="A franat brusc in fata unui camion. Mare greseala!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1jZK1jFHlW');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/A-Franat-Brusc-In-Fata-Unui-Camion-Mare-Greseala/9eba148c0aa2895275/300/168/2/90/A-Franat-Brusc-In-Fata-Unui-Camion-Mare-Greseala.jpg" alt="A franat brusc in fata unui camion. Mare greseala!">
</span>
<span class="number">#3</span>
<h3>A franat brusc in fata unui camion. Mare greseala!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Crezi-Ca-Mananci-Briose-Iata-Ce-Mananci-De-Fapt/ziWfGkoosv/" title="Crezi ca mananci briose. Iata ce mananci de fapt" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ziWfGkoosv');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Crezi-Ca-Mananci-Briose-Iata-Ce-Mananci-De-Fapt/3c90b48c1f940e4088/300/168/2/90/Crezi-Ca-Mananci-Briose-Iata-Ce-Mananci-De-Fapt.jpg" alt="Crezi ca mananci briose. Iata ce mananci de fapt">
</span>
<span class="number">#4</span>
<h3>Crezi ca mananci briose. Iata ce mananci de fapt</h3>
</a>
<a href="http://www.220.ro/auto/O-Zi-Normala-In-Traficul-Din-Dubai/dvIngcO44y/" title="O zi normala in traficul din Dubai" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'dvIngcO44y');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/O-Zi-Normala-In-Traficul-Din-Dubai/5bed548c06cb061c88/300/168/2/90/O-Zi-Normala-In-Traficul-Din-Dubai.jpg" alt="O zi normala in traficul din Dubai">
</span>
<span class="number">#5</span>
<h3>O zi normala in traficul din Dubai</h3>
</a>
<a href="http://www.220.ro/trailer/Femeia-Fantastica-Wonder-Woman-3D-La-Hollywood-Multiplex/kj03WDKcVN/" title="Femeia Fantastica - Wonder Woman - 3D la Hollywood Multiplex" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'kj03WDKcVN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/Femeia-Fantastica-Wonder-Woman-3D-La-Hollywood-Multiplex/99ce348c24eb8a0df1/300/168/2/90/Femeia-Fantastica-Wonder-Woman-3D-La-Hollywood-Multiplex.jpg" alt="Femeia Fantastica - Wonder Woman - 3D la Hollywood Multiplex">
</span>
<span class="number">#6</span>
<h3>Femeia Fantastica - Wonder Woman - 3D la...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Iubit-Infidel-Prins-In-Flagrant-Cu-Amanta/3yhXr2DhSA/" title="Iubit infidel prins in flagrant cu amanta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '3yhXr2DhSA');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Iubit-Infidel-Prins-In-Flagrant-Cu-Amanta/3366348b579d0031d7/300/168/2/90/Iubit-Infidel-Prins-In-Flagrant-Cu-Amanta.jpg" alt="Iubit infidel prins in flagrant cu amanta">
</span>
<span class="number">#7</span>
<h3>Iubit infidel prins in flagrant cu amanta</h3>
</a>
<a href="http://www.220.ro/faze-tari/Esti-Pasager-In-Masina-Si-Te-Plictisesti-Aprinde-O-Petarda/UjH8OnNL7D/" title="Esti pasager in masina si te plictisesti? Aprinde o petarda!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'UjH8OnNL7D');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Esti-Pasager-In-Masina-Si-Te-Plictisesti-Aprinde-O-Petarda/ad5d848b456c0c72ab/300/168/2/90/Esti-Pasager-In-Masina-Si-Te-Plictisesti-Aprinde-O-Petarda.jpg" alt="Esti pasager in masina si te plictisesti? Aprinde o petarda!">
</span>
<span class="number">#8</span>
<h3>Esti pasager in masina si te plictisesti?...</h3>
</a>
<a href="http://www.220.ro/sexy/Balerina-Care-L-Ar-Face-Pe-Orice-Pianist-Sa-Uite-Muzica/0F9Das8rmY/" title="Balerina care l-ar face pe orice pianist sa uite muzica" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0F9Das8rmY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/Balerina-Care-L-Ar-Face-Pe-Orice-Pianist-Sa-Uite-Muzica/3995548b772a8bdb15/300/168/2/90/Balerina-Care-L-Ar-Face-Pe-Orice-Pianist-Sa-Uite-Muzica.jpg" alt="Balerina care l-ar face pe orice pianist sa uite muzica">
</span>
<span class="number">#9</span>
<h3>Balerina care l-ar face pe orice pianist sa...</h3>
</a>
<a href="http://www.220.ro/farse/Deadpool-Are-Un-Simt-Al-Umorului-Dezvoltat/py3yNRT8HZ/" title="Deadpool are un simt al umorului dezvoltat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'py3yNRT8HZ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Deadpool-Are-Un-Simt-Al-Umorului-Dezvoltat/bdd4448c07c3004799/300/168/2/90/Deadpool-Are-Un-Simt-Al-Umorului-Dezvoltat.jpg" alt="Deadpool are un simt al umorului dezvoltat">
</span>
<span class="number">#10</span>
<h3>Deadpool are un simt al umorului dezvoltat</h3>
</a>
<a href="http://www.220.ro/familie/Cand-Iubita-Ta-Prinde-Buchetul-Miresei/WBRe73WVkS/" title="Cand iubita ta prinde buchetul miresei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'WBRe73WVkS');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/Cand-Iubita-Ta-Prinde-Buchetul-Miresei/18c8e48b603b87726d/300/168/2/90/Cand-Iubita-Ta-Prinde-Buchetul-Miresei.jpg" alt="Cand iubita ta prinde buchetul miresei">
</span>
<span class="number">#11</span>
<h3>Cand iubita ta prinde buchetul miresei</h3>
</a>
<a href="http://www.220.ro/accident/Cand-Traversezi-Uita-Te-Si-In-Dreapta-Nu-Doar-In-Stanga/SVVHIFbu07/" title="Cand traversezi, uita-te si in dreapta, nu doar in stanga" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SVVHIFbu07');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Cand-Traversezi-Uita-Te-Si-In-Dreapta-Nu-Doar-In-Stanga/ab5eb48b45680e8d65/300/168/2/90/Cand-Traversezi-Uita-Te-Si-In-Dreapta-Nu-Doar-In-Stanga.jpg" alt="Cand traversezi, uita-te si in dreapta, nu doar in stanga">
</span>
<span class="number">#12</span>
<h3>Cand traversezi, uita-te si in dreapta, nu doar...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Numai-Un-Profesionist-Poate-Sa-Faca-Asta/tpRv5SucSK/" title="Numai un profesionist poate sa faca asta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'tpRv5SucSK');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Numai-Un-Profesionist-Poate-Sa-Faca-Asta/f06cf48b5ce384651d/300/168/2/90/Numai-Un-Profesionist-Poate-Sa-Faca-Asta.jpg" alt="Numai un profesionist poate sa faca asta">
</span>
<span class="number">#13</span>
<h3>Numai un profesionist poate sa faca asta</h3>
</a>
<a href="http://www.220.ro/animale/Ursul-La-Nevoie-Se-Cunoaste/04mXZ6P6En/" title="Ursul la nevoie se cunoaste" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '04mXZ6P6En');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/Ursul-La-Nevoie-Se-Cunoaste/e1e7d48c06478457a1/300/168/2/90/Ursul-La-Nevoie-Se-Cunoaste.jpg" alt="Ursul la nevoie se cunoaste">
</span>
<span class="number">#14</span>
<h3>Ursul la nevoie se cunoaste</h3>
</a>
<a href="http://www.220.ro/animale/Momentul-In-Care-Un-Leopard-Ataca-Prin-Surprindere-O-Antilopa/ZfeJbARXPL/" title="Momentul in care un leopard ataca prin surprindere o antilopa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ZfeJbARXPL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Momentul-In-Care-Un-Leopard-Ataca-Prin-Surprindere-O-Antilopa/de04f48b771009881d/300/168/2/90/Momentul-In-Care-Un-Leopard-Ataca-Prin-Surprindere-O-Antilopa.jpg" alt="Momentul in care un leopard ataca prin surprindere o antilopa">
</span>
<span class="number">#15</span>
<h3>Momentul in care un leopard ataca prin...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cine-A-Stins-Lumina/YtBS8CPKJr/" title="Cine a stins lumina?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YtBS8CPKJr');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Cine-A-Stins-Lumina/b877948b619d021367/300/168/2/90/Cine-A-Stins-Lumina.jpg" alt="Cine a stins lumina?">
</span>
<span class="number">#16</span>
<h3>Cine a stins lumina?</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/CineFan-Editia-100/HoXCK6feDv/" title="CineFan - Editia 100" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'HoXCK6feDv');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/CineFan-Editia-100/e17bc48c0c19807c0a/300/168/2/90/CineFan-Editia-100.jpg" alt="CineFan - Editia 100">
</span>
<span class="number">#17</span>
<h3>CineFan - Editia 100</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Patesti-Daca-Adormi-La-Plaja/Nxreh7S9kp/" title="Ce patesti daca adormi la plaja?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Nxreh7S9kp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Ce-Patesti-Daca-Adormi-La-Plaja/74f8048b3e40083128/300/168/2/90/Ce-Patesti-Daca-Adormi-La-Plaja.jpg" alt="Ce patesti daca adormi la plaja?">
</span>
<span class="number">#18</span>
<h3>Ce patesti daca adormi la plaja?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Lucrurile-Iau-O-Intorsatura-Neplacuta-Pentru-Spargatorii-De-Case/nSGkl0bC8h/" title="Lucrurile iau o intorsatura neplacuta pentru spargatorii de case" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'nSGkl0bC8h');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Lucrurile-Iau-O-Intorsatura-Neplacuta-Pentru-Spargatorii-De-Case/50df848b3e8d841d15/300/168/2/90/Lucrurile-Iau-O-Intorsatura-Neplacuta-Pentru-Spargatorii-De-Case.jpg" alt="Lucrurile iau o intorsatura neplacuta pentru spargatorii de case">
</span>
<span class="number">#19</span>
<h3>Lucrurile iau o intorsatura neplacuta pentru...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Tentativa-De-Omor-Pe-Holurile-Unei-Scoli-Intre-Doua-Fete/bTifWcHYok/" title="Tentativa de omor pe holurile unei scoli, intre doua fete" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'bTifWcHYok');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Tentativa-De-Omor-Pe-Holurile-Unei-Scoli-Intre-Doua-Fete/af8cc48b58518f9caa/300/168/2/90/Tentativa-De-Omor-Pe-Holurile-Unei-Scoli-Intre-Doua-Fete.jpg" alt="Tentativa de omor pe holurile unei scoli, intre doua fete">
</span>
<span class="number">#20</span>
<h3>Tentativa de omor pe holurile unei scoli, intre...</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
<div class="bnr_300x250 box2">

</div>
<a href="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03E20-Balena-Albastra/5wXcM5EWvf/" title="Doi Degeaba S03E20: Balena Albastra" class="video " data-track-ga="Content||Recomandari 220.ro||5wXcM5EWvf">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Doi-Degeaba-S03E20-Balena-Albastra/6fbcd474e0ec8df95c/415/233/2/90/Doi-Degeaba-S03E20-Balena-Albastra.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi Degeaba S03E20: Balena Albastra</span></h3>
<span class="clear"></span>
<span class="time">03:19</span>
<span class="dot">&middot;</span>
<span class="views">2361 views</span>
</a>
<a href="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03E12-Frisca/Exz9BL5eIJ/" title="Doi Degeaba S03E12: Frisca" class="video " data-track-ga="Content||Recomandari 220.ro||Exz9BL5eIJ">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Doi-Degeaba-S03E12-Frisca/113d64184028863d21/415/233/2/90/Doi-Degeaba-S03E12-Frisca.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi Degeaba S03E12: Frisca</span></h3>
<span class="clear"></span>
<span class="time">01:18</span>
<span class="dot">&middot;</span>
<span class="views">3465 views</span>
</a>
<a href="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03e07-Ai-Grija-Ce-Citesti/NaPhJEudeV/" title="Doi Degeaba S03e07: Ai grija ce citesti" class="video " data-track-ga="Content||Recomandari 220.ro||NaPhJEudeV">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Doi-Degeaba-S03e07-Ai-Grija-Ce-Citesti/7c5b53bd80dd848484/415/233/2/90/Doi-Degeaba-S03e07-Ai-Grija-Ce-Citesti.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi Degeaba S03e07: Ai grija ce citesti</span></h3>
<span class="clear"></span>
<span class="time">01:47</span>
<span class="dot">&middot;</span>
<span class="views">3006 views</span>
</a>
<a href="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03e08-Cum-Sa-Trolezi-Politisti/0FhxZN5k9i/" title="Doi Degeaba S03e08: Cum sa trolezi politisti" class="video " data-track-ga="Content||Recomandari 220.ro||0FhxZN5k9i">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Doi-Degeaba-S03e08-Cum-Sa-Trolezi-Politisti/d5d9b3cd708906a7cd/415/233/2/90/Doi-Degeaba-S03e08-Cum-Sa-Trolezi-Politisti.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi Degeaba S03e08: Cum sa trolezi politisti</span></h3>
<span class="clear"></span>
<span class="time">01:56</span>
<span class="dot">&middot;</span>
<span class="views">3096 views</span>
</a>
<div class="bnr_300x250 box2">

</div>
<a href="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03e17-Calugarita-Pitica-Din-Camin/9Bi5DUFxxd/" title="Doi Degeaba S03e17: Calugarita pitica din camin" class="video " data-track-ga="Content||Recomandari 220.ro||9Bi5DUFxxd">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Doi-Degeaba-S03e17-Calugarita-Pitica-Din-Camin/8757f4466d3684c5f0/415/233/2/90/Doi-Degeaba-S03e17-Calugarita-Pitica-Din-Camin.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi Degeaba S03e17: Calugarita pitica din camin</span></h3>
<span class="clear"></span>
<span class="time">02:14</span>
<span class="dot">&middot;</span>
<span class="views">2430 views</span>
</a>
<a href="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03E14-Inapoi-La-Liceu-Partea-2/nuUVkPxKp2/" title="Doi Degeaba S03E14: Inapoi la Liceu - Partea 2" class="video " data-track-ga="Content||Recomandari 220.ro||nuUVkPxKp2">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Doi-Degeaba-S03E14-Inapoi-La-Liceu-Partea-2/e03594290ef384a53e/415/233/2/90/Doi-Degeaba-S03E14-Inapoi-La-Liceu-Partea-2.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi Degeaba S03E14: Inapoi la Liceu - Partea 2</span></h3>
<span class="clear"></span>
<span class="time">02:24</span>
<span class="dot">&middot;</span>
<span class="views">2635 views</span>
</a>
<a href="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03E21-Cum-Se-Nasc-Copiii/jGb1ypaD1k/" title="Doi Degeaba S03E21: Cum se nasc copiii" class="video " data-track-ga="Content||Recomandari 220.ro||jGb1ypaD1k">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Doi-Degeaba-S03E21-Cum-Se-Nasc-Copiii/bfae847847d5891be1/415/233/2/90/Doi-Degeaba-S03E21-Cum-Se-Nasc-Copiii.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi Degeaba S03E21: Cum se nasc copiii</span></h3>
<span class="clear"></span>
<span class="time">01:22</span>
<span class="dot">&middot;</span>
<span class="views">1752 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/umor-romanesc/Doi-Degeaba-S03e25-Cand-Primesti-Seen/8RprG1Gfbg/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: '8RprG1Gfbg',
ctype: '1',
link: 'http://www.220.ro/umor-romanesc/Doi-Degeaba-S03e25-Cand-Primesti-Seen/8RprG1Gfbg/',
title: 'Doi Degeaba S03e25: Cand primesti seen',
category: 'Comedie, Umor romanesc',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = '8RprG1Gfbg';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>


<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
