<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Adevar sau provocare - la Hollywood Multiplex</title>
<meta name="description" content="Adevar sau provocare - la Hollywood Multiplex. Cinema, movie trailers. BILETE Un joc nevinovat intre prieteni devine mortal cand cineva - sau ceva - incepe sa-i">
<meta name="keywords" content="adevar,provocare,hollywood,multiplex,220,filme,muzica,video,,cinema, movie trailers">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/DY0BoDEZTF" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=DY0BoDEZTF&format=xml',
videoSrc:'http://storage.220.ro/55/54/fc/34/cddf0.adevar_sau_provocare_mob.mp4',
videoPoster:'http://storage.220.ro/55/54/fc/34/cddf0.adevar_sau_provocare.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:''
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':''
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/trailer/Adevar-Sau-Provocare-La-Hollywood-Multiplex/DY0BoDEZTF/"><meta property="og:title" content="Adevar sau provocare - la Hollywood Multiplex"><meta property="og:description" content="BILETE Un joc nevinovat intre prieteni devine mortal cand cineva - sau ceva - incepe sa-i pedepseasca pe cei care nu spun adevarul, sau care refuza o provocare."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=a567b55cd87e012344"><meta property="og:video" content="http://www.220.ro/emb/DY0BoDEZTF&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>

<style type="text/css">#branded.user-branding > a { background: url("http://st.220.t1.ro/_files/Image/Chanel/d/6/Hollywood_Multiplex_player.jpg") no-repeat scroll top center #FFF!important; background-size: 100% 100%!important; width: 100%; height: 100%; display: block; position: absolute; }</style>


<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=82870" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=82870" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=82870"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-8', 'auto', {'name':'Cinema_movie_trailers'});
ga('.send', 'pageview');

</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/label/Hollywood_Multiplex/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Adevar sau provocare - la Hollywood Multiplex">Adevar sau provocare - la Hollywood Multiplex</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||DY0BoDEZTF">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||DY0BoDEZTF">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/label/Hollywood_Multiplex/" title="Hollywood Multiplex">Hollywood Multiplex</a></span>
<div class="statistic">
<div id="views" class="stats">223</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/trailer/Adevar-Sau-Provocare-La-Hollywood-Multiplex/DY0BoDEZTF/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc"><a href="http://www.hmultiplex.ro/filme/adevar-sau-provocare-17145699/" target="_blank" rel="nofollow">BILETE </a> Un joc nevinovat intre prieteni devine mortal cand cineva - sau ceva - incepe sa-i pedepseasca pe cei care nu spun adevarul, sau care refuza o provocare.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||DY0BoDEZTF" target="_blank" rel="nofollow" title="Pune pe Facebook Adevar sau provocare - la Hollywood Multiplex" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ftrailer%2FAdevar-Sau-Provocare-La-Hollywood-Multiplex%2FDY0BoDEZTF%2F&t=Adevar+sau+provocare+-+la+Hollywood+Multiplex&t=Adevar+sau+provocare+-+la+Hollywood+Multiplex">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||DY0BoDEZTF" target="_blank" rel="nofollow" title="Pune pe Twitter Adevar sau provocare - la Hollywood Multiplex" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ftrailer%2FAdevar-Sau-Provocare-La-Hollywood-Multiplex%2FDY0BoDEZTF%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||DY0BoDEZTF" target="_blank" rel="nofollow" title="Pune pe Google+ Adevar sau provocare - la Hollywood Multiplex" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ftrailer%2FAdevar-Sau-Provocare-La-Hollywood-Multiplex%2FDY0BoDEZTF%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||DY0BoDEZTF" target="_blank" rel="nofollow" title="Pune pe Reddit Adevar sau provocare - la Hollywood Multiplex" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ftrailer%2FAdevar-Sau-Provocare-La-Hollywood-Multiplex%2FDY0BoDEZTF%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in:  2 mai 2018</p>
<p class="cat">Categorie: <a href="http://www.220.ro/trailer/" title="Cinema, movie trailers"> Cinema, movie trailers</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-hollywood-multiplex" title="hollywood multiplex">hollywood multiplex</a>, <a href="http://www.220.ro/filme-trailer" title="trailer">trailer</a>, <a href="http://www.220.ro/filme-film" title="film">film</a>, <a href="http://www.220.ro/filme-horror" title="horror">horror</a>, <a href="http://www.220.ro/filme-thriller" title="thriller">thriller</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 

<div id="branded" class="user-branding">
<a href="http://www.220.ro/label/Hollywood_Multiplex/"
title="Hollywood Multiplex" target="_blank" rel="nofollow" class="user-branding"></a>
<div id="player_style" class="player_style_2 col_640 activ player_artist">
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!-- branded | player_style -->
</div><!--video-->
</div><!--left-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/trailer/Razbunatorii-Razboiul-Infinitului-3D-La-Hollywood-Multiplex/PvsVbPiVna/" title="Razbunatorii: Razboiul Infinitului 3D - la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||PvsVbPiVna">
<span class="play_overlay"><img src="http://tb.220.ro/Razbunatorii-Razboiul-Infinitului-3D-La-Hollywood-Multiplex/PvsVbPiVna/415/233/2/90/Razbunatorii-Razboiul-Infinitului-3D-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Razbunatorii: Razboiul Infinitului 3D - la Hollywood...</span></h3>
<span class="clear"></span>
<span class="time">02:23</span>
<span class="dot">&middot;</span>
<span class="views">169 views</span>
</a>
<a href="http://www.220.ro/trailer/Sub-Soarele-Noptii-La-Hollywood-Multiplex/HpwxR1HJWD/" title="Sub soarele noptii - la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||HpwxR1HJWD">
<span class="play_overlay"><img src="http://tb.220.ro/Sub-Soarele-Noptii-La-Hollywood-Multiplex/HpwxR1HJWD/415/233/2/90/Sub-Soarele-Noptii-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Sub soarele noptii - la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:25</span>
<span class="dot">&middot;</span>
<span class="views">194 views</span>
</a>
<a href="http://www.220.ro/trailer/Fara-Zgomot-La-Hollywood-Multiplex/88mk1PCXLy/" title="Fara zgomot - la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||88mk1PCXLy">
<span class="play_overlay"><img src="http://tb.220.ro/Fara-Zgomot-La-Hollywood-Multiplex/88mk1PCXLy/415/233/2/90/Fara-Zgomot-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Fara zgomot - la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">01:55</span>
<span class="dot">&middot;</span>
<span class="views">323 views</span>
</a>
<a href="http://www.220.ro/trailer/Maria-Magdalena-La-Hollywood-Multiplex/oJjRUB6oAB/" title="Maria Magdalena la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||oJjRUB6oAB">
<span class="play_overlay"><img src="http://tb.220.ro/Maria-Magdalena-La-Hollywood-Multiplex/oJjRUB6oAB/415/233/2/90/Maria-Magdalena-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Maria Magdalena la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:04</span>
<span class="dot">&middot;</span>
<span class="views">267 views</span>
</a>

<a href="https://goo.gl/qQfi1g" title="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/qQfi1g">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema/b28f6555f5fa876202/272/153/2/85/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema.jpg" alt="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema"><span class="clear"></span>
<h3><span class="title">Tibi Useriu conduce Ultramaratonul Arctic - Este singurul...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/trailer/Eu-Tonya-La-Hollywood-Multiplex/VtfOGu2N4B/" title="Eu, Tonya - la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||VtfOGu2N4B">
<span class="play_overlay"><img src="http://tb.220.ro/Eu-Tonya-La-Hollywood-Multiplex/VtfOGu2N4B/415/233/2/90/Eu-Tonya-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Eu, Tonya - la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:23</span>
<span class="dot">&middot;</span>
<span class="views">232 views</span>
</a>
<a href="http://www.220.ro/trailer/Pacific-Rim-Revolta-3D-La-Hollywood-Multiplex/kFEz2MVYzi/" title="Pacific Rim: Revolta - 3D la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||kFEz2MVYzi">
<span class="play_overlay"><img src="http://tb.220.ro/Pacific-Rim-Revolta-3D-La-Hollywood-Multiplex/kFEz2MVYzi/415/233/2/90/Pacific-Rim-Revolta-3D-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Pacific Rim: Revolta - 3D la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:28</span>
<span class="dot">&middot;</span>
<span class="views">136 views</span>
</a>
<a href="http://www.220.ro/trailer/Geostorm-Pericol-Global-3D-La-Hollywood-Multiplex/YXGcCA3Cnk/" title="Geostorm: Pericol global - 3D la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||YXGcCA3Cnk">
<span class="play_overlay"><img src="http://tb.220.ro/Geostorm-Pericol-Global-3D-La-Hollywood-Multiplex/YXGcCA3Cnk/415/233/2/90/Geostorm-Pericol-Global-3D-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Geostorm: Pericol global - 3D la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:25</span>
<span class="dot">&middot;</span>
<span class="views">350 views</span>
</a>

<a href="https://www.4tuning.ro/masini-tari/noua-masina-de-la-bmw-nu-seamana-cu-nimic-din-ce-ai-vazut-pana-acum-foto-ca-sa-te-convingi-si-singur-38240.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Noua masina de la BMW nu seamana cu nimic din ce ai vazut pana acum. FOTO ca sa te convingi si singur" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/masini-tari/noua-masina-de-la-bmw-nu-seamana-cu-nimic-din-ce-ai-vazut-pana-acum-foto-ca-sa-te-convingi-si-singur-38240.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/noua-masina-de-la-bmw-nu-seamana-cu-nimic-din-ce/noua-masina-de-la-bmw-nu-seamana-cu-nimic-din-ce-82d56efa7a9e0eca74-350-167-2-85-1.jpg" alt="Noua masina de la BMW nu seamana cu nimic din ce ai vazut pana acum. FOTO ca sa te convingi si singur"><span class="clear"></span>
<h3><span class="title">Noua masina de la BMW nu seamana cu nimic din ce ai vazut pana...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/trailer/Vanatorul-De-Recompense-2049-3D-La-Hollywood-Multiplex/PudZbSHwhM/" title="Vanatorul de recompense 2049 - 3D la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||PudZbSHwhM">
<span class="play_overlay"><img src="http://tb.220.ro/Vanatorul-De-Recompense-2049-3D-La-Hollywood-Multiplex/PudZbSHwhM/415/233/2/90/Vanatorul-De-Recompense-2049-3D-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Vanatorul de recompense 2049 - 3D la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:25</span>
<span class="dot">&middot;</span>
<span class="views">503 views</span>
</a>
<a href="http://www.220.ro/trailer/Lego-Ninjago-Filmul-3D-La-Hollywood-Multiplex/W5SjrDj8bM/" title="Lego Ninjago filmul - 3D la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||W5SjrDj8bM">
<span class="play_overlay"><img src="http://tb.220.ro/Lego-Ninjago-Filmul-3D-La-Hollywood-Multiplex/W5SjrDj8bM/415/233/2/90/Lego-Ninjago-Filmul-3D-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Lego Ninjago filmul - 3D la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:25</span>
<span class="dot">&middot;</span>
<span class="views">195 views</span>
</a>

<a href="https://rd.ele.ro/8liL7PQTMs3" title="Topul recomandarilor privind patutul din lemn, de la Nichiduta" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="2" data-track-ga="Content||Ele.ro||https://rd.ele.ro/8liL7PQTMs3">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img3.ele.ro/www/articole/240x180/1/151880.jpg" alt="Topul recomandarilor privind patutul din lemn, de la Nichiduta"><span class="clear"></span>
<h3><span class="title">Topul recomandarilor privind patutul din lemn, de la Nichiduta</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/trailer/Asasin-American-La-Hollywood-Multiplex/rehhNJXr3I/" title="Asasin American - la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||rehhNJXr3I">
<span class="play_overlay"><img src="http://tb.220.ro/Asasin-American-La-Hollywood-Multiplex/rehhNJXr3I/415/233/2/90/Asasin-American-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Asasin American - la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:34</span>
<span class="dot">&middot;</span>
<span class="views">443 views</span>
</a>
<a href="http://www.220.ro/trailer/IT-La-Hollywood-Multiplex/LUGTvwuYvs/" title="IT - la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||LUGTvwuYvs">
<span class="play_overlay"><img src="http://tb.220.ro/IT-La-Hollywood-Multiplex/LUGTvwuYvs/415/233/2/90/IT-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">IT - la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:24</span>
<span class="dot">&middot;</span>
<span class="views">306 views</span>
</a>
<a href="http://www.220.ro/trailer/The-Hitman-S-Bodyguard-Care-Pe-Care-La-Hollywood-Multiplex/dkVwVLSruv/" title="The Hitman`s Bodyguard: Care pe care - la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||dkVwVLSruv">
<span class="play_overlay"><img src="http://tb.220.ro/The-Hitman-S-Bodyguard-Care-Pe-Care-La-Hollywood-Multiplex/dkVwVLSruv/415/233/2/90/The-Hitman-S-Bodyguard-Care-Pe-Care-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">The Hitman`s Bodyguard: Care pe care - la Hollywood...</span></h3>
<span class="clear"></span>
<span class="time">01:33</span>
<span class="dot">&middot;</span>
<span class="views">164 views</span>
</a>
<a href="http://www.220.ro/trailer/Barry-Seal-Trafic-In-Stil-American-La-Hollywood-Multiplex/OHhAyBx8VE/" title="Barry Seal: Trafic in Stil American - la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||OHhAyBx8VE">
<span class="play_overlay"><img src="http://tb.220.ro/Barry-Seal-Trafic-In-Stil-American-La-Hollywood-Multiplex/OHhAyBx8VE/415/233/2/90/Barry-Seal-Trafic-In-Stil-American-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Barry Seal: Trafic in Stil American - la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:21</span>
<span class="dot">&middot;</span>
<span class="views">491 views</span>
</a>
<a href="http://www.220.ro/trailer/Emoji-Filmul-Aventura-Zambaretilor-3D-La-Hollywood-Multiplex/eTI4Xe9oiT/" title="Emoji Filmul. Aventura zambaretilor - 3D la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||eTI4Xe9oiT">
<span class="play_overlay"><img src="http://tb.220.ro/Emoji-Filmul-Aventura-Zambaretilor-3D-La-Hollywood-Multiplex/eTI4Xe9oiT/415/233/2/90/Emoji-Filmul-Aventura-Zambaretilor-3D-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Emoji Filmul. Aventura zambaretilor - 3D la Hollywood...</span></h3>
<span class="clear"></span>
<span class="time">02:00</span>
<span class="dot">&middot;</span>
<span class="views">222 views</span>
</a>
<a href="http://www.220.ro/trailer/Atomic-Blonde-Agenta-Sub-Acoperire-La-Hollywood-Multiplex/IMTAbps4au/" title="Atomic Blonde: Agenta sub acoperire - la Hollywood Multiplex" class="video small" data-track-ga="Content||Recomandari 220.ro||IMTAbps4au">
<span class="play_overlay"><img src="http://tb.220.ro/Atomic-Blonde-Agenta-Sub-Acoperire-La-Hollywood-Multiplex/IMTAbps4au/415/233/2/90/Atomic-Blonde-Agenta-Sub-Acoperire-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Atomic Blonde: Agenta sub acoperire - la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">03:02</span>
<span class="dot">&middot;</span>
<span class="views">223 views</span>
</a>
</div>
</div>
<div class="right">
 
<style>

#dark_wrapper .left {width: 100%;}
#player_style.activ #player_content_wrap{width: 995px !important; height: 590px !important;}

</style>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/trailer/Adevar-Sau-Provocare-La-Hollywood-Multiplex/DY0BoDEZTF/" title="Adevar sau provocare - la Hollywood Multiplex" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'DY0BoDEZTF');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Adevar-Sau-Provocare-La-Hollywood-Multiplex/DY0BoDEZTF/300/168/2/90/Adevar-Sau-Provocare-La-Hollywood-Multiplex.jpg" alt="Adevar sau provocare - la Hollywood Multiplex">
</span>
<span class="number">#1</span>
<h3>Adevar sau provocare - la Hollywood Multiplex</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cand-Vrei-Sa-Faci-O-Gluma-La-Scoala/tT2ZACBUns/" title="Cand vrei sa faci o gluma la scoala..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'tT2ZACBUns');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Cand-Vrei-Sa-Faci-O-Gluma-La-Scoala/tT2ZACBUns/300/168/2/90/Cand-Vrei-Sa-Faci-O-Gluma-La-Scoala.jpg" alt="Cand vrei sa faci o gluma la scoala...">
</span>
<span class="number">#2</span>
<h3>Cand vrei sa faci o gluma la scoala...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Lansare-La-Apa-Aproape-Esuata/ooGEDPfite/" title="Lansare la apa aproape esuata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ooGEDPfite');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Lansare-La-Apa-Aproape-Esuata/ooGEDPfite/300/168/2/90/Lansare-La-Apa-Aproape-Esuata.jpg" alt="Lansare la apa aproape esuata">
</span>
<span class="number">#3</span>
<h3>Lansare la apa aproape esuata</h3>
</a>
<a href="http://www.220.ro/faze-tari/La-Deal-Buldozerul-E-Mult-Prea-Greu/TbGUget1W4/" title="La deal buldozerul e mult prea greu" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'TbGUget1W4');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/La-Deal-Buldozerul-E-Mult-Prea-Greu/TbGUget1W4/300/168/2/90/La-Deal-Buldozerul-E-Mult-Prea-Greu.jpg" alt="La deal buldozerul e mult prea greu">
</span>
<span class="number">#4</span>
<h3>La deal buldozerul e mult prea greu</h3>
</a>
<a href="http://www.220.ro/trailer/Hai-Ca-Sunt-Belea-La-Happy-Cinema/Nejl0Nf2OV/" title="Hai, ca sunt belea! - la Happy Cinema" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Nejl0Nf2OV');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Hai-Ca-Sunt-Belea-La-Happy-Cinema/Nejl0Nf2OV/300/168/2/90/Hai-Ca-Sunt-Belea-La-Happy-Cinema.jpg" alt="Hai, ca sunt belea! - la Happy Cinema">
</span>
<span class="number">#5</span>
<h3>Hai, ca sunt belea! - la Happy Cinema</h3>
</a>
<a href="http://www.220.ro/faze-tari/Si-A-Busit-Masina-Era-Doar-Un-Ferrari/zUNVB3Xjde/" title="Si-a busit masina, era doar un Ferrari" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zUNVB3Xjde');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Si-A-Busit-Masina-Era-Doar-Un-Ferrari/zUNVB3Xjde/300/168/2/90/Si-A-Busit-Masina-Era-Doar-Un-Ferrari.jpg" alt="Si-a busit masina, era doar un Ferrari">
</span>
<span class="number">#6</span>
<h3>Si-a busit masina, era doar un Ferrari</h3>
</a>
<a href="http://www.220.ro/faze-tari/Dansul-Pe-Masa-Poate-Fi-Periculos/vl8d5r5idi/" title="Dansul pe masa poate fi periculos" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vl8d5r5idi');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Dansul-Pe-Masa-Poate-Fi-Periculos/vl8d5r5idi/300/168/2/90/Dansul-Pe-Masa-Poate-Fi-Periculos.jpg" alt="Dansul pe masa poate fi periculos">
</span>
<span class="number">#7</span>
<h3>Dansul pe masa poate fi periculos</h3>
</a>
<a href="http://www.220.ro/sexy/Cand-Prietenul-Vrea-Sa-Se-Joace-Cu-Laserul/KFmke3GeDR/" title="Cand prietenul vrea sa se joace cu laserul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'KFmke3GeDR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Cand-Prietenul-Vrea-Sa-Se-Joace-Cu-Laserul/KFmke3GeDR/300/168/2/90/Cand-Prietenul-Vrea-Sa-Se-Joace-Cu-Laserul.jpg" alt="Cand prietenul vrea sa se joace cu laserul">
</span>
<span class="number">#8</span>
<h3>Cand prietenul vrea sa se joace cu laserul</h3>
</a>
<a href="http://www.220.ro/farse/Cand-Vrei-Sa-Faci-O-Farsa/YuNcgLpPmz/" title="Cand vrei sa faci o farsa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YuNcgLpPmz');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Cand-Vrei-Sa-Faci-O-Farsa/YuNcgLpPmz/300/168/2/90/Cand-Vrei-Sa-Faci-O-Farsa.jpg" alt="Cand vrei sa faci o farsa">
</span>
<span class="number">#9</span>
<h3>Cand vrei sa faci o farsa</h3>
</a>
<a href="http://www.220.ro/sexy/Concurs-De-Simulare/APlOxr5O4l/" title="Concurs de simulare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'APlOxr5O4l');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Concurs-De-Simulare/APlOxr5O4l/300/168/2/90/Concurs-De-Simulare.jpg" alt="Concurs de simulare">
</span>
<span class="number">#10</span>
<h3>Concurs de simulare</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Femeie/xGdhAu7OZj/" title="Ce femeie!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xGdhAu7OZj');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Ce-Femeie/xGdhAu7OZj/300/168/2/90/Ce-Femeie.jpg" alt="Ce femeie!">
</span>
<span class="number">#11</span>
<h3>Ce femeie!</h3>
</a>
<a href="http://www.220.ro/funny/Saritura-Pe-Ponton/peui4vthvV/" title="Saritura pe ponton" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'peui4vthvV');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Saritura-Pe-Ponton/peui4vthvV/300/168/2/90/Saritura-Pe-Ponton.jpg" alt="Saritura pe ponton">
</span>
<span class="number">#12</span>
<h3>Saritura pe ponton</h3>
</a>
<a href="http://www.220.ro/faze-tari/Gluma-Cu-Paiul-Nu-E-Nostima/rNTWKwnyhk/" title="Gluma cu paiul nu e nostima" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'rNTWKwnyhk');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Gluma-Cu-Paiul-Nu-E-Nostima/rNTWKwnyhk/300/168/2/90/Gluma-Cu-Paiul-Nu-E-Nostima.jpg" alt="Gluma cu paiul nu e nostima">
</span>
<span class="number">#13</span>
<h3>Gluma cu paiul nu e nostima</h3>
</a>
<a href="http://www.220.ro/faze-tari/Bataie-Pe-Sosea-In-Thailanda/PZutfkiZzo/" title="Bataie pe sosea in Thailanda" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'PZutfkiZzo');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Bataie-Pe-Sosea-In-Thailanda/PZutfkiZzo/300/168/2/90/Bataie-Pe-Sosea-In-Thailanda.jpg" alt="Bataie pe sosea in Thailanda">
</span>
<span class="number">#14</span>
<h3>Bataie pe sosea in Thailanda</h3>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Dusul-Cu-Noroi/lFVsBBhFfn/" title="Camera Ascunsa - dusul cu noroi" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lFVsBBhFfn');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Camera-Ascunsa-Dusul-Cu-Noroi/lFVsBBhFfn/300/168/2/90/Camera-Ascunsa-Dusul-Cu-Noroi.jpg" alt="Camera Ascunsa - dusul cu noroi">
</span>
<span class="number">#15</span>
<h3>Camera Ascunsa - dusul cu noroi</h3>
</a>
<a href="http://www.220.ro/auto/Fara-Maini-Pe-Motocicleta/guvVg6XWol/" title="Fara maini pe motocicleta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'guvVg6XWol');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Fara-Maini-Pe-Motocicleta/guvVg6XWol/300/168/2/90/Fara-Maini-Pe-Motocicleta.jpg" alt="Fara maini pe motocicleta">
</span>
<span class="number">#16</span>
<h3>Fara maini pe motocicleta</h3>
</a>
<a href="http://www.220.ro/funny/Toata-Lumea-Are-Secrete/YB9RrHVR2k/" title="Toata lumea are secrete" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YB9RrHVR2k');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Toata-Lumea-Are-Secrete/YB9RrHVR2k/300/168/2/90/Toata-Lumea-Are-Secrete.jpg" alt="Toata lumea are secrete">
</span>
<span class="number">#17</span>
<h3>Toata lumea are secrete</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Mi-Mai-Place-Sa-Fiu-Pupat/0ZP9UPrHA6/" title="Ce-mi mai place sa fiu pupat!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0ZP9UPrHA6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Ce-Mi-Mai-Place-Sa-Fiu-Pupat/0ZP9UPrHA6/300/168/2/90/Ce-Mi-Mai-Place-Sa-Fiu-Pupat.jpg" alt="Ce-mi mai place sa fiu pupat!">
</span>
<span class="number">#18</span>
<h3>Ce-mi mai place sa fiu pupat!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Si-A-Dat-O-In-Mecla/eBAhBS8fkL/" title="Si-a dat-o in mecla" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'eBAhBS8fkL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Si-A-Dat-O-In-Mecla/eBAhBS8fkL/300/168/2/90/Si-A-Dat-O-In-Mecla.jpg" alt="Si-a dat-o in mecla">
</span>
<span class="number">#19</span>
<h3>Si-a dat-o in mecla</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ai-Grija-Ca-Te-Pocneste/UHSH1xr5ab/" title="Ai grija ca te pocneste!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'UHSH1xr5ab');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Ai-Grija-Ca-Te-Pocneste/UHSH1xr5ab/300/168/2/90/Ai-Grija-Ca-Te-Pocneste.jpg" alt="Ai grija ca te pocneste!">
</span>
<span class="number">#20</span>
<h3>Ai grija ca te pocneste!</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
<div class="bnr_300x250 box2">

</div>
<a href="http://www.220.ro/trailer/Maria-Magdalena-La-Hollywood-Multiplex/oJjRUB6oAB/" title="Maria Magdalena la Hollywood Multiplex" class="video " data-track-ga="Content||Recomandari 220.ro||oJjRUB6oAB">
<span class="play_overlay"><img src="http://tb.220.ro/Maria-Magdalena-La-Hollywood-Multiplex/oJjRUB6oAB/415/233/2/90/Maria-Magdalena-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Maria Magdalena la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">02:04</span>
<span class="dot">&middot;</span>
<span class="views">267 views</span>
</a>
<a href="http://www.220.ro/trailer/Fara-Zgomot-La-Hollywood-Multiplex/88mk1PCXLy/" title="Fara zgomot - la Hollywood Multiplex" class="video " data-track-ga="Content||Recomandari 220.ro||88mk1PCXLy">
<span class="play_overlay"><img src="http://tb.220.ro/Fara-Zgomot-La-Hollywood-Multiplex/88mk1PCXLy/415/233/2/90/Fara-Zgomot-La-Hollywood-Multiplex.jpg"><span class="clear"></span></span>
<h3><span class="title">Fara zgomot - la Hollywood Multiplex</span></h3>
<span class="clear"></span>
<span class="time">01:55</span>
<span class="dot">&middot;</span>
<span class="views">323 views</span>
</a>
<a href="http://www.220.ro/trailer/Johnny-English-3-Trailer-2018/zBLGvR3NoK/" title="Johnny English 3 - Trailer 2018" class="video " data-track-ga="Content||Recomandari 220.ro||zBLGvR3NoK">
<span class="play_overlay"><img src="http://tb.220.ro/Johnny-English-3-Trailer-2018/zBLGvR3NoK/415/233/2/90/Johnny-English-3-Trailer-2018.jpg"><span class="clear"></span></span>
<h3><span class="title">Johnny English 3 - Trailer 2018</span></h3>
<span class="clear"></span>
<span class="time">00:59</span>
<span class="dot">&middot;</span>
<span class="views">353 views</span>
</a>
<a href="http://www.220.ro/trailer/Reactii-La-Filmul-Avengers-Infinity-War/6bsPKgxL9f/" title="Reactii la filmul Avengers: Infinity War" class="video " data-track-ga="Content||Recomandari 220.ro||6bsPKgxL9f">
<span class="play_overlay"><img src="http://tb.220.ro/Reactii-La-Filmul-Avengers-Infinity-War/6bsPKgxL9f/415/233/2/90/Reactii-La-Filmul-Avengers-Infinity-War.jpg"><span class="clear"></span></span>
<h3><span class="title">Reactii la filmul Avengers: Infinity War</span></h3>
<span class="clear"></span>
<span class="time">01:46</span>
<span class="dot">&middot;</span>
<span class="views">301 views</span>
</a>
<div class="bnr_300x250 box2">

</div>
<a href="http://www.220.ro/trailer/Anon-Trailer-2018/4L3KbTbH5T/" title="Anon - Trailer 2018" class="video " data-track-ga="Content||Recomandari 220.ro||4L3KbTbH5T">
<span class="play_overlay"><img src="http://tb.220.ro/Anon-Trailer-2018/4L3KbTbH5T/415/233/2/90/Anon-Trailer-2018.jpg"><span class="clear"></span></span>
<h3><span class="title">Anon - Trailer 2018</span></h3>
<span class="clear"></span>
<span class="time">02:09</span>
<span class="dot">&middot;</span>
<span class="views">336 views</span>
</a>
<a href="http://www.220.ro/trailer/Leave-No-Trace-Trailer/afnVpIJHOv/" title="Leave No Trace - Trailer" class="video " data-track-ga="Content||Recomandari 220.ro||afnVpIJHOv">
<span class="play_overlay"><img src="http://tb.220.ro/Leave-No-Trace-Trailer/afnVpIJHOv/415/233/2/90/Leave-No-Trace-Trailer.jpg"><span class="clear"></span></span>
<h3><span class="title">Leave No Trace - Trailer</span></h3>
<span class="clear"></span>
<span class="time">02:49</span>
<span class="dot">&middot;</span>
<span class="views">218 views</span>
</a>
<a href="http://www.220.ro/trailer/Hai-Ca-Sunt-Belea-La-Happy-Cinema/Nejl0Nf2OV/" title="Hai, ca sunt belea! - la Happy Cinema" class="video " data-track-ga="Content||Recomandari 220.ro||Nejl0Nf2OV">
<span class="play_overlay"><img src="http://tb.220.ro/Hai-Ca-Sunt-Belea-La-Happy-Cinema/Nejl0Nf2OV/415/233/2/90/Hai-Ca-Sunt-Belea-La-Happy-Cinema.jpg"><span class="clear"></span></span>
<h3><span class="title">Hai, ca sunt belea! - la Happy Cinema</span></h3>
<span class="clear"></span>
<span class="time">02:35</span>
<span class="dot">&middot;</span>
<span class="views">290 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/trailer/Adevar-Sau-Provocare-La-Hollywood-Multiplex/DY0BoDEZTF/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2018 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'DY0BoDEZTF',
ctype: '1',
link: 'http://www.220.ro/trailer/Adevar-Sau-Provocare-La-Hollywood-Multiplex/DY0BoDEZTF/',
title: 'Adevar sau provocare - la Hollywood Multiplex',
category: 'Cinema, movie trailers',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'DY0BoDEZTF';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>


<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
