<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Antrenamente la rupere in fotbalul american</title>
<meta name="description" content="Antrenamente la rupere in fotbalul american. Sport extrem. Aici fiecare antrenament se termina cu spitalizare.. Filme si muzica pe 220">
<meta name="keywords" content="antrenamente,rupere,fotbalul,american,220,filme,muzica,video,,sport extrem">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/PoG1mroyAO" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=PoG1mroyAO&format=xml',
videoSrc:'http://storage.220.ro/9c/43/bb/70/ce0fb.antrenament_fotbal_american_mob.mp4',
videoPoster:'http://storage.220.ro/9c/43/bb/70/ce0fb.antrenament_fotbal_american.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/sport-extrem/Antrenamente-La-Rupere-In-Fotbalul-American/PoG1mroyAO/"><meta property="og:title" content="Antrenamente la rupere in fotbalul american"><meta property="og:description" content="Aici fiecare antrenament se termina cu spitalizare."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/PoG1mroyAO&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=60696" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=60696" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=60696"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/zeuss/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Antrenamente la rupere in fotbalul american">Antrenamente la rupere in fotbalul american</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||PoG1mroyAO">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||PoG1mroyAO">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/zeuss/" title="zeuss">zeuss</a></span>
<div class="statistic">
<div id="views" class="stats">203</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/sport-extrem/Antrenamente-La-Rupere-In-Fotbalul-American/PoG1mroyAO/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Aici fiecare antrenament se termina cu spitalizare.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||PoG1mroyAO" target="_blank" rel="nofollow" title="Pune pe Facebook Antrenamente la rupere in fotbalul american" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Fsport-extrem%2FAntrenamente-La-Rupere-In-Fotbalul-American%2FPoG1mroyAO%2F&t=Antrenamente+la+rupere+in+fotbalul+american&t=Antrenamente+la+rupere+in+fotbalul+american">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||PoG1mroyAO" target="_blank" rel="nofollow" title="Pune pe Twitter Antrenamente la rupere in fotbalul american" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Fsport-extrem%2FAntrenamente-La-Rupere-In-Fotbalul-American%2FPoG1mroyAO%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||PoG1mroyAO" target="_blank" rel="nofollow" title="Pune pe Google+ Antrenamente la rupere in fotbalul american" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Fsport-extrem%2FAntrenamente-La-Rupere-In-Fotbalul-American%2FPoG1mroyAO%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||PoG1mroyAO" target="_blank" rel="nofollow" title="Pune pe Reddit Antrenamente la rupere in fotbalul american" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Fsport-extrem%2FAntrenamente-La-Rupere-In-Fotbalul-American%2FPoG1mroyAO%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 14 septembrie 2018</p>
<p class="cat">Categorie: <a href="http://www.220.ro/sport-extrem/" title="Sport extrem"> Sport extrem</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-fotbal-american" title="fotbal american">fotbal american</a>, <a href="http://www.220.ro/filme-placaje-frontale" title="placaje frontale">placaje frontale</a>, <a href="http://www.220.ro/filme-raniti" title="raniti">raniti</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Un-Copil-Mic-Se-Joaca-Cu-Un-Ditamai-Anaconda/C63cMcLSus/" title="Un copil mic se joaca cu un ditamai anaconda" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'C63cMcLSus');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Un-Copil-Mic-Se-Joaca-Cu-Un-Ditamai-Anaconda/C63cMcLSus/300/168/2/90/Un-Copil-Mic-Se-Joaca-Cu-Un-Ditamai-Anaconda.jpg" alt="Un copil mic se joaca cu un ditamai anaconda">
</span>
<span class="number">#1</span>
<h3>Un copil mic se joaca cu un ditamai anaconda</h3>
</a>
<a href="http://www.220.ro/sport-extrem/Antrenamente-La-Rupere-In-Fotbalul-American/PoG1mroyAO/" title="Antrenamente la rupere in fotbalul american" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'PoG1mroyAO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Antrenamente-La-Rupere-In-Fotbalul-American/PoG1mroyAO/300/168/2/90/Antrenamente-La-Rupere-In-Fotbalul-American.jpg" alt="Antrenamente la rupere in fotbalul american">
</span>
<span class="number">#2</span>
<h3>Antrenamente la rupere in fotbalul american</h3>
</a>
<a href="http://www.220.ro/faze-tari/Puteri-Paranormale-Sau-Efecte-Speciale/87YopzTGu1/" title="Puteri paranormale sau efecte speciale" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '87YopzTGu1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Puteri-Paranormale-Sau-Efecte-Speciale/87YopzTGu1/300/168/2/90/Puteri-Paranormale-Sau-Efecte-Speciale.jpg" alt="Puteri paranormale sau efecte speciale">
</span>
<span class="number">#3</span>
<h3>Puteri paranormale sau efecte speciale</h3>
</a>
<a href="http://www.220.ro/farse/Atunci-Cand-Te-Indragostesti-Pe-Loc/b3buEHlpBf/" title="Atunci cand te indragostesti pe loc" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'b3buEHlpBf');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Te-Indragostesti-Pe-Loc/b3buEHlpBf/300/168/2/90/Atunci-Cand-Te-Indragostesti-Pe-Loc.jpg" alt="Atunci cand te indragostesti pe loc">
</span>
<span class="number">#4</span>
<h3>Atunci cand te indragostesti pe loc</h3>
</a>
<a href="http://www.220.ro/auto/Motociclistul-Idiot/3jo8W5kfTM/" title="Motociclistul idiot" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '3jo8W5kfTM');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Motociclistul-Idiot/3jo8W5kfTM/300/168/2/90/Motociclistul-Idiot.jpg" alt="Motociclistul idiot">
</span>
<span class="number">#5</span>
<h3>Motociclistul idiot</h3>
</a>
<a href="http://www.220.ro/auto/I-A-Sarit-Roata-De-La-Camion/9owITEBxnj/" title="I-a sarit roata de la camion" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9owITEBxnj');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/I-A-Sarit-Roata-De-La-Camion/9owITEBxnj/300/168/2/90/I-A-Sarit-Roata-De-La-Camion.jpg" alt="I-a sarit roata de la camion">
</span>
<span class="number">#6</span>
<h3>I-a sarit roata de la camion</h3>
</a>
<a href="http://www.220.ro/auto/Record-De-Rostogoliri-La-O-Intrecere-Auto/BLIGzL5xfs/" title="Record de rostogoliri la o intrecere auto" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BLIGzL5xfs');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Record-De-Rostogoliri-La-O-Intrecere-Auto/BLIGzL5xfs/300/168/2/90/Record-De-Rostogoliri-La-O-Intrecere-Auto.jpg" alt="Record de rostogoliri la o intrecere auto">
</span>
<span class="number">#7</span>
<h3>Record de rostogoliri la o intrecere auto</h3>
</a>
<a href="http://www.220.ro/sport-extrem/Chinezul-Dansator-Din-MMA/j4cJ3MIIYw/" title="Chinezul dansator din MMA" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'j4cJ3MIIYw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Chinezul-Dansator-Din-MMA/j4cJ3MIIYw/300/168/2/90/Chinezul-Dansator-Din-MMA.jpg" alt="Chinezul dansator din MMA">
</span>
<span class="number">#8</span>
<h3>Chinezul dansator din MMA</h3>
</a>
<a href="http://www.220.ro/faze-tari/Livrarea-Intarzie-Din-Cauza-Vantului/PG8UOthcmt/" title="Livrarea intarzie din cauza...vantului" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'PG8UOthcmt');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Livrarea-Intarzie-Din-Cauza-Vantului/PG8UOthcmt/300/168/2/90/Livrarea-Intarzie-Din-Cauza-Vantului.jpg" alt="Livrarea intarzie din cauza...vantului">
</span>
<span class="number">#9</span>
<h3>Livrarea intarzie din cauza...vantului</h3>
</a>
<a href="http://www.220.ro/concurs/Dans-Sincron-Robotizat/zxC6PAuB3X/" title="Dans sincron robotizat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zxC6PAuB3X');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Dans-Sincron-Robotizat/zxC6PAuB3X/300/168/2/90/Dans-Sincron-Robotizat.jpg" alt="Dans sincron robotizat">
</span>
<span class="number">#10</span>
<h3>Dans sincron robotizat</h3>
</a>
<a href="http://www.220.ro/faze-tari/Zici-Ca-Au-Iesit-Crabii-Din-Mare/mCeTmd6AE8/" title="Zici ca au iesit crabii din mare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'mCeTmd6AE8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Zici-Ca-Au-Iesit-Crabii-Din-Mare/mCeTmd6AE8/300/168/2/90/Zici-Ca-Au-Iesit-Crabii-Din-Mare.jpg" alt="Zici ca au iesit crabii din mare">
</span>
<span class="number">#11</span>
<h3>Zici ca au iesit crabii din mare</h3>
</a>
<a href="http://www.220.ro/faze-tari/Atunci-Cand-Nimeni-Nu-Vrea-Sa-Doarma-Cu-Tine/Ui3zrCRySw/" title="Atunci cand nimeni nu vrea sa doarma cu tine" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Ui3zrCRySw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Nimeni-Nu-Vrea-Sa-Doarma-Cu-Tine/Ui3zrCRySw/300/168/2/90/Atunci-Cand-Nimeni-Nu-Vrea-Sa-Doarma-Cu-Tine.jpg" alt="Atunci cand nimeni nu vrea sa doarma cu tine">
</span>
<span class="number">#12</span>
<h3>Atunci cand nimeni nu vrea sa doarma cu tine</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cand-Vireaza-Gps-Ul-In-Locul-Tau/BRfZWddzrp/" title="Cand vireaza gps-ul in locul tau" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BRfZWddzrp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Cand-Vireaza-Gps-Ul-In-Locul-Tau/BRfZWddzrp/300/168/2/90/Cand-Vireaza-Gps-Ul-In-Locul-Tau.jpg" alt="Cand vireaza gps-ul in locul tau">
</span>
<span class="number">#13</span>
<h3>Cand vireaza gps-ul in locul tau</h3>
</a>
<a href="http://www.220.ro/farse/Glume-Nesarate/TJJtphPHeX/" title="Glume nesarate" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'TJJtphPHeX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Glume-Nesarate/TJJtphPHeX/300/168/2/90/Glume-Nesarate.jpg" alt="Glume nesarate">
</span>
<span class="number">#14</span>
<h3>Glume nesarate</h3>
</a>
<a href="http://www.220.ro/sport/Gol-De-Exceptie/oOZngmNOjc/" title="Gol de exceptie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'oOZngmNOjc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Gol-De-Exceptie/oOZngmNOjc/300/168/2/90/Gol-De-Exceptie.jpg" alt="Gol de exceptie">
</span>
<span class="number">#15</span>
<h3>Gol de exceptie</h3>
</a>
<a href="http://www.220.ro/faze-tari/Pilot-Nebun-Sau-Prea-Bun/JlUyERKKfg/" title="Pilot nebun sau prea bun?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JlUyERKKfg');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Pilot-Nebun-Sau-Prea-Bun/JlUyERKKfg/300/168/2/90/Pilot-Nebun-Sau-Prea-Bun.jpg" alt="Pilot nebun sau prea bun?">
</span>
<span class="number">#16</span>
<h3>Pilot nebun sau prea bun?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Dans-Pentru-Baieti-In-Autobuz/tOO6eiHKo9/" title="Dans pentru baieti in autobuz" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'tOO6eiHKo9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Dans-Pentru-Baieti-In-Autobuz/tOO6eiHKo9/300/168/2/90/Dans-Pentru-Baieti-In-Autobuz.jpg" alt="Dans pentru baieti in autobuz">
</span>
<span class="number">#17</span>
<h3>Dans pentru baieti in autobuz</h3>
</a>
<a href="http://www.220.ro/auto/Atunci-Cand-Te-Grabesti-Sa-Ajungi-La-Munca/jPOMTXf2Hc/" title="Atunci cand te grabesti sa ajungi la munca" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'jPOMTXf2Hc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Te-Grabesti-Sa-Ajungi-La-Munca/jPOMTXf2Hc/300/168/2/90/Atunci-Cand-Te-Grabesti-Sa-Ajungi-La-Munca.jpg" alt="Atunci cand te grabesti sa ajungi la munca">
</span>
<span class="number">#18</span>
<h3>Atunci cand te grabesti sa ajungi la munca</h3>
</a>
<a href="http://www.220.ro/video-news/Impuscata-De-Suspect/OiDEfwUg8e/" title="Impuscata de suspect" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'OiDEfwUg8e');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Impuscata-De-Suspect/OiDEfwUg8e/300/168/2/90/Impuscata-De-Suspect.jpg" alt="Impuscata de suspect">
</span>
<span class="number">#19</span>
<h3>Impuscata de suspect</h3>
</a>
<a href="http://www.220.ro/faze-tari/Remorcare-Cu-Final-Neasteptat/wGLw44fJMC/" title="Remorcare cu final neasteptat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'wGLw44fJMC');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Remorcare-Cu-Final-Neasteptat/wGLw44fJMC/300/168/2/90/Remorcare-Cu-Final-Neasteptat.jpg" alt="Remorcare cu final neasteptat">
</span>
<span class="number">#20</span>
<h3>Remorcare cu final neasteptat</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/sport-extrem/Fotbal-Cu-Bufnita/jeFm89UJV3/" title="Fotbal cu bufnita" class="video small" data-track-ga="Content||Recomandari 220.ro||jeFm89UJV3">
<span class="play_overlay"><img src="http://tb.220.ro/Fotbal-Cu-Bufnita/jeFm89UJV3/415/233/2/90/Fotbal-Cu-Bufnita.jpg"><span class="clear"></span></span>
<h3><span class="title">Fotbal cu bufnita</span></h3>
<span class="clear"></span>
<span class="time">00:20</span>
<span class="dot">&middot;</span>
<span class="views">7109 views</span>
</a>
<a href="http://www.220.ro/sport-extrem/Un-Fotbalist-Din-Mexic-Face-Cunostinta-Cu-Cimentul/Er8ykYSKhx/" title="Un fotbalist din Mexic face cunostinta cu cimentul" class="video small" data-track-ga="Content||Recomandari 220.ro||Er8ykYSKhx">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Fotbalist-Din-Mexic-Face-Cunostinta-Cu-Cimentul/Er8ykYSKhx/415/233/2/90/Un-Fotbalist-Din-Mexic-Face-Cunostinta-Cu-Cimentul.jpg"><span class="clear"></span></span>
<h3><span class="title">Un fotbalist din Mexic face cunostinta cu cimentul</span></h3>
<span class="clear"></span>
<span class="time">00:50</span>
<span class="dot">&middot;</span>
<span class="views">1551 views</span>
</a>

<a href="https://goo.gl/qQfi1g" title="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/qQfi1g">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema/b28f6555f5fa876202/272/153/2/85/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema.jpg" alt="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema"><span class="clear"></span>
<h3><span class="title">Tibi Useriu conduce Ultramaratonul Arctic - Este singurul...</span></h3>
<span class="source">Ziare.com</span>
</a>



<a href="https://www.4tuning.ro/ghidul-soferului/asa-mor-oamenii-in-romania-cu-ce-opinci-circula-incaltate-masinile-romanilor-39483.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Asa mor oamenii in Romania: cu ce &#039;opinci&#039; circula incaltate masinile romanilor" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/ghidul-soferului/asa-mor-oamenii-in-romania-cu-ce-opinci-circula-incaltate-masinile-romanilor-39483.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/asa-mor-oamenii-in-romania-cu-ce-opinci-circula/asa-mor-oamenii-in-romania-cu-ce-opinci-circula-53057f0c84fd06969f-350-167-2-85-1.jpg" alt="Asa mor oamenii in Romania: cu ce &#039;opinci&#039; circula incaltate masinile romanilor"><span class="clear"></span>
<h3><span class="title">Asa mor oamenii in Romania: cu ce &#039;opinci&#039; circula...</span></h3>
<span class="source">4Tuning.ro</span>
</a>



<a href="https://rd.ele.ro/xlNxczQe2jq" title="Nadia Comaneci are foarte multe operatii estetice. Adevarul despre cum a reusit sa se mentina tanara" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||https://rd.ele.ro/xlNxczQe2jq">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/156036.jpg" alt="Nadia Comaneci are foarte multe operatii estetice. Adevarul despre cum a reusit sa se mentina tanara"><span class="clear"></span>
<h3><span class="title">Nadia Comaneci are foarte multe operatii estetice. Adevarul...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/sport-extrem/Adrenalina-La-Maxim/jeuURH8uSJ/" title="Adrenalina la maxim" class="video " data-track-ga="Content||Recomandari 220.ro||jeuURH8uSJ">
<span class="play_overlay"><img src="http://tb.220.ro/Adrenalina-La-Maxim/jeuURH8uSJ/415/233/2/90/Adrenalina-La-Maxim.jpg"><span class="clear"></span></span>
<h3><span class="title">Adrenalina la maxim</span></h3>
<span class="clear"></span>
<span class="time">04:06</span>
<span class="dot">&middot;</span>
<span class="views">7457 views</span>
</a>
<a href="http://www.220.ro/sport-extrem/Biciclist-Teribilist-Pe-Bld-Iuliu-Maniu/mdeOxymzgp/" title="Biciclist teribilist pe Bld. Iuliu Maniu" class="video " data-track-ga="Content||Recomandari 220.ro||mdeOxymzgp">
<span class="play_overlay"><img src="http://tb.220.ro/Biciclist-Teribilist-Pe-Bld-Iuliu-Maniu/mdeOxymzgp/415/233/2/90/Biciclist-Teribilist-Pe-Bld-Iuliu-Maniu.jpg"><span class="clear"></span></span>
<h3><span class="title">Biciclist teribilist pe Bld. Iuliu Maniu</span></h3>
<span class="clear"></span>
<span class="time">00:28</span>
<span class="dot">&middot;</span>
<span class="views">6623 views</span>
</a>
<a href="http://www.220.ro/sport-extrem/Fotbal-Cu-Bufnita/jeFm89UJV3/" title="Fotbal cu bufnita" class="video " data-track-ga="Content||Recomandari 220.ro||jeFm89UJV3">
<span class="play_overlay"><img src="http://tb.220.ro/Fotbal-Cu-Bufnita/jeFm89UJV3/415/233/2/90/Fotbal-Cu-Bufnita.jpg"><span class="clear"></span></span>
<h3><span class="title">Fotbal cu bufnita</span></h3>
<span class="clear"></span>
<span class="time">00:20</span>
<span class="dot">&middot;</span>
<span class="views">7109 views</span>
</a>
<a href="http://www.220.ro/sport-extrem/Faceplant-Perfect/LDpulboVmK/" title="Faceplant perfect!" class="video " data-track-ga="Content||Recomandari 220.ro||LDpulboVmK">
<span class="play_overlay"><img src="http://tb.220.ro/Faceplant-Perfect/LDpulboVmK/415/233/2/90/Faceplant-Perfect.jpg"><span class="clear"></span></span>
<h3><span class="title">Faceplant perfect!</span></h3>
<span class="clear"></span>
<span class="time">00:20</span>
<span class="dot">&middot;</span>
<span class="views">8154 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/sport-extrem/Pinkiepies10/0rZ3Tg2m4J/" title="pinkiepies10" class="video " data-track-ga="Content||Recomandari 220.ro||0rZ3Tg2m4J">
<span class="play_overlay"><img src="http://tb.220.ro/Pinkiepies10/0rZ3Tg2m4J/415/233/2/90/Pinkiepies10.jpg"><span class="clear"></span></span>
<h3><span class="title">pinkiepies10</span></h3>
<span class="clear"></span>
<span class="time">23:39</span>
<span class="dot">&middot;</span>
<span class="views">9532 views</span>
</a>
<a href="http://www.220.ro/sport-extrem/Base-Jump-Pentru-Prima-Oara/wOiYCv91ak/" title="Base Jump pentru prima oara" class="video " data-track-ga="Content||Recomandari 220.ro||wOiYCv91ak">
<span class="play_overlay"><img src="http://tb.220.ro/Base-Jump-Pentru-Prima-Oara/wOiYCv91ak/415/233/2/90/Base-Jump-Pentru-Prima-Oara.jpg"><span class="clear"></span></span>
<h3><span class="title">Base Jump pentru prima oara</span></h3>
<span class="clear"></span>
<span class="time">01:06</span>
<span class="dot">&middot;</span>
<span class="views">6634 views</span>
</a>
<a href="http://www.220.ro/sport-extrem/Un-Roman-S-A-Catarat-Pe-Crucea-De-Pe-Caraiman-Si-A-Ajuns-La-Bear-Grylls/FxFFRnBM87/" title="Un roman s-a catarat pe Crucea de pe Caraiman si a ajuns la Bear Grylls" class="video " data-track-ga="Content||Recomandari 220.ro||FxFFRnBM87">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Roman-S-A-Catarat-Pe-Crucea-De-Pe-Caraiman-Si-A-Ajuns-La-Bear-Grylls/FxFFRnBM87/415/233/2/90/Un-Roman-S-A-Catarat-Pe-Crucea-De-Pe-Caraiman-Si-A-Ajuns-La-Bear-Grylls.jpg"><span class="clear"></span></span>
<h3><span class="title">Un roman s-a catarat pe Crucea de pe Caraiman si a ajuns...</span></h3>
<span class="clear"></span>
<span class="time">02:52</span>
<span class="dot">&middot;</span>
<span class="views">11991 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/sport-extrem/Antrenamente-La-Rupere-In-Fotbalul-American/PoG1mroyAO/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2018 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'PoG1mroyAO',
ctype: '1',
link: 'http://www.220.ro/sport-extrem/Antrenamente-La-Rupere-In-Fotbalul-American/PoG1mroyAO/',
title: 'Antrenamente la rupere in fotbalul american',
category: 'Sport extrem',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'PoG1mroyAO';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
