<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Saracul rechin</title>
<meta name="description" content="Saracul rechin. Funny. Atunci cand vaca se suie pe rechin.. Filme si muzica pe 220">
<meta name="keywords" content="saracul,rechin,220,filme,muzica,video,,funny">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/GMts5MKlnz" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=GMts5MKlnz&format=xml',
videoSrc:'http://storage.220.ro/8a/40/9a/af/ced6b.saracutul_rechin_mob.mp4',
videoPoster:'http://storage.220.ro/8a/40/9a/af/ced6b.saracutul_rechin.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/funny/Saracul-Rechin/GMts5MKlnz/"><meta property="og:title" content="Saracul rechin"><meta property="og:description" content="Atunci cand vaca se suie pe rechin."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/GMts5MKlnz&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=60013" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=60013" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=60013"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-14', 'auto', {'name':'Funny'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/sidul/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Saracul rechin">Saracul rechin</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||GMts5MKlnz">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/sidul/" title="sidul">sidul</a></span>
<div class="statistic">
<div id="views" class="stats">113</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/funny/Saracul-Rechin/GMts5MKlnz/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Atunci cand vaca se suie pe rechin.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||GMts5MKlnz" target="_blank" rel="nofollow" title="Pune pe Facebook Saracul rechin" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffunny%2FSaracul-Rechin%2FGMts5MKlnz%2F&t=Saracul+rechin&t=Saracul+rechin">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||GMts5MKlnz" target="_blank" rel="nofollow" title="Pune pe Twitter Saracul rechin" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffunny%2FSaracul-Rechin%2FGMts5MKlnz%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||GMts5MKlnz" target="_blank" rel="nofollow" title="Pune pe Google+ Saracul rechin" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffunny%2FSaracul-Rechin%2FGMts5MKlnz%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||GMts5MKlnz" target="_blank" rel="nofollow" title="Pune pe Reddit Saracul rechin" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffunny%2FSaracul-Rechin%2FGMts5MKlnz%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 11 aprilie 2019</p>
<p class="cat">Categorie: <a href="http://www.220.ro/funny/" title="Funny"> Funny</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-grasa" title="grasa">grasa</a>, <a href="http://www.220.ro/filme-cazatura" title="cazatura">cazatura</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/A-Testat-Drujba-Pe-El/xiHXbl0XVz/" title="A testat drujba pe el" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xiHXbl0XVz');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/A-Testat-Drujba-Pe-El/xiHXbl0XVz/300/168/2/90/A-Testat-Drujba-Pe-El.jpg" alt="A testat drujba pe el">
</span>
<span class="number">#1</span>
<h3>A testat drujba pe el</h3>
</a>
<a href="http://www.220.ro/funny/Saracul-Rechin/GMts5MKlnz/" title="Saracul rechin" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'GMts5MKlnz');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Saracul-Rechin/GMts5MKlnz/300/168/2/90/Saracul-Rechin.jpg" alt="Saracul rechin">
</span>
<span class="number">#2</span>
<h3>Saracul rechin</h3>
</a>
<a href="http://www.220.ro/funny/A-Vrut-Sa-Si-Faca-O-Intrare/EJBYTIYuR9/" title="A vrut sa-si faca o intrare..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EJBYTIYuR9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/A-Vrut-Sa-Si-Faca-O-Intrare/EJBYTIYuR9/300/168/2/90/A-Vrut-Sa-Si-Faca-O-Intrare.jpg" alt="A vrut sa-si faca o intrare...">
</span>
<span class="number">#3</span>
<h3>A vrut sa-si faca o intrare...</h3>
</a>
<a href="http://www.220.ro/funny/Doi-Betivi-Se-Pregatesc-Sa-Cada/ecGgjdI31g/" title="Doi betivi se pregatesc sa cada" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ecGgjdI31g');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Doi-Betivi-Se-Pregatesc-Sa-Cada/ecGgjdI31g/300/168/2/90/Doi-Betivi-Se-Pregatesc-Sa-Cada.jpg" alt="Doi betivi se pregatesc sa cada">
</span>
<span class="number">#4</span>
<h3>Doi betivi se pregatesc sa cada</h3>
</a>
<a href="http://www.220.ro/auto/Masina-Divo-Numai-6-Miloane-De-Euro/zZoVHIonVI/" title="Masina Divo, numai 6 miloane de euro!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zZoVHIonVI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Masina-Divo-Numai-6-Miloane-De-Euro/zZoVHIonVI/300/168/2/90/Masina-Divo-Numai-6-Miloane-De-Euro.jpg" alt="Masina Divo, numai 6 miloane de euro!">
</span>
<span class="number">#5</span>
<h3>Masina Divo, numai 6 miloane de euro!</h3>
</a>
<a href="http://www.220.ro/auto/Fetele-Pe-Scuter-Ups/UIYjaPBsDE/" title="Fetele pe scuter, ups..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'UIYjaPBsDE');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Fetele-Pe-Scuter-Ups/UIYjaPBsDE/300/168/2/90/Fetele-Pe-Scuter-Ups.jpg" alt="Fetele pe scuter, ups...">
</span>
<span class="number">#6</span>
<h3>Fetele pe scuter, ups...</h3>
</a>
<a href="http://www.220.ro/funny/Nu-Va-Luati-De-Femeia-Mea/dGE7yOYwJt/" title="Nu va luati de femeia mea!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'dGE7yOYwJt');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Nu-Va-Luati-De-Femeia-Mea/dGE7yOYwJt/300/168/2/90/Nu-Va-Luati-De-Femeia-Mea.jpg" alt="Nu va luati de femeia mea!">
</span>
<span class="number">#7</span>
<h3>Nu va luati de femeia mea!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cazaturi-In-Apa-Partea-A-5-A/hMH0CwgFsO/" title="Cazaturi in apa partea a 5-a" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'hMH0CwgFsO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Cazaturi-In-Apa-Partea-A-5-A/hMH0CwgFsO/300/168/2/90/Cazaturi-In-Apa-Partea-A-5-A.jpg" alt="Cazaturi in apa partea a 5-a">
</span>
<span class="number">#8</span>
<h3>Cazaturi in apa partea a 5-a</h3>
</a>
<a href="http://www.220.ro/sport-extrem/Doua-Fete-Si-Un-Jet-Sky/KnZZZOxZux/" title="Doua fete si un jet sky" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'KnZZZOxZux');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Doua-Fete-Si-Un-Jet-Sky/KnZZZOxZux/300/168/2/90/Doua-Fete-Si-Un-Jet-Sky.jpg" alt="Doua fete si un jet sky">
</span>
<span class="number">#9</span>
<h3>Doua fete si un jet sky</h3>
</a>
<a href="http://www.220.ro/funny/Vrei-Sa-I-Arati-Ca-Mananci-Ca-O-Caprioara/sXWKErCaEr/" title="Vrei sa-i arati ca mananci ca o caprioara" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'sXWKErCaEr');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Vrei-Sa-I-Arati-Ca-Mananci-Ca-O-Caprioara/sXWKErCaEr/300/168/2/90/Vrei-Sa-I-Arati-Ca-Mananci-Ca-O-Caprioara.jpg" alt="Vrei sa-i arati ca mananci ca o caprioara">
</span>
<span class="number">#10</span>
<h3>Vrei sa-i arati ca mananci ca o caprioara</h3>
</a>
<a href="http://www.220.ro/auto/O-Masina-Scumpa-De-Ce-Crezi/1EmVMyT04f/" title="O masina scumpa, de ce crezi?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1EmVMyT04f');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/O-Masina-Scumpa-De-Ce-Crezi/1EmVMyT04f/300/168/2/90/O-Masina-Scumpa-De-Ce-Crezi.jpg" alt="O masina scumpa, de ce crezi?">
</span>
<span class="number">#11</span>
<h3>O masina scumpa, de ce crezi?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Pana-Unde-S-A-Ajuns-Cu-Tatuajele/CRRXPocXpe/" title="Pana unde s-a ajuns cu tatuajele" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'CRRXPocXpe');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Pana-Unde-S-A-Ajuns-Cu-Tatuajele/CRRXPocXpe/300/168/2/90/Pana-Unde-S-A-Ajuns-Cu-Tatuajele.jpg" alt="Pana unde s-a ajuns cu tatuajele">
</span>
<span class="number">#12</span>
<h3>Pana unde s-a ajuns cu tatuajele</h3>
</a>
<a href="http://www.220.ro/auto/Cativa-Motociclisti-Ne-Arata-Ce-Stiu-Sa-Faca/GRw9kEGlk7/" title="Cativa motociclisti ne arata ce stiu sa faca" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'GRw9kEGlk7');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Cativa-Motociclisti-Ne-Arata-Ce-Stiu-Sa-Faca/GRw9kEGlk7/300/168/2/90/Cativa-Motociclisti-Ne-Arata-Ce-Stiu-Sa-Faca.jpg" alt="Cativa motociclisti ne arata ce stiu sa faca">
</span>
<span class="number">#13</span>
<h3>Cativa motociclisti ne arata ce stiu sa faca</h3>
</a>
<a href="http://www.220.ro/animale/Acel-Moment-Cand-Esti-Pe-Relaxare-Maxima/5s1dN7fruh/" title="Acel moment cand esti pe relaxare maxima" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '5s1dN7fruh');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Acel-Moment-Cand-Esti-Pe-Relaxare-Maxima/5s1dN7fruh/300/168/2/90/Acel-Moment-Cand-Esti-Pe-Relaxare-Maxima.jpg" alt="Acel moment cand esti pe relaxare maxima">
</span>
<span class="number">#14</span>
<h3>Acel moment cand esti pe relaxare maxima</h3>
</a>
<a href="http://www.220.ro/auto/Cata-Bataie-De-Cap-Ca-Sa-Urci-O-Masina/IRxLJ1lPSr/" title="Cata bataie de cap ca sa urci o masina" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'IRxLJ1lPSr');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Cata-Bataie-De-Cap-Ca-Sa-Urci-O-Masina/IRxLJ1lPSr/300/168/2/90/Cata-Bataie-De-Cap-Ca-Sa-Urci-O-Masina.jpg" alt="Cata bataie de cap ca sa urci o masina">
</span>
<span class="number">#15</span>
<h3>Cata bataie de cap ca sa urci o masina</h3>
</a>
<a href="http://www.220.ro/auto/A-Ignorat-STOP-Ul-Si-A-Facut-Accident/4GYFhw29v3/" title="A ignorat STOP-ul si a facut accident" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '4GYFhw29v3');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/A-Ignorat-STOP-Ul-Si-A-Facut-Accident/4GYFhw29v3/300/168/2/90/A-Ignorat-STOP-Ul-Si-A-Facut-Accident.jpg" alt="A ignorat STOP-ul si a facut accident">
</span>
<span class="number">#16</span>
<h3>A ignorat STOP-ul si a facut accident</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Freza-E-Asta/AXHmwnOElu/" title="Ce freza e asta?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'AXHmwnOElu');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Ce-Freza-E-Asta/AXHmwnOElu/300/168/2/90/Ce-Freza-E-Asta.jpg" alt="Ce freza e asta?">
</span>
<span class="number">#17</span>
<h3>Ce freza e asta?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Aproape-Sa-Devina-Tinta/6Lbplilo3b/" title="Aproape sa devina tinta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '6Lbplilo3b');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Aproape-Sa-Devina-Tinta/6Lbplilo3b/300/168/2/90/Aproape-Sa-Devina-Tinta.jpg" alt="Aproape sa devina tinta">
</span>
<span class="number">#18</span>
<h3>Aproape sa devina tinta</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cam-Asa-Sunt-Concursurile-Intre-Pompieri/cAow6fnEkO/" title="Cam asa sunt concursurile intre pompieri" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'cAow6fnEkO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Cam-Asa-Sunt-Concursurile-Intre-Pompieri/cAow6fnEkO/300/168/2/90/Cam-Asa-Sunt-Concursurile-Intre-Pompieri.jpg" alt="Cam asa sunt concursurile intre pompieri">
</span>
<span class="number">#19</span>
<h3>Cam asa sunt concursurile intre pompieri</h3>
</a>
<a href="http://www.220.ro/animale/De-Foame-Mananca-Si-Porumb/igVLgB7Bp2/" title="De foame...mananca si porumb" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'igVLgB7Bp2');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/De-Foame-Mananca-Si-Porumb/igVLgB7Bp2/300/168/2/90/De-Foame-Mananca-Si-Porumb.jpg" alt="De foame...mananca si porumb">
</span>
<span class="number">#20</span>
<h3>De foame...mananca si porumb</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/funny/O-Femeie-Gra-Tioasa-Pe-Un-Scuter-De-Jucarie/LEDHNYcHAL/" title="O femeie gra... tioasa pe un scuter de jucarie" class="video small" data-track-ga="Content||Recomandari 220.ro||LEDHNYcHAL">
<span class="play_overlay"><img src="http://tb.220.ro/O-Femeie-Gra-Tioasa-Pe-Un-Scuter-De-Jucarie/LEDHNYcHAL/415/233/2/90/O-Femeie-Gra-Tioasa-Pe-Un-Scuter-De-Jucarie.jpg"><span class="clear"></span></span>
<h3><span class="title">O femeie gra... tioasa pe un scuter de jucarie</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">1995 views</span>
</a>
<a href="http://www.220.ro/funny/Balenuta-Se-Credea-Tarzan/l1CLLHGJb0/" title="Balenuta se credea Tarzan" class="video small" data-track-ga="Content||Recomandari 220.ro||l1CLLHGJb0">
<span class="play_overlay"><img src="http://tb.220.ro/Balenuta-Se-Credea-Tarzan/l1CLLHGJb0/415/233/2/90/Balenuta-Se-Credea-Tarzan.jpg"><span class="clear"></span></span>
<h3><span class="title">Balenuta se credea Tarzan</span></h3>
<span class="clear"></span>
<span class="time">00:21</span>
<span class="dot">&middot;</span>
<span class="views">878 views</span>
</a>
<a href="http://www.220.ro/funny/Grasa-Cade-Ca-Un-Bolovan/86Rh1EpF8b/" title="Grasa cade ca un bolovan" class="video small" data-track-ga="Content||Recomandari 220.ro||86Rh1EpF8b">
<span class="play_overlay"><img src="http://tb.220.ro/Grasa-Cade-Ca-Un-Bolovan/86Rh1EpF8b/415/233/2/90/Grasa-Cade-Ca-Un-Bolovan.jpg"><span class="clear"></span></span>
<h3><span class="title">Grasa cade ca un bolovan</span></h3>
<span class="clear"></span>
<span class="time">00:06</span>
<span class="dot">&middot;</span>
<span class="views">2621 views</span>
</a>
<a href="http://www.220.ro/funny/O-Diva-Dis-Gratioasa-Ne-Incanta-Cu-Prestatia-Ei/nsrO8dlfi6/" title="O diva (dis)gratioasa ne incanta cu prestatia ei" class="video small" data-track-ga="Content||Recomandari 220.ro||nsrO8dlfi6">
<span class="play_overlay"><img src="http://tb.220.ro/O-Diva-Dis-Gratioasa-Ne-Incanta-Cu-Prestatia-Ei/nsrO8dlfi6/415/233/2/90/O-Diva-Dis-Gratioasa-Ne-Incanta-Cu-Prestatia-Ei.jpg"><span class="clear"></span></span>
<h3><span class="title">O diva (dis)gratioasa ne incanta cu prestatia ei</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">6571 views</span>
</a>




<a href="http://www.220.ro/funny/Super-Performance/AvKjTVdoC5/" title="Super Performance" class="video small" data-track-ga="Content||Recomandari 220.ro||AvKjTVdoC5">
<span class="play_overlay"><img src="http://tb.220.ro/Super-Performance/AvKjTVdoC5/415/233/2/90/Super-Performance.jpg"><span class="clear"></span></span>
<h3><span class="title">Super Performance</span></h3>
<span class="clear"></span>
<span class="time">00:53</span>
<span class="dot">&middot;</span>
<span class="views">559 views</span>
</a>
<a href="http://www.220.ro/funny/Cade-Balena/nPn0GkjWLO/" title="Cade balena!" class="video small" data-track-ga="Content||Recomandari 220.ro||nPn0GkjWLO">
<span class="play_overlay"><img src="http://tb.220.ro/Cade-Balena/nPn0GkjWLO/415/233/2/90/Cade-Balena.jpg"><span class="clear"></span></span>
<h3><span class="title">Cade balena!</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">7506 views</span>
</a>
<a href="http://www.220.ro/funny/O-Pisica-Grasa-Nu-Poate-Sa-Iasa-Din-Cada-Iar-Stapanul-Se-Prapadeste-De-Ras/ScxtYf1x6o/" title="O pisică grasă nu poate să iasă din cadă, iar stăp&acirc;nul se prăpădeşte de r&acirc;s" class="video small" data-track-ga="Content||Recomandari 220.ro||ScxtYf1x6o">
<span class="play_overlay"><img src="http://tb.220.ro/O-Pisica-Grasa-Nu-Poate-Sa-Iasa-Din-Cada-Iar-Stapanul-Se-Prapadeste-De-Ras/ScxtYf1x6o/415/233/2/90/O-Pisica-Grasa-Nu-Poate-Sa-Iasa-Din-Cada-Iar-Stapanul-Se-Prapadeste-De-Ras.jpg"><span class="clear"></span></span>
<h3><span class="title">O pisică grasă nu poate să iasă din cadă, iar...</span></h3>
<span class="clear"></span>
<span class="time">01:28</span>
<span class="dot">&middot;</span>
<span class="views">1734 views</span>
</a>



<a href="http://www.220.ro/funny/Grasa-Mancand/LamauOVr1f/" title="Grasa mancand" class="video small" data-track-ga="Content||Recomandari 220.ro||LamauOVr1f">
<span class="play_overlay"><img src="http://tb.220.ro/Grasa-Mancand/LamauOVr1f/415/233/2/90/Grasa-Mancand.jpg"><span class="clear"></span></span>
<h3><span class="title">Grasa mancand</span></h3>
<span class="clear"></span>
<span class="time">00:19</span>
<span class="dot">&middot;</span>
<span class="views">31206 views</span>
</a>
<a href="http://www.220.ro/funny/Atunci-Cand-Iubita-E-Prea-Grasa/MfrhVyoJ19/" title="Atunci cand iubita e prea grasa" class="video small" data-track-ga="Content||Recomandari 220.ro||MfrhVyoJ19">
<span class="play_overlay"><img src="http://tb.220.ro/Atunci-Cand-Iubita-E-Prea-Grasa/MfrhVyoJ19/415/233/2/90/Atunci-Cand-Iubita-E-Prea-Grasa.jpg"><span class="clear"></span></span>
<h3><span class="title">Atunci cand iubita e prea grasa</span></h3>
<span class="clear"></span>
<span class="time">00:38</span>
<span class="dot">&middot;</span>
<span class="views">400 views</span>
</a>
<a href="http://www.220.ro/funny/Ideal-Este-Sa-Tii-Mai-Mult-Si-Sa-Ti-Dai-Drumul-Cand-Trebuie/XAHVy0uU47/" title="Ideal este sa tii mai mult si sa-ti dai drumul cand trebuie" class="video small" data-track-ga="Content||Recomandari 220.ro||XAHVy0uU47">
<span class="play_overlay"><img src="http://tb.220.ro/Ideal-Este-Sa-Tii-Mai-Mult-Si-Sa-Ti-Dai-Drumul-Cand-Trebuie/XAHVy0uU47/415/233/2/90/Ideal-Este-Sa-Tii-Mai-Mult-Si-Sa-Ti-Dai-Drumul-Cand-Trebuie.jpg"><span class="clear"></span></span>
<h3><span class="title">Ideal este sa tii mai mult si sa-ti dai drumul cand trebuie</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">1179 views</span>
</a>
<a href="http://www.220.ro/funny/Alerta-De-Tsunami/V2NEESnIun/" title="Alerta de tsunami" class="video small" data-track-ga="Content||Recomandari 220.ro||V2NEESnIun">
<span class="play_overlay"><img src="http://tb.220.ro/Alerta-De-Tsunami/V2NEESnIun/415/233/2/90/Alerta-De-Tsunami.jpg"><span class="clear"></span></span>
<h3><span class="title">Alerta de tsunami</span></h3>
<span class="clear"></span>
<span class="time">00:11</span>
<span class="dot">&middot;</span>
<span class="views">1238 views</span>
</a>

<a href="https://rd.ele.ro/CUzVof7gFCj" title="Doctor Vasi Radulescu: Cum trebuie sa actionezi daca esti singur si faci infarct" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="2" data-track-ga="Content||Ele.ro||https://rd.ele.ro/CUzVof7gFCj">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/160521.jpg" alt="Doctor Vasi Radulescu: Cum trebuie sa actionezi daca esti singur si faci infarct"><span class="clear"></span>
<h3><span class="title">Doctor Vasi Radulescu: Cum trebuie sa actionezi daca esti...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/funny/Ideal-Este-Sa-Tii-Mai-Mult-Si-Sa-Ti-Dai-Drumul-Cand-Trebuie/XAHVy0uU47/" title="Ideal este sa tii mai mult si sa-ti dai drumul cand trebuie" class="video small" data-track-ga="Content||Recomandari 220.ro||XAHVy0uU47">
<span class="play_overlay"><img src="http://tb.220.ro/Ideal-Este-Sa-Tii-Mai-Mult-Si-Sa-Ti-Dai-Drumul-Cand-Trebuie/XAHVy0uU47/415/233/2/90/Ideal-Este-Sa-Tii-Mai-Mult-Si-Sa-Ti-Dai-Drumul-Cand-Trebuie.jpg"><span class="clear"></span></span>
<h3><span class="title">Ideal este sa tii mai mult si sa-ti dai drumul cand trebuie</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">1179 views</span>
</a>
<a href="http://www.220.ro/funny/Alerta-De-Tsunami/V2NEESnIun/" title="Alerta de tsunami" class="video small" data-track-ga="Content||Recomandari 220.ro||V2NEESnIun">
<span class="play_overlay"><img src="http://tb.220.ro/Alerta-De-Tsunami/V2NEESnIun/415/233/2/90/Alerta-De-Tsunami.jpg"><span class="clear"></span></span>
<h3><span class="title">Alerta de tsunami</span></h3>
<span class="clear"></span>
<span class="time">00:11</span>
<span class="dot">&middot;</span>
<span class="views">1238 views</span>
</a>
<a href="http://www.220.ro/funny/La-Pescuit-De-Balene/jWbHS55E8z/" title="La pescuit de balene" class="video small" data-track-ga="Content||Recomandari 220.ro||jWbHS55E8z">
<span class="play_overlay"><img src="http://tb.220.ro/La-Pescuit-De-Balene/jWbHS55E8z/415/233/2/90/La-Pescuit-De-Balene.jpg"><span class="clear"></span></span>
<h3><span class="title">La pescuit de balene</span></h3>
<span class="clear"></span>
<span class="time">00:59</span>
<span class="dot">&middot;</span>
<span class="views">1791 views</span>
</a>
<a href="http://www.220.ro/funny/Ana-Lui-Manole-Versiunea-2016/TECIWz2VwO/" title="Ana lui Manole versiunea 2016" class="video small" data-track-ga="Content||Recomandari 220.ro||TECIWz2VwO">
<span class="play_overlay"><img src="http://tb.220.ro/Ana-Lui-Manole-Versiunea-2016/TECIWz2VwO/415/233/2/90/Ana-Lui-Manole-Versiunea-2016.jpg"><span class="clear"></span></span>
<h3><span class="title">Ana lui Manole versiunea 2016</span></h3>
<span class="clear"></span>
<span class="time">02:06</span>
<span class="dot">&middot;</span>
<span class="views">1238 views</span>
</a>
<a href="http://www.220.ro/funny/Marea-Te-Cheama-La-Ea/17vf86VBxJ/" title="Marea te cheama la ea" class="video small" data-track-ga="Content||Recomandari 220.ro||17vf86VBxJ">
<span class="play_overlay"><img src="http://tb.220.ro/Marea-Te-Cheama-La-Ea/17vf86VBxJ/415/233/2/90/Marea-Te-Cheama-La-Ea.jpg"><span class="clear"></span></span>
<h3><span class="title">Marea te cheama la ea</span></h3>
<span class="clear"></span>
<span class="time">01:29</span>
<span class="dot">&middot;</span>
<span class="views">1891 views</span>
</a>
<a href="http://www.220.ro/funny/Cosmarul-Oricarui-Barbat/UZmEhAWEYz/" title="Cosmarul oricarui barbat" class="video small" data-track-ga="Content||Recomandari 220.ro||UZmEhAWEYz">
<span class="play_overlay"><img src="http://tb.220.ro/Cosmarul-Oricarui-Barbat/UZmEhAWEYz/415/233/2/90/Cosmarul-Oricarui-Barbat.jpg"><span class="clear"></span></span>
<h3><span class="title">Cosmarul oricarui barbat</span></h3>
<span class="clear"></span>
<span class="time">00:24</span>
<span class="dot">&middot;</span>
<span class="views">1415 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/funny/Box-Intre-David-Si-Goliat/8aAC6YdaGn/" title="Box intre David si Goliat" class="video " data-track-ga="Content||Recomandari 220.ro||8aAC6YdaGn">
<span class="play_overlay"><img src="http://tb.220.ro/Box-Intre-David-Si-Goliat/8aAC6YdaGn/415/233/2/90/Box-Intre-David-Si-Goliat.jpg"><span class="clear"></span></span>
<h3><span class="title">Box intre David si Goliat</span></h3>
<span class="clear"></span>
<span class="time">03:37</span>
<span class="dot">&middot;</span>
<span class="views">410 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/funny/Rujul-Asta-Trebuie-Protejat/LMd8SuoS6p/" title="Rujul asta trebuie protejat" class="video " data-track-ga="Content||Recomandari 220.ro||LMd8SuoS6p">
<span class="play_overlay"><img src="http://tb.220.ro/Rujul-Asta-Trebuie-Protejat/LMd8SuoS6p/415/233/2/90/Rujul-Asta-Trebuie-Protejat.jpg"><span class="clear"></span></span>
<h3><span class="title">Rujul asta trebuie protejat</span></h3>
<span class="clear"></span>
<span class="time">01:12</span>
<span class="dot">&middot;</span>
<span class="views">515 views</span>
</a>

<a href="http://www.220.ro/funny/Mingea-Il-Loveste-Numai-Pe-El/OHO0NmNEDZ/" title="Mingea il loveste numai pe el" class="video " data-track-ga="Content||Recomandari 220.ro||OHO0NmNEDZ">
<span class="play_overlay"><img src="http://tb.220.ro/Mingea-Il-Loveste-Numai-Pe-El/OHO0NmNEDZ/415/233/2/90/Mingea-Il-Loveste-Numai-Pe-El.jpg"><span class="clear"></span></span>
<h3><span class="title">Mingea il loveste numai pe el</span></h3>
<span class="clear"></span>
<span class="time">00:49</span>
<span class="dot">&middot;</span>
<span class="views">349 views</span>
</a>

<a href="http://www.220.ro/funny/Ca-O-Balerina-A-Aterizat/atjgNDgPRl/" title="Ca o balerina a aterizat" class="video " data-track-ga="Content||Recomandari 220.ro||atjgNDgPRl">
<span class="play_overlay"><img src="http://tb.220.ro/Ca-O-Balerina-A-Aterizat/atjgNDgPRl/415/233/2/90/Ca-O-Balerina-A-Aterizat.jpg"><span class="clear"></span></span>
<h3><span class="title">Ca o balerina a aterizat</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">299 views</span>
</a>

<a href="http://www.220.ro/funny/Dorel-In-Actiune/g3Wf6S8g7f/" title="Dorel in actiune" class="video " data-track-ga="Content||Recomandari 220.ro||g3Wf6S8g7f">
<span class="play_overlay"><img src="http://tb.220.ro/Dorel-In-Actiune/g3Wf6S8g7f/415/233/2/90/Dorel-In-Actiune.jpg"><span class="clear"></span></span>
<h3><span class="title">Dorel in actiune</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">394 views</span>
</a>

<a href="http://www.220.ro/funny/Daca-N-Ai-Harley-Davidson/1Knymy2ONH/" title="Daca n-ai Harley-Davidson..." class="video " data-track-ga="Content||Recomandari 220.ro||1Knymy2ONH">
<span class="play_overlay"><img src="http://tb.220.ro/Daca-N-Ai-Harley-Davidson/1Knymy2ONH/415/233/2/90/Daca-N-Ai-Harley-Davidson.jpg"><span class="clear"></span></span>
<h3><span class="title">Daca n-ai Harley-Davidson...</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">309 views</span>
</a>

<a href="http://www.220.ro/funny/Cum-Desfaci-O-Bere-Ca-Sa-O-Impresionezi-Pe-Iubita/4zHTOA4xTf/" title="Cum desfaci o bere ca sa o impresionezi pe iubita" class="video " data-track-ga="Content||Recomandari 220.ro||4zHTOA4xTf">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Desfaci-O-Bere-Ca-Sa-O-Impresionezi-Pe-Iubita/4zHTOA4xTf/415/233/2/90/Cum-Desfaci-O-Bere-Ca-Sa-O-Impresionezi-Pe-Iubita.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum desfaci o bere ca sa o impresionezi pe iubita</span></h3>
<span class="clear"></span>
<span class="time">00:56</span>
<span class="dot">&middot;</span>
<span class="views">369 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2019 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'GMts5MKlnz',
ctype: '1',
link: 'http://www.220.ro/funny/Saracul-Rechin/GMts5MKlnz/',
title: 'Saracul rechin',
category: 'Funny',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'GMts5MKlnz';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
