<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Nu degeaba li se spune MILF</title>
<meta name="description" content="Nu degeaba li se spune MILF. Funny. Daca iti place o MILF, trebuie sa ai grija la copiii ei.. Filme si muzica pe 220">
<meta name="keywords" content="degeaba,spune,milf,220,filme,muzica,video,,funny">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embi/YAk7y7t0dv" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=YAk7y7t0dv&format=xml',
videoSrc:'http://s1.220.t1.ro/?mmid=fcfea4f067e407e3c2',
videoPoster:'http://s2.220.t1.ro/?mmid=e16d14f0827806d52d',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'http://194.88.148.102/midrolls/4/b/split-desk.png',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = {"id":"945","title":"Wu Xing 18 ani \/ DESKTOP \/ 8-31 august","start":"10","duration":"10","click":"https:\/\/www.wuxing.ro\/ro\/meniu\/meniuri-aniversare\/","view":"","chance":"5","limage":"http:\/\/194.88.148.102\/midrolls\/6\/4\/split-desk.png","himage":"http:\/\/194.88.148.102\/midrolls\/4\/b\/split-desk.png","starttime":"1502186400","endtime":"1506805140","totalviews":"350000","userviews":"10","categories":["5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","282","283","285","286"],"districts":"","currentviews":214,"status":"1","skipable":"1","ttl":"180000","device":"1","active":true,"deliverable":true};
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/funny/Nu-Degeaba-Li-Se-Spune-MILF/YAk7y7t0dv/"><meta property="og:title" content="Nu degeaba li se spune MILF"><meta property="og:description" content="Daca iti place o MILF, trebuie sa ai grija la copiii ei."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=e16d14f0827806d52d"><meta property="og:video" content="http://www.220.ro/emb/YAk7y7t0dv&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=62810" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=62810" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=62810"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-14', 'auto', {'name':'Funny'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP2" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP2');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/xanderr/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Nu degeaba li se spune MILF">Nu degeaba li se spune MILF</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||YAk7y7t0dv">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||YAk7y7t0dv">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/xanderr/" title="xanderr">xanderr</a></span>
<div class="statistic">
<div id="views" class="stats">231</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/funny/Nu-Degeaba-Li-Se-Spune-MILF/YAk7y7t0dv/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Daca iti place o MILF, trebuie sa ai grija la copiii ei.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||YAk7y7t0dv" target="_blank" rel="nofollow" title="Pune pe Facebook Nu degeaba li se spune MILF" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffunny%2FNu-Degeaba-Li-Se-Spune-MILF%2FYAk7y7t0dv%2F&t=Nu+degeaba+li+se+spune+MILF&t=Nu+degeaba+li+se+spune+MILF">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||YAk7y7t0dv" target="_blank" rel="nofollow" title="Pune pe Twitter Nu degeaba li se spune MILF" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffunny%2FNu-Degeaba-Li-Se-Spune-MILF%2FYAk7y7t0dv%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||YAk7y7t0dv" target="_blank" rel="nofollow" title="Pune pe Google+ Nu degeaba li se spune MILF" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffunny%2FNu-Degeaba-Li-Se-Spune-MILF%2FYAk7y7t0dv%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||YAk7y7t0dv" target="_blank" rel="nofollow" title="Pune pe Reddit Nu degeaba li se spune MILF" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffunny%2FNu-Degeaba-Li-Se-Spune-MILF%2FYAk7y7t0dv%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in:  6 septembrie 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/funny/" title="Funny"> Funny</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-milf" title="milf">milf</a>, <a href="http://www.220.ro/filme-copil" title="copil">copil</a>, <a href="http://www.220.ro/filme-agatat" title="agatat">agatat</a>, <a href="http://www.220.ro/filme-funny" title="funny">funny</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Remediu-Rapid-Pentru-Stresul-La-Birou/BFJahhtTpz/" title="Remediu rapid pentru stresul la birou" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BFJahhtTpz');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Remediu-Rapid-Pentru-Stresul-La-Birou/12e5d4f053c6849db6/300/168/2/90/Remediu-Rapid-Pentru-Stresul-La-Birou.jpg" alt="Remediu rapid pentru stresul la birou">
</span>
<span class="number">#1</span>
<h3>Remediu rapid pentru stresul la birou</h3>
</a>
<a href="http://www.220.ro/faze-tari/Imagini-Care-Iti-Vor-Da-Fiori-Avionul-Intra-In-Uraganul-Irma/v7EgKSFeWF/" title="Imagini care iti vor da fiori! Avionul intra in uraganul Irma" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'v7EgKSFeWF');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Imagini-Care-Iti-Vor-Da-Fiori-Avionul-Intra-In-Uraganul-Irma/673754f07bc50d740d/300/168/2/90/Imagini-Care-Iti-Vor-Da-Fiori-Avionul-Intra-In-Uraganul-Irma.jpg" alt="Imagini care iti vor da fiori! Avionul intra in uraganul Irma">
</span>
<span class="number">#2</span>
<h3>Imagini care iti vor da fiori! Avionul intra in...</h3>
</a>
<a href="http://www.220.ro/farse/Cine-Spunea-Ca-Mecanicii-Nu-Au-Simtul-Umorului/iBpBiMW46n/" title="Cine spunea ca mecanicii nu au simtul umorului?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'iBpBiMW46n');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Cine-Spunea-Ca-Mecanicii-Nu-Au-Simtul-Umorului/3ed464f0554a89bae8/300/168/2/90/Cine-Spunea-Ca-Mecanicii-Nu-Au-Simtul-Umorului.jpg" alt="Cine spunea ca mecanicii nu au simtul umorului?">
</span>
<span class="number">#3</span>
<h3>Cine spunea ca mecanicii nu au simtul umorului?</h3>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Au-Crezut-Ca-Va-Scoate-Un-Cutit/JcVtBkGkW8/" title="Camera Ascunsa - au crezut ca va scoate un cutit" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JcVtBkGkW8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Camera-Ascunsa-Au-Crezut-Ca-Va-Scoate-Un-Cutit/f39684f069740e4bef/300/168/2/90/Camera-Ascunsa-Au-Crezut-Ca-Va-Scoate-Un-Cutit.jpg" alt="Camera Ascunsa - au crezut ca va scoate un cutit">
</span>
<span class="number">#4</span>
<h3>Camera Ascunsa - au crezut ca va scoate un cutit</h3>
</a>
<a href="http://www.220.ro/funny/Nu-Degeaba-Li-Se-Spune-MILF/YAk7y7t0dv/" title="Nu degeaba li se spune MILF" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YAk7y7t0dv');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Nu-Degeaba-Li-Se-Spune-MILF/e16d14f0827806d52d/300/168/2/90/Nu-Degeaba-Li-Se-Spune-MILF.jpg" alt="Nu degeaba li se spune MILF">
</span>
<span class="number">#5</span>
<h3>Nu degeaba li se spune MILF</h3>
</a>
<a href="http://www.220.ro/trailer/10-Filme-Care-Au-Fost-Interzise-Din-Motive-Ridicole/J92wGe8L3r/" title="10 filme care au fost interzise din motive ridicole" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'J92wGe8L3r');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/10-Filme-Care-Au-Fost-Interzise-Din-Motive-Ridicole/c11354f0686008a010/300/168/2/90/10-Filme-Care-Au-Fost-Interzise-Din-Motive-Ridicole.jpg" alt="10 filme care au fost interzise din motive ridicole">
</span>
<span class="number">#6</span>
<h3>10 filme care au fost interzise din motive...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Inundatiile-Transforma-Metroul-In-Mica-Venetie/K0Hn51jdvm/" title="Inundatiile transforma metroul in Mica Venetie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'K0Hn51jdvm');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Inundatiile-Transforma-Metroul-In-Mica-Venetie/a63c34f05d28842871/300/168/2/90/Inundatiile-Transforma-Metroul-In-Mica-Venetie.jpg" alt="Inundatiile transforma metroul in Mica Venetie">
</span>
<span class="number">#7</span>
<h3>Inundatiile transforma metroul in Mica Venetie</h3>
</a>
<a href="http://www.220.ro/faze-tari/Calator-Recalcitrant-Pus-La-Punct-De-Un-Fost-Campion-La-Box-In-Arad/LM5CTHC1JI/" title="Calator recalcitrant pus la punct de un fost campion la box in Arad" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'LM5CTHC1JI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Calator-Recalcitrant-Pus-La-Punct-De-Un-Fost-Campion-La-Box-In-Arad/568794f04f858343b2/300/168/2/90/Calator-Recalcitrant-Pus-La-Punct-De-Un-Fost-Campion-La-Box-In-Arad.jpg" alt="Calator recalcitrant pus la punct de un fost campion la box in Arad">
</span>
<span class="number">#8</span>
<h3>Calator recalcitrant pus la punct de un fost...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Barbat-Infidel-Prins-In-Flagrant-De-Sotia-Furioasa/e7Iujv8egK/" title="Barbat infidel prins in flagrant de sotia furioasa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'e7Iujv8egK');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/Barbat-Infidel-Prins-In-Flagrant-De-Sotia-Furioasa/175164f063a187c3ff/300/168/2/90/Barbat-Infidel-Prins-In-Flagrant-De-Sotia-Furioasa.jpg" alt="Barbat infidel prins in flagrant de sotia furioasa">
</span>
<span class="number">#9</span>
<h3>Barbat infidel prins in flagrant de sotia furioasa</h3>
</a>
<a href="http://www.220.ro/animale/Panica-La-Circ-Leii-Au-Luat-O-Razna-Si-Ataca-Dresorii/LN7kYB48MM/" title="Panica la circ! Leii au luat-o razna si ataca dresorii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'LN7kYB48MM');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Panica-La-Circ-Leii-Au-Luat-O-Razna-Si-Ataca-Dresorii/e8c474f04cd504c9c8/300/168/2/90/Panica-La-Circ-Leii-Au-Luat-O-Razna-Si-Ataca-Dresorii.jpg" alt="Panica la circ! Leii au luat-o razna si ataca dresorii">
</span>
<span class="number">#10</span>
<h3>Panica la circ! Leii au luat-o razna si ataca...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Politia-Americana-Nu-Sta-La-Discutii-Cu-Soferii-Care-Refuza-Legitimarea/OAthMhn1zm/" title="Politia americana nu sta la discutii cu soferii care refuza legitimarea" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'OAthMhn1zm');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/Politia-Americana-Nu-Sta-La-Discutii-Cu-Soferii-Care-Refuza-Legitimarea/75e984f043068444bd/300/168/2/90/Politia-Americana-Nu-Sta-La-Discutii-Cu-Soferii-Care-Refuza-Legitimarea.jpg" alt="Politia americana nu sta la discutii cu soferii care refuza legitimarea">
</span>
<span class="number">#11</span>
<h3>Politia americana nu sta la discutii cu soferii...</h3>
</a>
<a href="http://www.220.ro/funny/Domnisoara-Vrea-Sa-Ne-Arate-O-Schema-Noua/ogMR32AmHc/" title="Domnisoara vrea sa ne arate o schema noua" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ogMR32AmHc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Domnisoara-Vrea-Sa-Ne-Arate-O-Schema-Noua/2c0364f04b368ad487/300/168/2/90/Domnisoara-Vrea-Sa-Ne-Arate-O-Schema-Noua.jpg" alt="Domnisoara vrea sa ne arate o schema noua">
</span>
<span class="number">#12</span>
<h3>Domnisoara vrea sa ne arate o schema noua</h3>
</a>
<a href="http://www.220.ro/auto/Cat-De-Repede-Accelereaza-Un-Bugatti-De-1500-CP/9uycmPR21c/" title="Cat de repede accelereaza un Bugatti de 1500 CP?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9uycmPR21c');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Cat-De-Repede-Accelereaza-Un-Bugatti-De-1500-CP/e19124f0610f828cc8/300/168/2/90/Cat-De-Repede-Accelereaza-Un-Bugatti-De-1500-CP.jpg" alt="Cat de repede accelereaza un Bugatti de 1500 CP?">
</span>
<span class="number">#13</span>
<h3>Cat de repede accelereaza un Bugatti de 1500 CP?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cu-Nervii-Camionagiilor-Nu-Te-Joci/ljLr2NXB1n/" title="Cu nervii camionagiilor nu te joci!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ljLr2NXB1n');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/Cu-Nervii-Camionagiilor-Nu-Te-Joci/217884f04ad40a1369/300/168/2/90/Cu-Nervii-Camionagiilor-Nu-Te-Joci.jpg" alt="Cu nervii camionagiilor nu te joci!">
</span>
<span class="number">#14</span>
<h3>Cu nervii camionagiilor nu te joci!</h3>
</a>
<a href="http://www.220.ro/auto/Nu-Avem-Cablu-De-Remorcare-Nicio-Problema/E8eApyHocm/" title="Nu avem cablu de remorcare? Nicio problema!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'E8eApyHocm');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Nu-Avem-Cablu-De-Remorcare-Nicio-Problema/f34d74f0405586752d/300/168/2/90/Nu-Avem-Cablu-De-Remorcare-Nicio-Problema.jpg" alt="Nu avem cablu de remorcare? Nicio problema!">
</span>
<span class="number">#15</span>
<h3>Nu avem cablu de remorcare? Nicio problema!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Zidul-De-Scutieri-Versus-Jet-De-Apa-Care-E-Mai-Puternic/UUGC1z00Rf/" title="Zidul de scutieri versus jet de apa. Care e mai puternic?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'UUGC1z00Rf');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Zidul-De-Scutieri-Versus-Jet-De-Apa-Care-E-Mai-Puternic/9ed5a4ef51038084de/300/168/2/90/Zidul-De-Scutieri-Versus-Jet-De-Apa-Care-E-Mai-Puternic.jpg" alt="Zidul de scutieri versus jet de apa. Care e mai puternic?">
</span>
<span class="number">#16</span>
<h3>Zidul de scutieri versus jet de apa. Care e mai...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nou-Record-Mondial-La-Carat-Halbe-De-Bere/yNedYSGDOl/" title="Nou record mondial la carat halbe de bere" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'yNedYSGDOl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/Nou-Record-Mondial-La-Carat-Halbe-De-Bere/bf5c24f03feb8cd1b7/300/168/2/90/Nou-Record-Mondial-La-Carat-Halbe-De-Bere.jpg" alt="Nou record mondial la carat halbe de bere">
</span>
<span class="number">#17</span>
<h3>Nou record mondial la carat halbe de bere</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cat-De-Greu-Este-Sa-Stai-In-Maini/Yr4kZKXkBL/" title="Cat de greu este sa stai in maini?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Yr4kZKXkBL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Cat-De-Greu-Este-Sa-Stai-In-Maini/72df54ef19540ee6d0/300/168/2/90/Cat-De-Greu-Este-Sa-Stai-In-Maini.jpg" alt="Cat de greu este sa stai in maini?">
</span>
<span class="number">#18</span>
<h3>Cat de greu este sa stai in maini?</h3>
</a>
<a href="http://www.220.ro/farse/Dorel-E-La-Veceu-Hai-Sa-I-Facem-O-Farsa/3cCxMMYCGy/" title="Dorel e la veceu. Hai sa-i facem o farsa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '3cCxMMYCGy');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Dorel-E-La-Veceu-Hai-Sa-I-Facem-O-Farsa/80ad04ef2c780866e3/300/168/2/90/Dorel-E-La-Veceu-Hai-Sa-I-Facem-O-Farsa.jpg" alt="Dorel e la veceu. Hai sa-i facem o farsa">
</span>
<span class="number">#19</span>
<h3>Dorel e la veceu. Hai sa-i facem o farsa</h3>
</a>
<a href="http://www.220.ro/accident/Imagini-Socante-A-Traversat-Printre-Masini-Si-Nu-A-Vazut-Motociclistul/mMmwGnmOGw/" title="Imagini socante! A traversat printre masini si nu a vazut motociclistul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'mMmwGnmOGw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Imagini-Socante-A-Traversat-Printre-Masini-Si-Nu-A-Vazut-Motociclistul/c44df4ef276703ddb2/300/168/2/90/Imagini-Socante-A-Traversat-Printre-Masini-Si-Nu-A-Vazut-Motociclistul.jpg" alt="Imagini socante! A traversat printre masini si nu a vazut motociclistul">
</span>
<span class="number">#20</span>
<h3>Imagini socante! A traversat printre masini si...</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/funny/Retarded-Policeman-7-MILF/UyVSRGU52M/" title="Retarded Policeman 7- MILF" class="video small" data-track-ga="Content||Recomandari 220.ro||UyVSRGU52M">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Retarded-Policeman-7-MILF/eece72bf1340ffd42/415/233/2/90/Retarded-Policeman-7-MILF.jpg"><span class="clear"></span></span>
<h3><span class="title">Retarded Policeman 7- MILF</span></h3>
<span class="clear"></span>
<span class="time">01:42</span>
<span class="dot">&middot;</span>
<span class="views">604 views</span>
</a>
<a href="http://www.220.ro/funny/Un-Copil-Dansand/xP4wuc4dMp/" title="Un copil dansand" class="video small" data-track-ga="Content||Recomandari 220.ro||xP4wuc4dMp">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Un-Copil-Dansand/3bb89893157803ab8/415/233/2/90/Un-Copil-Dansand.jpg"><span class="clear"></span></span>
<h3><span class="title">Un copil dansand</span></h3>
<span class="clear"></span>
<span class="time">03:00</span>
<span class="dot">&middot;</span>
<span class="views">18985 views</span>
</a>
<a href="http://www.220.ro/funny/Vezi-Ce-Face-Un-Pusti-In-Timpul-Unui-Concert-Cu-Sute-De-Oameni/yCp9HjnHGi/" title="Vezi ce face un pusti in timpul unui concert cu sute de oameni" class="video small" data-track-ga="Content||Recomandari 220.ro||yCp9HjnHGi">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Vezi-Ce-Face-Un-Pusti-In-Timpul-Unui-Concert-Cu-Sute-De-Oameni/52e0c149e4fa84dfad/415/233/2/90/Vezi-Ce-Face-Un-Pusti-In-Timpul-Unui-Concert-Cu-Sute-De-Oameni.jpg"><span class="clear"></span></span>
<h3><span class="title">Vezi ce face un pusti in timpul unui concert cu sute de...</span></h3>
<span class="clear"></span>
<span class="time">02:47</span>
<span class="dot">&middot;</span>
<span class="views">6677 views</span>
</a>
<a href="http://www.220.ro/funny/Un-Copil-Batut-De-Soarta/HtiUs5wN83/" title="Un copil batut de &quot;Soarta&quot;" class="video small" data-track-ga="Content||Recomandari 220.ro||HtiUs5wN83">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Un-Copil-Batut-De-Soarta/784f91430e140be828/415/233/2/90/Un-Copil-Batut-De-Soarta.jpg"><span class="clear"></span></span>
<h3><span class="title">Un copil batut de &quot;Soarta&quot;</span></h3>
<span class="clear"></span>
<span class="time">01:10</span>
<span class="dot">&middot;</span>
<span class="views">2937 views</span>
</a>

<a href="https://goo.gl/5kLNiE" title="Iata cate stele au primit la testul de siguranta cele mai recent lansate modele auto in Europa" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/5kLNiE">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Iata-cate-stele-au-primit-la-testul-de-siguranta-cele-mai-recent-lansate-modele-auto-in-Europa/246444f0a1938d44d5/272/153/2/85/Iata-cate-stele-au-primit-la-testul-de-siguranta-cele-mai-recent-lansate-modele-auto-in-Europa.jpg" alt="Iata cate stele au primit la testul de siguranta cele mai recent lansate modele auto in Europa"><span class="clear"></span>
<h3><span class="title">Iata cate stele au primit la testul de siguranta cele mai...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/funny/Nu-Si-Poate-Tine-Ochii-Deschisi-Dar-Conduce-Masina-Un-Copil-De-Patru-Ani-DOARME-La-Volan/mIBZznKLuH/" title="Nu-şi poate ţine ochii deschişi, dar conduce maşina. Un copil de patru ani DOARME la volan" class="video small" data-track-ga="Content||Recomandari 220.ro||mIBZznKLuH">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Nu-Si-Poate-Tine-Ochii-Deschisi-Dar-Conduce-Masina-Un-Copil-De-Patru-Ani-DOARME-La-Volan/45a1315856998c11cd/415/233/2/90/Nu-Si-Poate-Tine-Ochii-Deschisi-Dar-Conduce-Masina-Un-Copil-De-Patru-Ani-DOARME-La-Volan.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu-şi poate ţine ochii deschişi, dar conduce maşina. Un...</span></h3>
<span class="clear"></span>
<span class="time">02:24</span>
<span class="dot">&middot;</span>
<span class="views">1495 views</span>
</a>
<a href="http://www.220.ro/funny/Vezi-Baietelul-Care-Imita-Perfect-O-Sirena-De-Politie/uKkceaFCjl/" title="Vezi băieţelul care imită perfect o sirenă de poliţie" class="video small" data-track-ga="Content||Recomandari 220.ro||uKkceaFCjl">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Vezi-Baietelul-Care-Imita-Perfect-O-Sirena-De-Politie/4149713faedc0dcbc9/415/233/2/90/Vezi-Baietelul-Care-Imita-Perfect-O-Sirena-De-Politie.jpg"><span class="clear"></span></span>
<h3><span class="title">Vezi băieţelul care imită perfect o sirenă de poliţie</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">756 views</span>
</a>
<a href="http://www.220.ro/funny/Vezi-Baietelul-Care-Imita-Perfect-O-Sirena-De-Politie/LwESBK45Pn/" title="Vezi băieţelul care imită perfect o sirenă de poliţie" class="video small" data-track-ga="Content||Recomandari 220.ro||LwESBK45Pn">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Vezi-Baietelul-Care-Imita-Perfect-O-Sirena-De-Politie/c69b413faf62092f65/415/233/2/90/Vezi-Baietelul-Care-Imita-Perfect-O-Sirena-De-Politie.jpg"><span class="clear"></span></span>
<h3><span class="title">Vezi băieţelul care imită perfect o sirenă de poliţie</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">1072 views</span>
</a>

<a href="https://www.4tuning.ro/masini-tunate/cine-ar-fi-crezut-ca-un-bentley-poate-arata-asa-il-poti-avea-pentru-mai-putin-decat-crezi-35906.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Cine-ar fi crezut ca un Bentley poate arata asa? Acum il poti avea, si este mai ieftin decat crezi" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/masini-tunate/cine-ar-fi-crezut-ca-un-bentley-poate-arata-asa-il-poti-avea-pentru-mai-putin-decat-crezi-35906.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/cine-ar-fi-crezut-ca-un-bentley-poate-arata-asa/cine-ar-fi-crezut-ca-un-bentley-poate-arata-asa-daf154ef72248f3171-350-167-2-85-1.jpg" alt="Cine-ar fi crezut ca un Bentley poate arata asa? Acum il poti avea, si este mai ieftin decat crezi"><span class="clear"></span>
<h3><span class="title">Cine-ar fi crezut ca un Bentley poate arata asa? Acum il poti...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/funny/ADORABILA-Iti-Face-Ziua-Mai-Frumoasa-Vezi-Copila-Care-Opreste-Oamenii-In-Loc-Cu-Vocea-Ei/pd7wYMW89R/" title="ADORABILĂ. &Icirc;ţi face ziua mai frumoasă. Vezi copila care opreşte oamenii &icirc;n loc cu vocea ei" class="video small" data-track-ga="Content||Recomandari 220.ro||pd7wYMW89R">
<span class="play_overlay"><img src="http://tb.220.t1.ro/ADORABILA-Iti-Face-Ziua-Mai-Frumoasa-Vezi-Copila-Care-Opreste-Oamenii-In-Loc-Cu-Vocea-Ei/d4f8213d6aef8fda7b/415/233/2/90/ADORABILA-Iti-Face-Ziua-Mai-Frumoasa-Vezi-Copila-Care-Opreste-Oamenii-In-Loc-Cu-Vocea-Ei.jpg"><span class="clear"></span></span>
<h3><span class="title">ADORABILĂ. &Icirc;ţi face ziua mai frumoasă. Vezi copila...</span></h3>
<span class="clear"></span>
<span class="time">00:39</span>
<span class="dot">&middot;</span>
<span class="views">450 views</span>
</a>
<a href="http://www.220.ro/funny/Copil-Se-Da-La-Tatele-Manechinei/0vER86mmYr/" title="copil se da la tatele manechinei" class="video small" data-track-ga="Content||Recomandari 220.ro||0vER86mmYr">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Copil-Se-Da-La-Tatele-Manechinei/277daac522688d7de/415/233/2/90/Copil-Se-Da-La-Tatele-Manechinei.jpg"><span class="clear"></span></span>
<h3><span class="title">copil se da la tatele manechinei</span></h3>
<span class="clear"></span>
<span class="time">00:40</span>
<span class="dot">&middot;</span>
<span class="views">1493 views</span>
</a>

<a href="http://apps.ele.ro/surl/6kBiYjFum2Q" title="Marcel Toader a dezvaluit cine este amantul Mariei Constantin" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="2" data-track-ga="Content||Ele.ro||http://apps.ele.ro/surl/6kBiYjFum2Q">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://img4.ele.ro/www/articole/240x180/1/143780.jpg" alt="Marcel Toader a dezvaluit cine este amantul Mariei Constantin"><span class="clear"></span>
<h3><span class="title">Marcel Toader a dezvaluit cine este amantul Mariei Constantin</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/funny/Dovada-Prostiei-La-Copii/ZpjnH5AECR/" title="Dovada prostiei la copii" class="video small" data-track-ga="Content||Recomandari 220.ro||ZpjnH5AECR">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Dovada-Prostiei-La-Copii/ade7a4eab8a822b43/415/233/2/90/Dovada-Prostiei-La-Copii.jpg"><span class="clear"></span></span>
<h3><span class="title">Dovada prostiei la copii</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">16096 views</span>
</a>
<a href="http://www.220.ro/funny/Copil-Distrus-Burning-UP/3utnzpzRPL/" title="Copil distrus ( Burning UP)" class="video small" data-track-ga="Content||Recomandari 220.ro||3utnzpzRPL">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Copil-Distrus-Burning-UP/929ad3a80058b821b/415/233/2/90/Copil-Distrus-Burning-UP.jpg"><span class="clear"></span></span>
<h3><span class="title">Copil distrus ( Burning UP)</span></h3>
<span class="clear"></span>
<span class="time">02:56</span>
<span class="dot">&middot;</span>
<span class="views">32898 views</span>
</a>
<a href="http://www.220.ro/funny/SALESGOSSES1-PG/oR8A4y58pX/" title="SALESGOSSES1 PG" class="video small" data-track-ga="Content||Recomandari 220.ro||oR8A4y58pX">
<span class="play_overlay"><img src="http://tb.220.t1.ro/SALESGOSSES1-PG/71479310e01802d35/415/233/2/90/SALESGOSSES1-PG.jpg"><span class="clear"></span></span>
<h3><span class="title">SALESGOSSES1 PG</span></h3>
<span class="clear"></span>
<span class="time">00:33</span>
<span class="dot">&middot;</span>
<span class="views">2447 views</span>
</a>
<a href="http://www.220.ro/funny/Un-Retard/bBrFI2vMel/" title="un retard :)):)):)):)):)):))" class="video small" data-track-ga="Content||Recomandari 220.ro||bBrFI2vMel">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Un-Retard/d45ea114169019623/415/233/2/90/Un-Retard.jpg"><span class="clear"></span></span>
<h3><span class="title">un retard :)):)):)):)):)):))</span></h3>
<span class="clear"></span>
<span class="time">00:12</span>
<span class="dot">&middot;</span>
<span class="views">685 views</span>
</a>
<a href="http://www.220.ro/funny/Dovada-Ca-Insistenta-Nu-Da-Tot-Timpul-Rezultate/Es6zkCZi4S/" title="Dovada ca insistenta nu da tot timpul rezultate" class="video small" data-track-ga="Content||Recomandari 220.ro||Es6zkCZi4S">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Dovada-Ca-Insistenta-Nu-Da-Tot-Timpul-Rezultate/ff7c74e54068880262/415/233/2/90/Dovada-Ca-Insistenta-Nu-Da-Tot-Timpul-Rezultate.jpg"><span class="clear"></span></span>
<h3><span class="title">Dovada ca insistenta nu da tot timpul rezultate</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">560 views</span>
</a>
<a href="http://www.220.ro/funny/Credeau-Ca-Au-Fantome-Asa-Ca-Au-Montat-O-Camera-De-Supraveghere/gPVeR6zDwI/" title="Credeau ca au fantome, asa ca au montat o camera de supraveghere" class="video small" data-track-ga="Content||Recomandari 220.ro||gPVeR6zDwI">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Credeau-Ca-Au-Fantome-Asa-Ca-Au-Montat-O-Camera-De-Supraveghere/fa0404dfe8e38d80be/415/233/2/90/Credeau-Ca-Au-Fantome-Asa-Ca-Au-Montat-O-Camera-De-Supraveghere.jpg"><span class="clear"></span></span>
<h3><span class="title">Credeau ca au fantome, asa ca au montat o camera de...</span></h3>
<span class="clear"></span>
<span class="time">00:38</span>
<span class="dot">&middot;</span>
<span class="views">1030 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/funny/Cristi-Ba-Cristi-Varianta-Araba/0xWZtHzYJR/" title="Cristi! Ba Cristi! - varianta araba" class="video " data-track-ga="Content||Recomandari 220.ro||0xWZtHzYJR">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cristi-Ba-Cristi-Varianta-Araba/04d792652a83875a32/415/233/2/90/Cristi-Ba-Cristi-Varianta-Araba.jpg"><span class="clear"></span></span>
<h3><span class="title">Cristi! Ba Cristi! - varianta araba</span></h3>
<span class="clear"></span>
<span class="time">00:09</span>
<span class="dot">&middot;</span>
<span class="views">9474 views</span>
</a>
<a href="http://www.220.ro/funny/De-Mult-Nu-Am-Mai-Ras-Asa/5enyt5trCu/" title="De mult nu am mai ras asa!" class="video " data-track-ga="Content||Recomandari 220.ro||5enyt5trCu">
<span class="play_overlay"><img src="http://tb.220.t1.ro/De-Mult-Nu-Am-Mai-Ras-Asa/7a5ea237502d04f5c7/415/233/2/90/De-Mult-Nu-Am-Mai-Ras-Asa.jpg"><span class="clear"></span></span>
<h3><span class="title">De mult nu am mai ras asa!</span></h3>
<span class="clear"></span>
<span class="time">06:39</span>
<span class="dot">&middot;</span>
<span class="views">11489 views</span>
</a>
<a href="http://www.220.ro/funny/Imagini-Haioase-Surprinse-In-Cel-Mai-Potrivit-Moment/r5EuP0tkhn/" title="Imagini haioase surprinse in cel mai potrivit moment" class="video " data-track-ga="Content||Recomandari 220.ro||r5EuP0tkhn">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Imagini-Haioase-Surprinse-In-Cel-Mai-Potrivit-Moment/dbee835dcd820ca972/415/233/2/90/Imagini-Haioase-Surprinse-In-Cel-Mai-Potrivit-Moment.jpg"><span class="clear"></span></span>
<h3><span class="title">Imagini haioase surprinse in cel mai potrivit moment</span></h3>
<span class="clear"></span>
<span class="time">03:04</span>
<span class="dot">&middot;</span>
<span class="views">7609 views</span>
</a>
<a href="http://www.220.ro/funny/25-De-Poze-Care-Iti-Dovedesc-Ca-Ai-O-Minte-Bolnava/sW4n5NiS3T/" title="25 de poze care iti dovedesc ca ai o minte bolnava" class="video " data-track-ga="Content||Recomandari 220.ro||sW4n5NiS3T">
<span class="play_overlay"><img src="http://tb.220.t1.ro/25-De-Poze-Care-Iti-Dovedesc-Ca-Ai-O-Minte-Bolnava/a1e7521a26628b726d/415/233/2/90/25-De-Poze-Care-Iti-Dovedesc-Ca-Ai-O-Minte-Bolnava.jpg"><span class="clear"></span></span>
<h3><span class="title">25 de poze care iti dovedesc ca ai o minte bolnava</span></h3>
<span class="clear"></span>
<span class="time">04:54</span>
<span class="dot">&middot;</span>
<span class="views">12668 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/funny/10-Failuri-Haioase-In-Photoshop/3GebaL1pbS/" title="10 failuri haioase in Photoshop" class="video " data-track-ga="Content||Recomandari 220.ro||3GebaL1pbS">
<span class="play_overlay"><img src="http://tb.220.t1.ro/10-Failuri-Haioase-In-Photoshop/d22fd229a0260c330a/415/233/2/90/10-Failuri-Haioase-In-Photoshop.jpg"><span class="clear"></span></span>
<h3><span class="title">10 failuri haioase in Photoshop</span></h3>
<span class="clear"></span>
<span class="time">00:57</span>
<span class="dot">&middot;</span>
<span class="views">7925 views</span>
</a>
<a href="http://www.220.ro/funny/Reactia-Unui-Angajat-La-Birou-A-Aflat-Ca-A-Castigat-10-Mil-La-LOTO/57JjKLmPAI/" title="Reactia unui angajat la birou, a aflat ca a castigat 10 mil la LOTO" class="video " data-track-ga="Content||Recomandari 220.ro||57JjKLmPAI">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Reactia-Unui-Angajat-La-Birou-A-Aflat-Ca-A-Castigat-10-Mil-La-LOTO/d82832ded67b8b51c6/415/233/2/90/Reactia-Unui-Angajat-La-Birou-A-Aflat-Ca-A-Castigat-10-Mil-La-LOTO.jpg"><span class="clear"></span></span>
<h3><span class="title">Reactia unui angajat la birou, a aflat ca a castigat 10...</span></h3>
<span class="clear"></span>
<span class="time">00:47</span>
<span class="dot">&middot;</span>
<span class="views">8797 views</span>
</a>
<a href="http://www.220.ro/funny/Atentie-Trece-Cel-Mai-Rapid-Tren-Din-Lume/t2iY4827At/" title="Atentie! Trece cel mai rapid tren din lume" class="video " data-track-ga="Content||Recomandari 220.ro||t2iY4827At">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Atentie-Trece-Cel-Mai-Rapid-Tren-Din-Lume/839f52b2945887b7e7/415/233/2/90/Atentie-Trece-Cel-Mai-Rapid-Tren-Din-Lume.jpg"><span class="clear"></span></span>
<h3><span class="title">Atentie! Trece cel mai rapid tren din lume</span></h3>
<span class="clear"></span>
<span class="time">01:05</span>
<span class="dot">&middot;</span>
<span class="views">6779 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/funny/Nu-Degeaba-Li-Se-Spune-MILF/YAk7y7t0dv/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'YAk7y7t0dv',
ctype: '1',
link: 'http://www.220.ro/funny/Nu-Degeaba-Li-Se-Spune-MILF/YAk7y7t0dv/',
title: 'Nu degeaba li se spune MILF',
category: 'Funny',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'YAk7y7t0dv';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
