<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Na belea!</title>
<meta name="description" content="Na belea!. Funny. Sa mori de ras si alta nu!. Filme si muzica pe 220">
<meta name="keywords" content="belea!,220,filme,muzica,video,,funny">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/sPpsAkgIJf" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=sPpsAkgIJf&format=xml',
videoSrc:'http://storage.220.ro/3e/f3/48/7b/cfe51.na_belea_mob.mp4',
videoPoster:'http://storage.220.ro/3e/f3/48/7b/cfe51.na_belea.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/funny/Na-Belea/sPpsAkgIJf/"><meta property="og:title" content="Na belea!"><meta property="og:description" content="Sa mori de ras si alta nu!"><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/sPpsAkgIJf&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=9005" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=9005" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=9005"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-14', 'auto', {'name':'Funny'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
<script data-ad-client="ca-pub-6967925853071036" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/semnal/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Na belea!">Na belea!</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||sPpsAkgIJf">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/semnal/" title="semnal">semnal</a></span>
<div class="statistic">
<div id="views" class="stats">125</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/funny/Na-Belea/sPpsAkgIJf/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Sa mori de ras si alta nu!</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||sPpsAkgIJf" target="_blank" rel="nofollow" title="Pune pe Facebook Na belea!" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffunny%2FNa-Belea%2FsPpsAkgIJf%2F&t=Na+belea%21&t=Na+belea%21">Facebook</a></li>

</ul>
</div>
<p class="date">Postat in: 15 iunie 2020</p>
<p class="cat">Categorie: <a href="http://www.220.ro/funny/" title="Funny"> Funny</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-sperietura" title="sperietura">sperietura</a>, <a href="http://www.220.ro/filme-femeie" title="femeie">femeie</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/familie/Copilasul-Isi-Doreste-Foarte-Mult-Centura-Alba/j6xa72HfBV/" title="Copilasul isi doreste foarte mult centura alba" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'j6xa72HfBV');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Copilasul-Isi-Doreste-Foarte-Mult-Centura-Alba/j6xa72HfBV/300/168/2/90/Copilasul-Isi-Doreste-Foarte-Mult-Centura-Alba.jpg" alt="Copilasul isi doreste foarte mult centura alba">
</span>
<span class="number">#1</span>
<h3>Copilasul isi doreste foarte mult centura alba</h3>
</a>
<a href="http://www.220.ro/animale/Veverita-Se-Ascunde-De-Catel/hhSJcc5NPk/" title="Veverita se ascunde de catel" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'hhSJcc5NPk');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Veverita-Se-Ascunde-De-Catel/hhSJcc5NPk/300/168/2/90/Veverita-Se-Ascunde-De-Catel.jpg" alt="Veverita se ascunde de catel">
</span>
<span class="number">#2</span>
<h3>Veverita se ascunde de catel</h3>
</a>
<a href="http://www.220.ro/animale/Caprioara-Iubareata/dcwKrKueFT/" title="Caprioara iubareata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'dcwKrKueFT');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Caprioara-Iubareata/dcwKrKueFT/300/168/2/90/Caprioara-Iubareata.jpg" alt="Caprioara iubareata">
</span>
<span class="number">#3</span>
<h3>Caprioara iubareata</h3>
</a>
<a href="http://www.220.ro/funny/Na-Belea/sPpsAkgIJf/" title="Na belea!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'sPpsAkgIJf');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Na-Belea/sPpsAkgIJf/300/168/2/90/Na-Belea.jpg" alt="Na belea!">
</span>
<span class="number">#4</span>
<h3>Na belea!</h3>
</a>
<a href="http://www.220.ro/funny/Mosul-Si-Frumusetea/nC74NfoCfO/" title="Mosul si frumusetea" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'nC74NfoCfO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Mosul-Si-Frumusetea/nC74NfoCfO/300/168/2/90/Mosul-Si-Frumusetea.jpg" alt="Mosul si frumusetea">
</span>
<span class="number">#5</span>
<h3>Mosul si frumusetea</h3>
</a>
<a href="http://www.220.ro/funny/M-Am-Jurat-Ca-Nu-Mai-Beau/ifltJuH1we/" title="M-am jurat ca nu mai beau!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ifltJuH1we');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/M-Am-Jurat-Ca-Nu-Mai-Beau/ifltJuH1we/300/168/2/90/M-Am-Jurat-Ca-Nu-Mai-Beau.jpg" alt="M-am jurat ca nu mai beau!">
</span>
<span class="number">#6</span>
<h3>M-am jurat ca nu mai beau!</h3>
</a>
<a href="http://www.220.ro/animale/Atunci-Cand-Te-A-Cucerit/eBbkFovymk/" title="Atunci cand te-a cucerit" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'eBbkFovymk');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Te-A-Cucerit/eBbkFovymk/300/168/2/90/Atunci-Cand-Te-A-Cucerit.jpg" alt="Atunci cand te-a cucerit">
</span>
<span class="number">#7</span>
<h3>Atunci cand te-a cucerit</h3>
</a>
<a href="http://www.220.ro/familie/Si-A-Dat-Seama-Despre-Ce-E-Vorba/E8EhPBsmG1/" title="Si-a dat seama despre ce e vorba" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'E8EhPBsmG1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Si-A-Dat-Seama-Despre-Ce-E-Vorba/E8EhPBsmG1/300/168/2/90/Si-A-Dat-Seama-Despre-Ce-E-Vorba.jpg" alt="Si-a dat seama despre ce e vorba">
</span>
<span class="number">#8</span>
<h3>Si-a dat seama despre ce e vorba</h3>
</a>
<a href="http://www.220.ro/videoclipuri/Pe-Ritm-De-Muzica-Orientala/BmYyomnyeY/" title="Pe ritm de muzica orientala" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BmYyomnyeY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Pe-Ritm-De-Muzica-Orientala/BmYyomnyeY/300/168/2/90/Pe-Ritm-De-Muzica-Orientala.jpg" alt="Pe ritm de muzica orientala">
</span>
<span class="number">#9</span>
<h3>Pe ritm de muzica orientala</h3>
</a>
<a href="http://www.220.ro/faze-tari/L-A-Deranjat-Insecta-Si-A-Vrut-Sa-O-Anihileze/naehS0zLPR/" title="L-a deranjat insecta si a vrut sa o anihileze" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'naehS0zLPR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/L-A-Deranjat-Insecta-Si-A-Vrut-Sa-O-Anihileze/naehS0zLPR/300/168/2/90/L-A-Deranjat-Insecta-Si-A-Vrut-Sa-O-Anihileze.jpg" alt="L-a deranjat insecta si a vrut sa o anihileze">
</span>
<span class="number">#10</span>
<h3>L-a deranjat insecta si a vrut sa o anihileze</h3>
</a>
<a href="http://www.220.ro/farse/Care-Pe-Care-Sperie-Aici/8kK7OKAn2y/" title="Care pe care sperie aici?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8kK7OKAn2y');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Care-Pe-Care-Sperie-Aici/8kK7OKAn2y/300/168/2/90/Care-Pe-Care-Sperie-Aici.jpg" alt="Care pe care sperie aici?">
</span>
<span class="number">#11</span>
<h3>Care pe care sperie aici?</h3>
</a>
<a href="http://www.220.ro/videoclipuri/Un-Mic-Recital-La-Orga-In-Parcare/snkmKbOYFL/" title="Un mic recital la orga in parcare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'snkmKbOYFL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Un-Mic-Recital-La-Orga-In-Parcare/snkmKbOYFL/300/168/2/90/Un-Mic-Recital-La-Orga-In-Parcare.jpg" alt="Un mic recital la orga in parcare">
</span>
<span class="number">#12</span>
<h3>Un mic recital la orga in parcare</h3>
</a>
<a href="http://www.220.ro/funny/Masca-Nu-L-Incurca-La-Mancat/HvF9BXnjD3/" title="Masca nu-l incurca la mancat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'HvF9BXnjD3');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Masca-Nu-L-Incurca-La-Mancat/HvF9BXnjD3/300/168/2/90/Masca-Nu-L-Incurca-La-Mancat.jpg" alt="Masca nu-l incurca la mancat">
</span>
<span class="number">#13</span>
<h3>Masca nu-l incurca la mancat</h3>
</a>
<a href="http://www.220.ro/faze-tari/Un-Tauras-Care-Da-Cu-Copitele/tstiRL2aYv/" title="Un tauras care da cu copitele" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'tstiRL2aYv');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Un-Tauras-Care-Da-Cu-Copitele/tstiRL2aYv/300/168/2/90/Un-Tauras-Care-Da-Cu-Copitele.jpg" alt="Un tauras care da cu copitele">
</span>
<span class="number">#14</span>
<h3>Un tauras care da cu copitele</h3>
</a>
<a href="http://www.220.ro/funny/Faze-Tari-Care-Dor/YXuMwfMo3z/" title="Faze tari care dor" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YXuMwfMo3z');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Faze-Tari-Care-Dor/YXuMwfMo3z/300/168/2/90/Faze-Tari-Care-Dor.jpg" alt="Faze tari care dor">
</span>
<span class="number">#15</span>
<h3>Faze tari care dor</h3>
</a>
<a href="http://www.220.ro/sport/Dai-Dar-Mai-Si-Primesti/gCyV47Ytsy/" title="Dai, dar mai si primesti" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'gCyV47Ytsy');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Dai-Dar-Mai-Si-Primesti/gCyV47Ytsy/300/168/2/90/Dai-Dar-Mai-Si-Primesti.jpg" alt="Dai, dar mai si primesti">
</span>
<span class="number">#16</span>
<h3>Dai, dar mai si primesti</h3>
</a>
<a href="http://www.220.ro/animale/Maimuta-Ii-Da-Si-Testoasei-Din-Mancare/dPr8wgJT6V/" title="Maimuta ii da si testoasei din mancare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'dPr8wgJT6V');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Maimuta-Ii-Da-Si-Testoasei-Din-Mancare/dPr8wgJT6V/300/168/2/90/Maimuta-Ii-Da-Si-Testoasei-Din-Mancare.jpg" alt="Maimuta ii da si testoasei din mancare">
</span>
<span class="number">#17</span>
<h3>Maimuta ii da si testoasei din mancare</h3>
</a>
<a href="http://www.220.ro/vedete/Sa-Gatim-In-Stilul-Burak/JAnhD6xwYH/" title="Sa gatim in stilul Burak" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JAnhD6xwYH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Sa-Gatim-In-Stilul-Burak/JAnhD6xwYH/300/168/2/90/Sa-Gatim-In-Stilul-Burak.jpg" alt="Sa gatim in stilul Burak">
</span>
<span class="number">#18</span>
<h3>Sa gatim in stilul Burak</h3>
</a>
<a href="http://www.220.ro/animale/Sconcsii-Au-Iesit-La-Plimbare-Dar-Stai-Asa/SixBuLzKB9/" title="Sconcsii au iesit la plimbare, dar stai asa..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SixBuLzKB9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Sconcsii-Au-Iesit-La-Plimbare-Dar-Stai-Asa/SixBuLzKB9/300/168/2/90/Sconcsii-Au-Iesit-La-Plimbare-Dar-Stai-Asa.jpg" alt="Sconcsii au iesit la plimbare, dar stai asa...">
</span>
<span class="number">#19</span>
<h3>Sconcsii au iesit la plimbare, dar stai asa...</h3>
</a>
<a href="http://www.220.ro/sport/Sare-Coarda-Incredibil-De-Repede/vptojhYRhZ/" title="Sare coarda incredibil de repede" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vptojhYRhZ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Sare-Coarda-Incredibil-De-Repede/vptojhYRhZ/300/168/2/90/Sare-Coarda-Incredibil-De-Repede.jpg" alt="Sare coarda incredibil de repede">
</span>
<span class="number">#20</span>
<h3>Sare coarda incredibil de repede</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/funny/Farsa-Cu-Manechinul/JAGnhJSsI5/" title="Farsa cu manechinul" class="video small" data-track-ga="Content||Recomandari 220.ro||JAGnhJSsI5">
<span class="play_overlay"><img src="http://tb.220.ro/Farsa-Cu-Manechinul/JAGnhJSsI5/415/233/2/90/Farsa-Cu-Manechinul.jpg"><span class="clear"></span></span>
<h3><span class="title">Farsa cu manechinul</span></h3>
<span class="clear"></span>
<span class="time">03:48</span>
<span class="dot">&middot;</span>
<span class="views">339 views</span>
</a>
<a href="http://www.220.ro/funny/Se-Intalneste-Ursul-Cu-Omul/FrdsLPAP9S/" title="Se intalneste ursul cu omul" class="video small" data-track-ga="Content||Recomandari 220.ro||FrdsLPAP9S">
<span class="play_overlay"><img src="http://tb.220.ro/Se-Intalneste-Ursul-Cu-Omul/FrdsLPAP9S/415/233/2/90/Se-Intalneste-Ursul-Cu-Omul.jpg"><span class="clear"></span></span>
<h3><span class="title">Se intalneste ursul cu omul</span></h3>
<span class="clear"></span>
<span class="time">00:07</span>
<span class="dot">&middot;</span>
<span class="views">686 views</span>
</a>
<a href="http://www.220.ro/funny/Pe-Cat-E-De-Mare-Pe-Atat-E-De-Fricos/HhIc9SvZOB/" title="Pe cat e de mare, pe atat e de fricos" class="video small" data-track-ga="Content||Recomandari 220.ro||HhIc9SvZOB">
<span class="play_overlay"><img src="http://tb.220.ro/Pe-Cat-E-De-Mare-Pe-Atat-E-De-Fricos/HhIc9SvZOB/415/233/2/90/Pe-Cat-E-De-Mare-Pe-Atat-E-De-Fricos.jpg"><span class="clear"></span></span>
<h3><span class="title">Pe cat e de mare, pe atat e de fricos</span></h3>
<span class="clear"></span>
<span class="time">00:40</span>
<span class="dot">&middot;</span>
<span class="views">1230 views</span>
</a>
<a href="http://www.220.ro/funny/Claxonul-Dauneaza-Grav-Sanatatii/SDiFlM6M2l/" title="Claxonul dauneaza grav sanatatii" class="video small" data-track-ga="Content||Recomandari 220.ro||SDiFlM6M2l">
<span class="play_overlay"><img src="http://tb.220.ro/Claxonul-Dauneaza-Grav-Sanatatii/SDiFlM6M2l/415/233/2/90/Claxonul-Dauneaza-Grav-Sanatatii.jpg"><span class="clear"></span></span>
<h3><span class="title">Claxonul dauneaza grav sanatatii</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">2146 views</span>
</a>




<a href="http://www.220.ro/funny/Au-Dat-Scaunul-La-O-Parte-Si-Au-Trait-Spaima-Vietii-Lor/Dcpa0dK0Or/" title="Au dat scaunul la o parte si au trait spaima vietii lor" class="video small" data-track-ga="Content||Recomandari 220.ro||Dcpa0dK0Or">
<span class="play_overlay"><img src="http://tb.220.ro/Au-Dat-Scaunul-La-O-Parte-Si-Au-Trait-Spaima-Vietii-Lor/Dcpa0dK0Or/415/233/2/90/Au-Dat-Scaunul-La-O-Parte-Si-Au-Trait-Spaima-Vietii-Lor.jpg"><span class="clear"></span></span>
<h3><span class="title">Au dat scaunul la o parte si au trait spaima vietii lor</span></h3>
<span class="clear"></span>
<span class="time">00:19</span>
<span class="dot">&middot;</span>
<span class="views">1456 views</span>
</a>
<a href="http://www.220.ro/funny/Realitatea-Virtuala-E-Prea-Mult-Pentru-El/BhFVbPPDi8/" title="Realitatea virtuala e prea mult pentru el" class="video small" data-track-ga="Content||Recomandari 220.ro||BhFVbPPDi8">
<span class="play_overlay"><img src="http://tb.220.ro/Realitatea-Virtuala-E-Prea-Mult-Pentru-El/BhFVbPPDi8/415/233/2/90/Realitatea-Virtuala-E-Prea-Mult-Pentru-El.jpg"><span class="clear"></span></span>
<h3><span class="title">Realitatea virtuala e prea mult pentru el</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">1408 views</span>
</a>
<a href="http://www.220.ro/funny/Ghetarul-A-Traumatizat-O-Cumplit/7CNmVH2422/" title="Ghetarul a traumatizat-o cumplit" class="video small" data-track-ga="Content||Recomandari 220.ro||7CNmVH2422">
<span class="play_overlay"><img src="http://tb.220.ro/Ghetarul-A-Traumatizat-O-Cumplit/7CNmVH2422/415/233/2/90/Ghetarul-A-Traumatizat-O-Cumplit.jpg"><span class="clear"></span></span>
<h3><span class="title">Ghetarul a traumatizat-o cumplit</span></h3>
<span class="clear"></span>
<span class="time">00:58</span>
<span class="dot">&middot;</span>
<span class="views">1264 views</span>
</a>



<a href="http://www.220.ro/funny/Nu-Speriati-Baiatul-Cu-Tuba/VTNP582bGO/" title="Nu speriati baiatul cu tuba" class="video small" data-track-ga="Content||Recomandari 220.ro||VTNP582bGO">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-Speriati-Baiatul-Cu-Tuba/VTNP582bGO/415/233/2/90/Nu-Speriati-Baiatul-Cu-Tuba.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu speriati baiatul cu tuba</span></h3>
<span class="clear"></span>
<span class="time">00:06</span>
<span class="dot">&middot;</span>
<span class="views">2564 views</span>
</a>
<a href="http://www.220.ro/funny/Ce-Se-Intampla-Daca-Il-Sperii-Pe-Spiderman/HE95Y22cUJ/" title="Ce se intampla daca il sperii pe Spiderman?" class="video small" data-track-ga="Content||Recomandari 220.ro||HE95Y22cUJ">
<span class="play_overlay"><img src="http://tb.220.ro/Ce-Se-Intampla-Daca-Il-Sperii-Pe-Spiderman/HE95Y22cUJ/415/233/2/90/Ce-Se-Intampla-Daca-Il-Sperii-Pe-Spiderman.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce se intampla daca il sperii pe Spiderman?</span></h3>
<span class="clear"></span>
<span class="time">00:05</span>
<span class="dot">&middot;</span>
<span class="views">6733 views</span>
</a>
<a href="http://www.220.ro/funny/Mai-Dormi-Data-Viitoare/M3AClNObz7/" title="Mai dormi data viitoare ?" class="video small" data-track-ga="Content||Recomandari 220.ro||M3AClNObz7">
<span class="play_overlay"><img src="http://tb.220.ro/Mai-Dormi-Data-Viitoare/M3AClNObz7/415/233/2/90/Mai-Dormi-Data-Viitoare.jpg"><span class="clear"></span></span>
<h3><span class="title">Mai dormi data viitoare ?</span></h3>
<span class="clear"></span>
<span class="time">00:34</span>
<span class="dot">&middot;</span>
<span class="views">8775 views</span>
</a>
<a href="http://www.220.ro/funny/Nu-Stie-Daca-Sa-Planga-Sau-Sa-Rada/88r3sjKwZj/" title="Nu stie daca sa planga sau sa rada" class="video small" data-track-ga="Content||Recomandari 220.ro||88r3sjKwZj">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-Stie-Daca-Sa-Planga-Sau-Sa-Rada/88r3sjKwZj/415/233/2/90/Nu-Stie-Daca-Sa-Planga-Sau-Sa-Rada.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu stie daca sa planga sau sa rada</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">333 views</span>
</a>

<a href="https://rd.ele.ro/3ktQqxBlvSI" title="Marcel Pavel, confirmat cu COVID-19. De unde s-a infectat cu noul coronavirus" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="1" data-track-ga="Content||Ele.ro||https://rd.ele.ro/3ktQqxBlvSI">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/167960.jpg" alt="Marcel Pavel, confirmat cu COVID-19. De unde s-a infectat cu noul coronavirus"><span class="clear"></span>
<h3><span class="title">Marcel Pavel, confirmat cu COVID-19. De unde s-a infectat cu...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/funny/Mai-Dormi-Data-Viitoare/M3AClNObz7/" title="Mai dormi data viitoare ?" class="video small" data-track-ga="Content||Recomandari 220.ro||M3AClNObz7">
<span class="play_overlay"><img src="http://tb.220.ro/Mai-Dormi-Data-Viitoare/M3AClNObz7/415/233/2/90/Mai-Dormi-Data-Viitoare.jpg"><span class="clear"></span></span>
<h3><span class="title">Mai dormi data viitoare ?</span></h3>
<span class="clear"></span>
<span class="time">00:34</span>
<span class="dot">&middot;</span>
<span class="views">8775 views</span>
</a>
<a href="http://www.220.ro/funny/Nu-Stie-Daca-Sa-Planga-Sau-Sa-Rada/88r3sjKwZj/" title="Nu stie daca sa planga sau sa rada" class="video small" data-track-ga="Content||Recomandari 220.ro||88r3sjKwZj">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-Stie-Daca-Sa-Planga-Sau-Sa-Rada/88r3sjKwZj/415/233/2/90/Nu-Stie-Daca-Sa-Planga-Sau-Sa-Rada.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu stie daca sa planga sau sa rada</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">333 views</span>
</a>
<a href="http://www.220.ro/funny/Panica-In-Casa-Groazei/1pwNMNTHWT/" title="Panica in Casa Groazei" class="video small" data-track-ga="Content||Recomandari 220.ro||1pwNMNTHWT">
<span class="play_overlay"><img src="http://tb.220.ro/Panica-In-Casa-Groazei/1pwNMNTHWT/415/233/2/90/Panica-In-Casa-Groazei.jpg"><span class="clear"></span></span>
<h3><span class="title">Panica in Casa Groazei</span></h3>
<span class="clear"></span>
<span class="time">00:36</span>
<span class="dot">&middot;</span>
<span class="views">7511 views</span>
</a>
<a href="http://www.220.ro/funny/A-Tras-Sperietura-Vietii-Ei/5pgjGLeBHM/" title="A tras sperietura vietii ei" class="video small" data-track-ga="Content||Recomandari 220.ro||5pgjGLeBHM">
<span class="play_overlay"><img src="http://tb.220.ro/A-Tras-Sperietura-Vietii-Ei/5pgjGLeBHM/415/233/2/90/A-Tras-Sperietura-Vietii-Ei.jpg"><span class="clear"></span></span>
<h3><span class="title">A tras sperietura vietii ei</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">1644 views</span>
</a>
<a href="http://www.220.ro/funny/Blaaaaaaaa/jKLXl5jJYN/" title="Blaaaaaaaa" class="video small" data-track-ga="Content||Recomandari 220.ro||jKLXl5jJYN">
<span class="play_overlay"><img src="http://tb.220.ro/Blaaaaaaaa/jKLXl5jJYN/415/233/2/90/Blaaaaaaaa.jpg"><span class="clear"></span></span>
<h3><span class="title">Blaaaaaaaa</span></h3>
<span class="clear"></span>
<span class="time">00:05</span>
<span class="dot">&middot;</span>
<span class="views">2545 views</span>
</a>
<a href="http://www.220.ro/funny/Stranut-Mic-Sperietura-Mare/Lavzo0vbbH/" title="stranut mic , sperietura mare" class="video small" data-track-ga="Content||Recomandari 220.ro||Lavzo0vbbH">
<span class="play_overlay"><img src="http://tb.220.ro/Stranut-Mic-Sperietura-Mare/Lavzo0vbbH/415/233/2/90/Stranut-Mic-Sperietura-Mare.jpg"><span class="clear"></span></span>
<h3><span class="title">stranut mic , sperietura mare</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">2447 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/funny/Protectie-De-Coronavirus/hW6tOHftzN/" title="Protectie de coronavirus" class="video " data-track-ga="Content||Recomandari 220.ro||hW6tOHftzN">
<span class="play_overlay"><img src="http://tb.220.ro/Protectie-De-Coronavirus/hW6tOHftzN/415/233/2/90/Protectie-De-Coronavirus.jpg"><span class="clear"></span></span>
<h3><span class="title">Protectie de coronavirus</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">639 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/funny/Cuplul-Asta-E-Cu-Capul/OCodbexzlC/" title="Cuplul asta e cu capul" class="video " data-track-ga="Content||Recomandari 220.ro||OCodbexzlC">
<span class="play_overlay"><img src="http://tb.220.ro/Cuplul-Asta-E-Cu-Capul/OCodbexzlC/415/233/2/90/Cuplul-Asta-E-Cu-Capul.jpg"><span class="clear"></span></span>
<h3><span class="title">Cuplul asta e cu capul</span></h3>
<span class="clear"></span>
<span class="time">03:36</span>
<span class="dot">&middot;</span>
<span class="views">369 views</span>
</a>

<a href="http://www.220.ro/funny/Atunci-Cand-Tresari-De-La-Un-Stranut/beZttar1tu/" title="Atunci cand tresari de la un stranut" class="video " data-track-ga="Content||Recomandari 220.ro||beZttar1tu">
<span class="play_overlay"><img src="http://tb.220.ro/Atunci-Cand-Tresari-De-La-Un-Stranut/beZttar1tu/415/233/2/90/Atunci-Cand-Tresari-De-La-Un-Stranut.jpg"><span class="clear"></span></span>
<h3><span class="title">Atunci cand tresari de la un stranut</span></h3>
<span class="clear"></span>
<span class="time">00:10</span>
<span class="dot">&middot;</span>
<span class="views">543 views</span>
</a>

<a href="http://www.220.ro/funny/Cum-Arata-Intalnirile-Dupa-Pandemie/tfnypVgXo4/" title="Cum arata intalnirile dupa pandemie" class="video " data-track-ga="Content||Recomandari 220.ro||tfnypVgXo4">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Arata-Intalnirile-Dupa-Pandemie/tfnypVgXo4/415/233/2/90/Cum-Arata-Intalnirile-Dupa-Pandemie.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum arata intalnirile dupa pandemie</span></h3>
<span class="clear"></span>
<span class="time">00:24</span>
<span class="dot">&middot;</span>
<span class="views">378 views</span>
</a>

<a href="http://www.220.ro/funny/Berea-Dauneaza-Grav-Pescuitului/Yh6vbn4zjZ/" title="Berea dauneaza grav pescuitului" class="video " data-track-ga="Content||Recomandari 220.ro||Yh6vbn4zjZ">
<span class="play_overlay"><img src="http://tb.220.ro/Berea-Dauneaza-Grav-Pescuitului/Yh6vbn4zjZ/415/233/2/90/Berea-Dauneaza-Grav-Pescuitului.jpg"><span class="clear"></span></span>
<h3><span class="title">Berea dauneaza grav pescuitului</span></h3>
<span class="clear"></span>
<span class="time">00:19</span>
<span class="dot">&middot;</span>
<span class="views">432 views</span>
</a>

<a href="http://www.220.ro/funny/De-Plictiseala-Faci-Si-Prostii/xxvGvCEWxk/" title="De plictiseala faci si prostii" class="video " data-track-ga="Content||Recomandari 220.ro||xxvGvCEWxk">
<span class="play_overlay"><img src="http://tb.220.ro/De-Plictiseala-Faci-Si-Prostii/xxvGvCEWxk/415/233/2/90/De-Plictiseala-Faci-Si-Prostii.jpg"><span class="clear"></span></span>
<h3><span class="title">De plictiseala faci si prostii</span></h3>
<span class="clear"></span>
<span class="time">00:24</span>
<span class="dot">&middot;</span>
<span class="views">442 views</span>
</a>

<a href="http://www.220.ro/funny/Intalnirile-Cu-Masca-Te-Pot-Lasa-Masca/eiJlzKFxMp/" title="Intalnirile cu masca te pot lasa... masca" class="video " data-track-ga="Content||Recomandari 220.ro||eiJlzKFxMp">
<span class="play_overlay"><img src="http://tb.220.ro/Intalnirile-Cu-Masca-Te-Pot-Lasa-Masca/eiJlzKFxMp/415/233/2/90/Intalnirile-Cu-Masca-Te-Pot-Lasa-Masca.jpg"><span class="clear"></span></span>
<h3><span class="title">Intalnirile cu masca te pot lasa... masca</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">359 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Setari Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2020 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'sPpsAkgIJf',
ctype: '1',
link: 'http://www.220.ro/funny/Na-Belea/sPpsAkgIJf/',
title: 'Na belea!',
category: 'Funny',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'sPpsAkgIJf';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<style>
#cookiesAgreeNew {
background-color: #fff;
border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; -o-border-radius: 5px;
padding: 5px;
color: #000000 !important;
text-decoration: none;
font-weight: bold;
margin-left: 10px;
right: 20px;
}
#cookiesAgreeNew:hover {
background-color: #E7E6E6; text-decoration: none !important;
}
</style>

<a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>De acord</a>
</div></div>
*}
<div id="cookiesHolder"><div id="cookiesInfo">220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe website-ul nostru. Prin click pe butonul "Accepta" accepti utilizarea modulelor cookie. Daca ai nevoie de mai multe detalii despre cum functioneaza acestea, citeste <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de confidentialitate</a>. &nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.220.ro/index.php?module=despre_cookie">Setari</a><a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>Accepta</a>
</div></div>

</body>
</html>
