<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Doua momente haioase</title>
<meta name="description" content="Doua momente haioase. Funny. Unul despre cum se intra printr-o usa, iar celalalt despre cum se face antrenamentul cu pubela de gunoi.. Filme si muzica pe 220">
<meta name="keywords" content="doua,momente,haioase,220,filme,muzica,video,,funny">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/d4bsgOSEFM" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=d4bsgOSEFM&format=xml',
videoSrc:'http://storage.220.ro/cb/63/d2/e3/cdfdc.doua_filmulete_haioase_mob.mp4',
videoPoster:'http://storage.220.ro/cb/63/d2/e3/cdfdc.doua_filmulete_haioase.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/funny/Doua-Momente-Haioase/d4bsgOSEFM/"><meta property="og:title" content="Doua momente haioase"><meta property="og:description" content="Unul despre cum se intra printr-o usa, iar celalalt despre cum se face antrenamentul cu pubela de gunoi."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/d4bsgOSEFM&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=28146" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=28146" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=28146"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-14', 'auto', {'name':'Funny'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/marius20/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Doua momente haioase">Doua momente haioase</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||d4bsgOSEFM">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||d4bsgOSEFM">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/marius20/" title="marius20">marius20</a></span>
<div class="statistic">
<div id="views" class="stats">288</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/funny/Doua-Momente-Haioase/d4bsgOSEFM/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Unul despre cum se intra printr-o usa, iar celalalt despre cum se face antrenamentul cu pubela de gunoi.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||d4bsgOSEFM" target="_blank" rel="nofollow" title="Pune pe Facebook Doua momente haioase" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffunny%2FDoua-Momente-Haioase%2Fd4bsgOSEFM%2F&t=Doua+momente+haioase&t=Doua+momente+haioase">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||d4bsgOSEFM" target="_blank" rel="nofollow" title="Pune pe Twitter Doua momente haioase" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffunny%2FDoua-Momente-Haioase%2Fd4bsgOSEFM%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||d4bsgOSEFM" target="_blank" rel="nofollow" title="Pune pe Google+ Doua momente haioase" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffunny%2FDoua-Momente-Haioase%2Fd4bsgOSEFM%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||d4bsgOSEFM" target="_blank" rel="nofollow" title="Pune pe Reddit Doua momente haioase" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffunny%2FDoua-Momente-Haioase%2Fd4bsgOSEFM%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 19 iulie 2018</p>
<p class="cat">Categorie: <a href="http://www.220.ro/funny/" title="Funny"> Funny</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-idioti" title="idioti">idioti</a>, <a href="http://www.220.ro/filme-haiosi" title="haiosi">haiosi</a>, <a href="http://www.220.ro/filme-hazlii" title="hazlii">hazlii</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/funny/Compilatie-Cu-Corzi-Si-Cazaturi/Ra5lHDijA9/" title="Compilatie cu corzi si cazaturi" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Ra5lHDijA9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Compilatie-Cu-Corzi-Si-Cazaturi/Ra5lHDijA9/300/168/2/90/Compilatie-Cu-Corzi-Si-Cazaturi.jpg" alt="Compilatie cu corzi si cazaturi">
</span>
<span class="number">#1</span>
<h3>Compilatie cu corzi si cazaturi</h3>
</a>
<a href="http://www.220.ro/faze-tari/Atentie-Intrecere-In-Depozit/ArCSuam11Y/" title="Atentie, intrecere in depozit!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ArCSuam11Y');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Atentie-Intrecere-In-Depozit/ArCSuam11Y/300/168/2/90/Atentie-Intrecere-In-Depozit.jpg" alt="Atentie, intrecere in depozit!">
</span>
<span class="number">#2</span>
<h3>Atentie, intrecere in depozit!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Salturi-Esuate-De-Pe-Trambulina/SvIYExg6Xd/" title="Salturi esuate de pe trambulina" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SvIYExg6Xd');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Salturi-Esuate-De-Pe-Trambulina/SvIYExg6Xd/300/168/2/90/Salturi-Esuate-De-Pe-Trambulina.jpg" alt="Salturi esuate de pe trambulina">
</span>
<span class="number">#3</span>
<h3>Salturi esuate de pe trambulina</h3>
</a>
<a href="http://www.220.ro/funny/Doua-Momente-Haioase/d4bsgOSEFM/" title="Doua momente haioase" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'd4bsgOSEFM');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Doua-Momente-Haioase/d4bsgOSEFM/300/168/2/90/Doua-Momente-Haioase.jpg" alt="Doua momente haioase">
</span>
<span class="number">#4</span>
<h3>Doua momente haioase</h3>
</a>
<a href="http://www.220.ro/animale/Soricelul-Haios/Tsd79Fgj2w/" title="Soricelul haios" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Tsd79Fgj2w');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Soricelul-Haios/Tsd79Fgj2w/300/168/2/90/Soricelul-Haios.jpg" alt="Soricelul haios">
</span>
<span class="number">#5</span>
<h3>Soricelul haios</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Aluneca-De-Ce-Oare/uLeRPfWfbP/" title="Nu aluneca, de ce oare?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'uLeRPfWfbP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Nu-Aluneca-De-Ce-Oare/uLeRPfWfbP/300/168/2/90/Nu-Aluneca-De-Ce-Oare.jpg" alt="Nu aluneca, de ce oare?">
</span>
<span class="number">#6</span>
<h3>Nu aluneca, de ce oare?</h3>
</a>
<a href="http://www.220.ro/faze-tari/A-Socat-O-Acest-Numar-De-Iluzionism/xjbLvDBb50/" title="A socat-o acest numar de iluzionism!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xjbLvDBb50');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/A-Socat-O-Acest-Numar-De-Iluzionism/xjbLvDBb50/300/168/2/90/A-Socat-O-Acest-Numar-De-Iluzionism.jpg" alt="A socat-o acest numar de iluzionism!">
</span>
<span class="number">#7</span>
<h3>A socat-o acest numar de iluzionism!</h3>
</a>
<a href="http://www.220.ro/farse/Farsa-Cu-Funia-Invizibila/RuP3PFHLfK/" title="Farsa cu funia invizibila" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'RuP3PFHLfK');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Farsa-Cu-Funia-Invizibila/RuP3PFHLfK/300/168/2/90/Farsa-Cu-Funia-Invizibila.jpg" alt="Farsa cu funia invizibila">
</span>
<span class="number">#8</span>
<h3>Farsa cu funia invizibila</h3>
</a>
<a href="http://www.220.ro/faze-tari/Momente-Nostime-La-Scaldat/xuLicdWCsn/" title="Momente nostime la scaldat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xuLicdWCsn');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Momente-Nostime-La-Scaldat/xuLicdWCsn/300/168/2/90/Momente-Nostime-La-Scaldat.jpg" alt="Momente nostime la scaldat">
</span>
<span class="number">#9</span>
<h3>Momente nostime la scaldat</h3>
</a>
<a href="http://www.220.ro/faze-tari/Sa-Vina-Aquaman/czVu65U64x/" title="Sa vina Aquaman!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'czVu65U64x');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Sa-Vina-Aquaman/czVu65U64x/300/168/2/90/Sa-Vina-Aquaman.jpg" alt="Sa vina Aquaman!">
</span>
<span class="number">#10</span>
<h3>Sa vina Aquaman!</h3>
</a>
<a href="http://www.220.ro/funny/Catelul-Asta-E-Senzational/ecGxfaF9Vj/" title="Catelul asta e senzational!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ecGxfaF9Vj');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Catelul-Asta-E-Senzational/ecGxfaF9Vj/300/168/2/90/Catelul-Asta-E-Senzational.jpg" alt="Catelul asta e senzational!">
</span>
<span class="number">#11</span>
<h3>Catelul asta e senzational!</h3>
</a>
<a href="http://www.220.ro/desene-animate/Campanie-Mergi-Cu-Autobuzul/JzBw8GGpLb/" title="Campanie: Mergi cu autobuzul!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JzBw8GGpLb');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Campanie-Mergi-Cu-Autobuzul/JzBw8GGpLb/300/168/2/90/Campanie-Mergi-Cu-Autobuzul.jpg" alt="Campanie: Mergi cu autobuzul!">
</span>
<span class="number">#12</span>
<h3>Campanie: Mergi cu autobuzul!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Prinde-Pestii-In-Umbrela/etfpk2XoTe/" title="Prinde pestii in umbrela!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'etfpk2XoTe');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Prinde-Pestii-In-Umbrela/etfpk2XoTe/300/168/2/90/Prinde-Pestii-In-Umbrela.jpg" alt="Prinde pestii in umbrela!">
</span>
<span class="number">#13</span>
<h3>Prinde pestii in umbrela!</h3>
</a>
<a href="http://www.220.ro/umor-romanesc/Atunci-Cand-Ai-O-Afacere/ZayDNA46II/" title="Atunci cand ai o afacere" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ZayDNA46II');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Ai-O-Afacere/ZayDNA46II/300/168/2/90/Atunci-Cand-Ai-O-Afacere.jpg" alt="Atunci cand ai o afacere">
</span>
<span class="number">#14</span>
<h3>Atunci cand ai o afacere</h3>
</a>
<a href="http://www.220.ro/funny/Magarul-Ii-Arata-Ora-Exacta/k3X2vdCZAe/" title="Magarul ii arata ora exacta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'k3X2vdCZAe');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Magarul-Ii-Arata-Ora-Exacta/k3X2vdCZAe/300/168/2/90/Magarul-Ii-Arata-Ora-Exacta.jpg" alt="Magarul ii arata ora exacta">
</span>
<span class="number">#15</span>
<h3>Magarul ii arata ora exacta</h3>
</a>
<a href="http://www.220.ro/funny/Lectie-Nostima-De-Autoaparare/oBAiSgJcF4/" title="Lectie nostima de autoaparare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'oBAiSgJcF4');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Lectie-Nostima-De-Autoaparare/oBAiSgJcF4/300/168/2/90/Lectie-Nostima-De-Autoaparare.jpg" alt="Lectie nostima de autoaparare">
</span>
<span class="number">#16</span>
<h3>Lectie nostima de autoaparare</h3>
</a>
<a href="http://www.220.ro/auto/Atunci-Cand-Vrei-Sa-Arati-Ce-Poti/R1ceIryHX5/" title="Atunci cand vrei sa arati ce poti" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'R1ceIryHX5');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Vrei-Sa-Arati-Ce-Poti/R1ceIryHX5/300/168/2/90/Atunci-Cand-Vrei-Sa-Arati-Ce-Poti.jpg" alt="Atunci cand vrei sa arati ce poti">
</span>
<span class="number">#17</span>
<h3>Atunci cand vrei sa arati ce poti</h3>
</a>
<a href="http://www.220.ro/sport/Esti-Atent-La-Exercitii/sMFiBAthjY/" title="Esti atent la exercitii?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'sMFiBAthjY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Esti-Atent-La-Exercitii/sMFiBAthjY/300/168/2/90/Esti-Atent-La-Exercitii.jpg" alt="Esti atent la exercitii?">
</span>
<span class="number">#18</span>
<h3>Esti atent la exercitii?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Compilatie-Hazlie/hus7baOi5M/" title="Compilatie hazlie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'hus7baOi5M');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Compilatie-Hazlie/hus7baOi5M/300/168/2/90/Compilatie-Hazlie.jpg" alt="Compilatie hazlie">
</span>
<span class="number">#19</span>
<h3>Compilatie hazlie</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cum-Pui-Fotoliul-In-Masina/CUB7JIFhJx/" title="Cum pui fotoliul in masina?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'CUB7JIFhJx');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Cum-Pui-Fotoliul-In-Masina/CUB7JIFhJx/300/168/2/90/Cum-Pui-Fotoliul-In-Masina.jpg" alt="Cum pui fotoliul in masina?">
</span>
<span class="number">#20</span>
<h3>Cum pui fotoliul in masina?</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/funny/Bebelusi-Haiosi/NvS4vMcK5H/" title="Bebelusi haiosi" class="video small" data-track-ga="Content||Recomandari 220.ro||NvS4vMcK5H">
<span class="play_overlay"><img src="http://tb.220.ro/Bebelusi-Haiosi/NvS4vMcK5H/415/233/2/90/Bebelusi-Haiosi.jpg"><span class="clear"></span></span>
<h3><span class="title">Bebelusi haiosi</span></h3>
<span class="clear"></span>
<span class="time">01:01</span>
<span class="dot">&middot;</span>
<span class="views">3354 views</span>
</a>
<a href="http://www.220.ro/funny/Cei-Mai-Haiosi-Copii/jUSK7MXEd1/" title="Cei mai haiosi copii" class="video small" data-track-ga="Content||Recomandari 220.ro||jUSK7MXEd1">
<span class="play_overlay"><img src="http://tb.220.ro/Cei-Mai-Haiosi-Copii/jUSK7MXEd1/415/233/2/90/Cei-Mai-Haiosi-Copii.jpg"><span class="clear"></span></span>
<h3><span class="title">Cei mai haiosi copii</span></h3>
<span class="clear"></span>
<span class="time">02:46</span>
<span class="dot">&middot;</span>
<span class="views">3462 views</span>
</a>
<a href="http://www.220.ro/funny/Cei-Mai-Tari-Copii/KZ514OwEnM/" title="Cei mai tari copii" class="video small" data-track-ga="Content||Recomandari 220.ro||KZ514OwEnM">
<span class="play_overlay"><img src="http://tb.220.ro/Cei-Mai-Tari-Copii/KZ514OwEnM/415/233/2/90/Cei-Mai-Tari-Copii.jpg"><span class="clear"></span></span>
<h3><span class="title">Cei mai tari copii</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">1119 views</span>
</a>
<a href="http://www.220.ro/funny/Transport-In-Comun-In-Filipine/Um93Fl9tF1/" title="Transport in Comun in Filipine" class="video small" data-track-ga="Content||Recomandari 220.ro||Um93Fl9tF1">
<span class="play_overlay"><img src="http://tb.220.ro/Transport-In-Comun-In-Filipine/Um93Fl9tF1/415/233/2/90/Transport-In-Comun-In-Filipine.jpg"><span class="clear"></span></span>
<h3><span class="title">Transport in Comun in Filipine</span></h3>
<span class="clear"></span>
<span class="time">00:45</span>
<span class="dot">&middot;</span>
<span class="views">479 views</span>
</a>

<a href="https://goo.gl/qQfi1g" title="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/qQfi1g">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema/b28f6555f5fa876202/272/153/2/85/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema.jpg" alt="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema"><span class="clear"></span>
<h3><span class="title">Tibi Useriu conduce Ultramaratonul Arctic - Este singurul...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/funny/Un-Pompier-Idiot/I6baey1d0B/" title="Un Pompier Idiot" class="video small" data-track-ga="Content||Recomandari 220.ro||I6baey1d0B">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Pompier-Idiot/I6baey1d0B/415/233/2/90/Un-Pompier-Idiot.jpg"><span class="clear"></span></span>
<h3><span class="title">Un Pompier Idiot</span></h3>
<span class="clear"></span>
<span class="time">02:21</span>
<span class="dot">&middot;</span>
<span class="views">1884 views</span>
</a>
<a href="http://www.220.ro/funny/Catelusii-Haiosi/PKxubM4n94/" title="Catelusii haiosi" class="video small" data-track-ga="Content||Recomandari 220.ro||PKxubM4n94">
<span class="play_overlay"><img src="http://tb.220.ro/Catelusii-Haiosi/PKxubM4n94/415/233/2/90/Catelusii-Haiosi.jpg"><span class="clear"></span></span>
<h3><span class="title">Catelusii haiosi</span></h3>
<span class="clear"></span>
<span class="time">01:34</span>
<span class="dot">&middot;</span>
<span class="views">780 views</span>
</a>
<a href="http://www.220.ro/funny/Numai-Din-Cauza-Covorului/kvvc6DLO0C/" title="Numai din cauza covorului" class="video small" data-track-ga="Content||Recomandari 220.ro||kvvc6DLO0C">
<span class="play_overlay"><img src="http://tb.220.ro/Numai-Din-Cauza-Covorului/kvvc6DLO0C/415/233/2/90/Numai-Din-Cauza-Covorului.jpg"><span class="clear"></span></span>
<h3><span class="title">Numai din cauza covorului</span></h3>
<span class="clear"></span>
<span class="time">00:24</span>
<span class="dot">&middot;</span>
<span class="views">412 views</span>
</a>

<a href="https://www.4tuning.ro/alte-stiri-auto/nimeni-nu-ar-mai-fi-cumparat-golf-ul-daca-308-gti-arata-asa-din-fabrica-hot-hatch-ul-francez-e-nebunie-curata-acum-39008.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Nimeni nu ar mai fi cumparat Golf-ul daca 308 GTI arata asa din fabrica. Hot-hatch-ul francez e nebunie curata acum" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/alte-stiri-auto/nimeni-nu-ar-mai-fi-cumparat-golf-ul-daca-308-gti-arata-asa-din-fabrica-hot-hatch-ul-francez-e-nebunie-curata-acum-39008.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/nimeni-nu-ar-mai-fi-cumparat-golf-ul-daca-308-gti/nimeni-nu-ar-mai-fi-cumparat-golf-ul-daca-308-gti-828f7f0771030aff47-350-167-2-85-1.jpg" alt="Nimeni nu ar mai fi cumparat Golf-ul daca 308 GTI arata asa din fabrica. Hot-hatch-ul francez e nebunie curata acum"><span class="clear"></span>
<h3><span class="title">Nimeni nu ar mai fi cumparat Golf-ul daca 308 GTI arata asa...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/funny/Trasniti-In-Nato/3uDLMah9F5/" title="Trasniti in nato" class="video small" data-track-ga="Content||Recomandari 220.ro||3uDLMah9F5">
<span class="play_overlay"><img src="http://tb.220.ro/Trasniti-In-Nato/3uDLMah9F5/415/233/2/90/Trasniti-In-Nato.jpg"><span class="clear"></span></span>
<h3><span class="title">Trasniti in nato</span></h3>
<span class="clear"></span>
<span class="time">08:20</span>
<span class="dot">&middot;</span>
<span class="views">680 views</span>
</a>
<a href="http://www.220.ro/funny/Doi-Oameni-Deosebit-De-Haiosi/fpGR7xl64R/" title="Doi oameni deosebit de haiosi" class="video small" data-track-ga="Content||Recomandari 220.ro||fpGR7xl64R">
<span class="play_overlay"><img src="http://tb.220.ro/Doi-Oameni-Deosebit-De-Haiosi/fpGR7xl64R/415/233/2/90/Doi-Oameni-Deosebit-De-Haiosi.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi oameni deosebit de haiosi</span></h3>
<span class="clear"></span>
<span class="time">05:56</span>
<span class="dot">&middot;</span>
<span class="views">951 views</span>
</a>

<a href="https://rd.ele.ro/Rdri89pCMHJ" title="Serena Williams si-a iesit din minti. Nu mai suporta sa i se faca asta" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="1" data-track-ga="Content||Ele.ro||https://rd.ele.ro/Rdri89pCMHJ">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img2.ele.ro/www/articole/240x180/1/154385.jpg" alt="Serena Williams si-a iesit din minti. Nu mai suporta sa i se faca asta"><span class="clear"></span>
<h3><span class="title">Serena Williams si-a iesit din minti. Nu mai suporta sa i se...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/funny/Haioasii-Din-Politica-Romaneasca/gflAaOb7Gg/" title="Haioasii din politica romaneasca" class="video small" data-track-ga="Content||Recomandari 220.ro||gflAaOb7Gg">
<span class="play_overlay"><img src="http://tb.220.ro/Haioasii-Din-Politica-Romaneasca/gflAaOb7Gg/415/233/2/90/Haioasii-Din-Politica-Romaneasca.jpg"><span class="clear"></span></span>
<h3><span class="title">Haioasii din politica romaneasca</span></h3>
<span class="clear"></span>
<span class="time">02:26</span>
<span class="dot">&middot;</span>
<span class="views">609 views</span>
</a>
<a href="http://www.220.ro/funny/Cum-Se-Joaca-Politisti/Gl4a4Gski8/" title="Cum se joaca politisti" class="video small" data-track-ga="Content||Recomandari 220.ro||Gl4a4Gski8">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Se-Joaca-Politisti/Gl4a4Gski8/415/233/2/90/Cum-Se-Joaca-Politisti.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum se joaca politisti</span></h3>
<span class="clear"></span>
<span class="time">00:34</span>
<span class="dot">&middot;</span>
<span class="views">1232 views</span>
</a>
<a href="http://www.220.ro/funny/0912091456-34/zgeWD7n1Uu/" title="0912091456 34" class="video small" data-track-ga="Content||Recomandari 220.ro||zgeWD7n1Uu">
<span class="play_overlay"><img src="http://tb.220.ro/0912091456-34/zgeWD7n1Uu/415/233/2/90/0912091456-34.jpg"><span class="clear"></span></span>
<h3><span class="title">0912091456 34</span></h3>
<span class="clear"></span>
<span class="time">00:21</span>
<span class="dot">&middot;</span>
<span class="views">176 views</span>
</a>
<a href="http://www.220.ro/funny/Nu-Te-Uita-Dupa-Vecina/PRpe7Ksw7p/" title="Nu te uita dupa vecina" class="video small" data-track-ga="Content||Recomandari 220.ro||PRpe7Ksw7p">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-Te-Uita-Dupa-Vecina/PRpe7Ksw7p/415/233/2/90/Nu-Te-Uita-Dupa-Vecina.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu te uita dupa vecina</span></h3>
<span class="clear"></span>
<span class="time">00:43</span>
<span class="dot">&middot;</span>
<span class="views">998 views</span>
</a>
<a href="http://www.220.ro/funny/Funny-Dogs-2/EKL5IVLDXX/" title="Funny Dogs 2" class="video small" data-track-ga="Content||Recomandari 220.ro||EKL5IVLDXX">
<span class="play_overlay"><img src="http://tb.220.ro/Funny-Dogs-2/EKL5IVLDXX/415/233/2/90/Funny-Dogs-2.jpg"><span class="clear"></span></span>
<h3><span class="title">Funny Dogs 2</span></h3>
<span class="clear"></span>
<span class="time">01:53</span>
<span class="dot">&middot;</span>
<span class="views">254 views</span>
</a>
<a href="http://www.220.ro/funny/Bebei-Haiosi/SxZVDbdefu/" title=", bebei, haiosi" class="video small" data-track-ga="Content||Recomandari 220.ro||SxZVDbdefu">
<span class="play_overlay"><img src="http://tb.220.ro/Bebei-Haiosi/SxZVDbdefu/415/233/2/90/Bebei-Haiosi.jpg"><span class="clear"></span></span>
<h3><span class="title">, bebei, haiosi</span></h3>
<span class="clear"></span>
<span class="time">01:25</span>
<span class="dot">&middot;</span>
<span class="views">926 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/funny/Un-Iubit-Prea-Protector/G1ki9VHFhm/" title="Un iubit prea protector" class="video " data-track-ga="Content||Recomandari 220.ro||G1ki9VHFhm">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Iubit-Prea-Protector/G1ki9VHFhm/415/233/2/90/Un-Iubit-Prea-Protector.jpg"><span class="clear"></span></span>
<h3><span class="title">Un iubit prea protector</span></h3>
<span class="clear"></span>
<span class="time">00:06</span>
<span class="dot">&middot;</span>
<span class="views">20443 views</span>
</a>
<a href="http://www.220.ro/funny/Prinsa-In-Fapt/rZml1wlDJ8/" title="Prinsa in fapt!" class="video " data-track-ga="Content||Recomandari 220.ro||rZml1wlDJ8">
<span class="play_overlay"><img src="http://tb.220.ro/Prinsa-In-Fapt/rZml1wlDJ8/415/233/2/90/Prinsa-In-Fapt.jpg"><span class="clear"></span></span>
<h3><span class="title">Prinsa in fapt!</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">17992 views</span>
</a>
<a href="http://www.220.ro/funny/Dorel-A-Facut-O-Lata/9wcFkFnknh/" title="Dorel a facut-o lata!" class="video " data-track-ga="Content||Recomandari 220.ro||9wcFkFnknh">
<span class="play_overlay"><img src="http://tb.220.ro/Dorel-A-Facut-O-Lata/9wcFkFnknh/415/233/2/90/Dorel-A-Facut-O-Lata.jpg"><span class="clear"></span></span>
<h3><span class="title">Dorel a facut-o lata!</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">26200 views</span>
</a>
<a href="http://www.220.ro/funny/Ce-Face-Amantul-Cand-Sotul-Ajunge-Mai-Devreme-Acasa/AbhGE756tz/" title="Ce face amantul cand sotul ajunge mai devreme acasa?" class="video " data-track-ga="Content||Recomandari 220.ro||AbhGE756tz">
<span class="play_overlay"><img src="http://tb.220.ro/Ce-Face-Amantul-Cand-Sotul-Ajunge-Mai-Devreme-Acasa/AbhGE756tz/415/233/2/90/Ce-Face-Amantul-Cand-Sotul-Ajunge-Mai-Devreme-Acasa.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce face amantul cand sotul ajunge mai devreme acasa?</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">17375 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/funny/Cand-Esti-Cu-Amanta-Si-Sotia-Intra-In-Casa/hF6yeXd5kP/" title="Cand esti cu amanta si sotia intra in casa" class="video " data-track-ga="Content||Recomandari 220.ro||hF6yeXd5kP">
<span class="play_overlay"><img src="http://tb.220.ro/Cand-Esti-Cu-Amanta-Si-Sotia-Intra-In-Casa/hF6yeXd5kP/415/233/2/90/Cand-Esti-Cu-Amanta-Si-Sotia-Intra-In-Casa.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand esti cu amanta si sotia intra in casa</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">21045 views</span>
</a>
<a href="http://www.220.ro/funny/Cand-Iubita-Ta-Iti-Spune-Ca-E-Singura-Acasa-Dar/sjj0mi6i0Y/" title="Cand iubita ta iti spune ca e singura acasa, dar..." class="video " data-track-ga="Content||Recomandari 220.ro||sjj0mi6i0Y">
<span class="play_overlay"><img src="http://tb.220.ro/Cand-Iubita-Ta-Iti-Spune-Ca-E-Singura-Acasa-Dar/sjj0mi6i0Y/415/233/2/90/Cand-Iubita-Ta-Iti-Spune-Ca-E-Singura-Acasa-Dar.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand iubita ta iti spune ca e singura acasa, dar...</span></h3>
<span class="clear"></span>
<span class="time">00:37</span>
<span class="dot">&middot;</span>
<span class="views">15053 views</span>
</a>
<a href="http://www.220.ro/funny/Stapana-Vrea-Sa-Scape-De-Pisica/KfZuutE5Z0/" title="Stapana vrea sa scape de pisica" class="video " data-track-ga="Content||Recomandari 220.ro||KfZuutE5Z0">
<span class="play_overlay"><img src="http://tb.220.ro/Stapana-Vrea-Sa-Scape-De-Pisica/KfZuutE5Z0/415/233/2/90/Stapana-Vrea-Sa-Scape-De-Pisica.jpg"><span class="clear"></span></span>
<h3><span class="title">Stapana vrea sa scape de pisica</span></h3>
<span class="clear"></span>
<span class="time">01:58</span>
<span class="dot">&middot;</span>
<span class="views">16735 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/funny/Doua-Momente-Haioase/d4bsgOSEFM/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2018 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'd4bsgOSEFM',
ctype: '1',
link: 'http://www.220.ro/funny/Doua-Momente-Haioase/d4bsgOSEFM/',
title: 'Doua momente haioase',
category: 'Funny',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'd4bsgOSEFM';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
