<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Ce se intampla cand te fortezi prea mult la sala?</title>
<meta name="description" content="Ce se intampla cand te fortezi prea mult la sala?. Funny. A tras o basina.. Filme si muzica pe 220">
<meta name="keywords" content="intampla,cand,fortezi,prea,mult,sala?,220,filme,muzica,video,,funny">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embi/HMamfz8pWD" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=HMamfz8pWD&format=xml',
videoSrc:'http://s2.220.t1.ro/?mmid=d5f90476247c0aa75c',
videoPoster:'http://s1.220.t1.ro/?mmid=6535f47632468a9118',
autoCollapse:40,
ads:{
prehtml:{
code:'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Funny-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'http://194.88.148.102/midrolls/d/a/Split Screen Desktop_Wu-xing.png',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Postroll-Funny-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = {"id":"917","title":"Wu Xing Aplicatie \/ DESKTOP \/ 7 apr - 31 dec 2017","start":"10","duration":"10","click":"http:\/\/www.wuxing.ro\/ro\/wuxing-app","view":"","chance":"1","limage":"http:\/\/194.88.148.102\/midrolls\/d\/a\/Split Screen Desktop_Wu-xing.png","himage":"http:\/\/194.88.148.102\/midrolls\/d\/a\/Split Screen Desktop_Wu-xing.png","starttime":"1491564900","endtime":"1514757540","totalviews":"350000","userviews":"10","categories":["5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","23","24","282","283","285","286"],"districts":"","currentviews":404,"status":"1","skipable":"1","ttl":"180000","device":"1","active":true,"deliverable":true};
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/funny/Ce-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala/HMamfz8pWD/"><meta property="og:title" content="Ce se intampla cand te fortezi prea mult la sala?"><meta property="og:description" content="A tras o basina."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=6535f47632468a9118"><meta property="og:video" content="http://www.220.ro/emb/HMamfz8pWD&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=92858" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=92858" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=92858"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-14', 'auto', {'name':'Funny'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP1" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP1');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">
<style>
#branding-redbull-billboard {height: 228px;width: 995px;background-color: #000;z-index: 999 !important;position: relative;display: block;margin: 20px auto;background-image: url(http://adsg1.t1.ro/Swipe/Fanta/bg-fb-fanta-mini.jpg);border: 1px solid #fff;overflow: hidden;}
/*#branding-redbull-banner {height: 252px;width: 302px;border: 1px solid #fff;}*/
/*
#background-colorat {margin: 35px 0;width: 100%;height: 100%;left: 0px;top: 0px;z-index: -1;position: fixed;background-attachment: scroll;background-position: center center;background-repeat: none;-webkit-background-size: cover;-moz-background-size: cover;background-size: cover;-o-background-size: cover;
background-image: url(http://gamma.220.ro/_test/iiefhbbe.jpg);
}
*/
body {background: #f1933c;}
#hp_v3_wrapper {background: #f1933c !important;}
.branding-fanta{position: relative;height: 228px;width: 995px;margin: 0 auto;}
#brand_wrap {z-index: 20 !important;}
#pr_premium_hp {background: asdf !important;}
#hp_v3_fz_title span {color: #fff !important;text-shadow: 1px 1px 0 #6F6F6F !important;}
#hp_v3_fz_title {color: #fff !important;text-shadow: 1px 1px 0 #6F6F6F !important;}
#hp_i_5_title {color: #fff !important;text-shadow: 1px 1px 0 #6F6F6F !important;}
#hp_i_5_more {color: #fff !important;text-shadow: 1px 1px 0 #6F6F6F !important;}
#hp_v3_social_text {color: #fff !important;text-shadow: 1px 1px 0 #6F6F6F !important;}
#container, .pg_homepage #footer {position: relative;z-index: 30 !important;}
.bnr_300x250 {z-index: 10024;position: relative;}
#brand_wrap {z-index: 5 !important;}
#container {z-index: 10 !important;}
#hp_v3_wrapper {z-index: 20 !important;}
#footer_container {z-index: 20 !important;}
#subh_2_1_wrap {z-index: 20 !important;}
#hp_v3_fz {background: none !important;}
.vv3_fz_wrapper {background-color: #fff !important;}
.vv3_titlu {margin-left: 9px !important;}
.vv3_desc {margin-left: 9px !important;}
#branding-redbull {margin: 0;padding: 0;}
</style>

<!--BRANDING YOUBOOK-->
<!--BRANDING YOUBOOK-->
<div class="branding-fanta">
<a href="http://core.adservingfactory.com/click?spgid=0&__x1ts=&uhad=[uhad]&xcrid=697803&pub=529659561533474&site=529659561533474.www.220.ro&pagecat=529659561533474./0/&zone=529659561533474.TrackZone&size=0x0&sclickurl=https%3A%2F%2Ffantasticoffice.ro%2F" target="_blank" id="branding-redbull-billboard" onclick="ga('send', 'event', 'Banner Fanta Facebook', 'Click', 'Main Click');">

<!--SCRIPT CONTORIZARE IMPRESII-->
<img src="http://core.adservingfactory.com/x0?spgid=0&__x1ts=&uhad=[uhad]&xcrid=697803&pub=529659561533474&site=529659561533474.www.220.ro&pagecat=529659561533474./0/&zone=529659561533474.TrackZone&snocache=RANDOM_HERE" border="0" width="0" height="0"/>
<!--/SCRIPT CONTORIZARE IMPRESII-->
</a>
<!--SCRIPT FB-->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-page" style="position: absolute;top: 0;left: 0;z-index: 9999;" data-href="https://www.facebook.com/fantaromania" data-tabs="timeline" data-height="230px" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/fantaromania" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/fantaromania">Fanta</a></blockquote></div>
<!--/SCRIPT FB-->
</div>

<!--SCRIPT TRACKING VIEW-->
<script>ga('send', 'event', 'Banner Fanta Facebook', 'View', 'Home Page');</script>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/mihailescu/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Ce se intampla cand te fortezi prea mult la sala?">Ce se intampla cand te fortezi prea mult la sala?</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||HMamfz8pWD">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||HMamfz8pWD">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/mihailescu/" title="mihailescu">mihailescu</a></span>
<div class="statistic">
<div id="views" class="stats">151</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/funny/Ce-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala/HMamfz8pWD/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">A tras o basina.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||HMamfz8pWD" target="_blank" rel="nofollow" title="Pune pe Facebook Ce se intampla cand te fortezi prea mult la sala?" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffunny%2FCe-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala%2FHMamfz8pWD%2F&t=Ce+se+intampla+cand+te+fortezi+prea+mult+la+sala%3F&t=Ce+se+intampla+cand+te+fortezi+prea+mult+la+sala%3F">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||HMamfz8pWD" target="_blank" rel="nofollow" title="Pune pe Twitter Ce se intampla cand te fortezi prea mult la sala?" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffunny%2FCe-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala%2FHMamfz8pWD%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||HMamfz8pWD" target="_blank" rel="nofollow" title="Pune pe Google+ Ce se intampla cand te fortezi prea mult la sala?" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffunny%2FCe-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala%2FHMamfz8pWD%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||HMamfz8pWD" target="_blank" rel="nofollow" title="Pune pe Reddit Ce se intampla cand te fortezi prea mult la sala?" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffunny%2FCe-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala%2FHMamfz8pWD%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 21 aprilie 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/funny/" title="Funny"> Funny</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-basina" title="basina">basina</a>, <a href="http://www.220.ro/filme-sala" title="sala">sala</a>, <a href="http://www.220.ro/filme-haltera" title="haltera">haltera</a>, <a href="http://www.220.ro/filme-muschi" title="muschi">muschi</a>, <a href="http://www.220.ro/filme-funny" title="funny">funny</a>, <a href="http://www.220.ro/filme-fail" title="fail">fail</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/farse/Pazit-De-Bodyguarzi-Se-Ia-De-Toti-Oamenii-Pe-Strada-Comenteaza-Cineva/RLplZnhGJr/" title="Pazit de bodyguarzi se ia de toti oamenii pe strada. Comenteaza cineva?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'RLplZnhGJr');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Pazit-De-Bodyguarzi-Se-Ia-De-Toti-Oamenii-Pe-Strada-Comenteaza-Cineva/3a6304762ab4897b8d/300/168/2/90/Pazit-De-Bodyguarzi-Se-Ia-De-Toti-Oamenii-Pe-Strada-Comenteaza-Cineva.jpg" alt="Pazit de bodyguarzi se ia de toti oamenii pe strada. Comenteaza cineva?">
</span>
<span class="number">#1</span>
<h3>Pazit de bodyguarzi se ia de toti oamenii pe...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Lenes-Sau-Genial-Zborul-Cu-Drona-Dus-La-Alt-Nivel/IyeT4kpTcc/" title="Lenes sau genial? Zborul cu drona dus la alt nivel" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'IyeT4kpTcc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Lenes-Sau-Genial-Zborul-Cu-Drona-Dus-La-Alt-Nivel/007b94761ea18875cd/300/168/2/90/Lenes-Sau-Genial-Zborul-Cu-Drona-Dus-La-Alt-Nivel.jpg" alt="Lenes sau genial? Zborul cu drona dus la alt nivel">
</span>
<span class="number">#2</span>
<h3>Lenes sau genial? Zborul cu drona dus la alt nivel</h3>
</a>
<a href="http://www.220.ro/animale/Intalnire-De-Gradul-3-Cu-Un-Ghepard/GbMVbTKPnc/" title="Intalnire de gradul 3 cu un ghepard" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'GbMVbTKPnc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Intalnire-De-Gradul-3-Cu-Un-Ghepard/056a647626610a02f6/300/168/2/90/Intalnire-De-Gradul-3-Cu-Un-Ghepard.jpg" alt="Intalnire de gradul 3 cu un ghepard">
</span>
<span class="number">#3</span>
<h3>Intalnire de gradul 3 cu un ghepard</h3>
</a>
<a href="http://www.220.ro/funny/Ce-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala/HMamfz8pWD/" title="Ce se intampla cand te fortezi prea mult la sala?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'HMamfz8pWD');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Ce-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala/6535f47632468a9118/300/168/2/90/Ce-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala.jpg" alt="Ce se intampla cand te fortezi prea mult la sala?">
</span>
<span class="number">#4</span>
<h3>Ce se intampla cand te fortezi prea mult la sala?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Nota-Merita-Pentru-Acest-Dans/hS5f9Bo8Mt/" title="Ce nota merita pentru acest dans?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'hS5f9Bo8Mt');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Ce-Nota-Merita-Pentru-Acest-Dans/6bf1c47624118604c1/300/168/2/90/Ce-Nota-Merita-Pentru-Acest-Dans.jpg" alt="Ce nota merita pentru acest dans?">
</span>
<span class="number">#5</span>
<h3>Ce nota merita pentru acest dans?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Mai-Fac-Stewardesele-La-Toaleta-In-Timpul-Zborului/c38X9GsNs7/" title="Ce mai fac stewardesele la toaleta in timpul zborului?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'c38X9GsNs7');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/Ce-Mai-Fac-Stewardesele-La-Toaleta-In-Timpul-Zborului/bd2a547622a50516cc/300/168/2/90/Ce-Mai-Fac-Stewardesele-La-Toaleta-In-Timpul-Zborului.jpg" alt="Ce mai fac stewardesele la toaleta in timpul zborului?">
</span>
<span class="number">#6</span>
<h3>Ce mai fac stewardesele la toaleta in timpul...</h3>
</a>
<a href="http://www.220.ro/funny/Face-Flotari-Cu-Mainile-La-Spate-Care-E-Secretul-Lui/A8fkYAhlUg/" title="Face flotari cu mainile la spate. Care e secretul lui?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'A8fkYAhlUg');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Face-Flotari-Cu-Mainile-La-Spate-Care-E-Secretul-Lui/e10224761b9b858f1d/300/168/2/90/Face-Flotari-Cu-Mainile-La-Spate-Care-E-Secretul-Lui.jpg" alt="Face flotari cu mainile la spate. Care e secretul lui?">
</span>
<span class="number">#7</span>
<h3>Face flotari cu mainile la spate. Care e...</h3>
</a>
<a href="http://www.220.ro/auto/Cred-Ca-Ai-Pus-Cam-Multa-Marfa/xZa1zvawyi/" title="Cred ca ai pus cam multa marfa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xZa1zvawyi');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Cred-Ca-Ai-Pus-Cam-Multa-Marfa/1026f4763103820d7d/300/168/2/90/Cred-Ca-Ai-Pus-Cam-Multa-Marfa.jpg" alt="Cred ca ai pus cam multa marfa">
</span>
<span class="number">#8</span>
<h3>Cred ca ai pus cam multa marfa</h3>
</a>
<a href="http://www.220.ro/faze-tari/O-Saritura-La-Bungee-Jumping-Pe-Care-Nu-O-Va-Uita-Prea-Curand/uDcYHzbHLt/" title="O saritura la bungee jumping pe care nu o va uita prea curand" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'uDcYHzbHLt');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/O-Saritura-La-Bungee-Jumping-Pe-Care-Nu-O-Va-Uita-Prea-Curand/97a77476284b80d64f/300/168/2/90/O-Saritura-La-Bungee-Jumping-Pe-Care-Nu-O-Va-Uita-Prea-Curand.jpg" alt="O saritura la bungee jumping pe care nu o va uita prea curand">
</span>
<span class="number">#9</span>
<h3>O saritura la bungee jumping pe care nu o va...</h3>
</a>
<a href="http://www.220.ro/funny/Aspiratorul-Bantuit-Uraste-Gaurile/KI7wGBnbiY/" title="Aspiratorul bantuit uraste gaurile" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'KI7wGBnbiY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Aspiratorul-Bantuit-Uraste-Gaurile/2dad047624290605e3/300/168/2/90/Aspiratorul-Bantuit-Uraste-Gaurile.jpg" alt="Aspiratorul bantuit uraste gaurile">
</span>
<span class="number">#10</span>
<h3>Aspiratorul bantuit uraste gaurile</h3>
</a>
<a href="http://www.220.ro/farse/A-Vrut-Sa-Fure-Din-Camion-Habar-N-Avea-In-Ce-Se-Baga/wzjTETvVI8/" title="A vrut sa fure din camion. Habar n-avea in ce se baga" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'wzjTETvVI8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/A-Vrut-Sa-Fure-Din-Camion-Habar-N-Avea-In-Ce-Se-Baga/a83a447615720ead03/300/168/2/90/A-Vrut-Sa-Fure-Din-Camion-Habar-N-Avea-In-Ce-Se-Baga.jpg" alt="A vrut sa fure din camion. Habar n-avea in ce se baga">
</span>
<span class="number">#11</span>
<h3>A vrut sa fure din camion. Habar n-avea in ce...</h3>
</a>
<a href="http://www.220.ro/auto/Cum-Sa-Pornesti-O-Masina-Cu-Ajutorul-Unei-Biciclete/N8sPE7SEvZ/" title="Cum sa pornesti o masina cu ajutorul unei biciclete" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'N8sPE7SEvZ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Cum-Sa-Pornesti-O-Masina-Cu-Ajutorul-Unei-Biciclete/0f53a4761d8a8254e7/300/168/2/90/Cum-Sa-Pornesti-O-Masina-Cu-Ajutorul-Unei-Biciclete.jpg" alt="Cum sa pornesti o masina cu ajutorul unei biciclete">
</span>
<span class="number">#12</span>
<h3>Cum sa pornesti o masina cu ajutorul unei...</h3>
</a>
<a href="http://www.220.ro/auto/Cu-Rusii-Nu-E-De-Glumit-Cand-Vine-Vorba-De-Parcari/HufRPpOD3K/" title="Cu rusii nu e de glumit cand vine vorba de parcari" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'HufRPpOD3K');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Cu-Rusii-Nu-E-De-Glumit-Cand-Vine-Vorba-De-Parcari/6636c476216a88222e/300/168/2/90/Cu-Rusii-Nu-E-De-Glumit-Cand-Vine-Vorba-De-Parcari.jpg" alt="Cu rusii nu e de glumit cand vine vorba de parcari">
</span>
<span class="number">#13</span>
<h3>Cu rusii nu e de glumit cand vine vorba de parcari</h3>
</a>
<a href="http://www.220.ro/faze-tari/A-Cam-Exagerat-Cu-Greutatile-La-Sala/mmFEP2yOt5/" title="A cam exagerat cu greutatile la sala" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'mmFEP2yOt5');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/A-Cam-Exagerat-Cu-Greutatile-La-Sala/0b8d04760e63071c4a/300/168/2/90/A-Cam-Exagerat-Cu-Greutatile-La-Sala.jpg" alt="A cam exagerat cu greutatile la sala">
</span>
<span class="number">#14</span>
<h3>A cam exagerat cu greutatile la sala</h3>
</a>
<a href="http://www.220.ro/faze-tari/Sa-Fie-Acest-Luptator-Viitorul-Bruce-Lee/lVyuFbIs6N/" title="Sa fie acest luptator viitorul Bruce Lee?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lVyuFbIs6N');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Sa-Fie-Acest-Luptator-Viitorul-Bruce-Lee/6cace47610a0824b9f/300/168/2/90/Sa-Fie-Acest-Luptator-Viitorul-Bruce-Lee.jpg" alt="Sa fie acest luptator viitorul Bruce Lee?">
</span>
<span class="number">#15</span>
<h3>Sa fie acest luptator viitorul Bruce Lee?</h3>
</a>
<a href="http://www.220.ro/funny/Probleme-Pe-Care-Numai-Oamenii-Scunzi-Le-Vor-Intelege/TxCUEb55g8/" title="Probleme pe care numai oamenii scunzi le vor intelege" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'TxCUEb55g8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Probleme-Pe-Care-Numai-Oamenii-Scunzi-Le-Vor-Intelege/17c4b47615b28ae376/300/168/2/90/Probleme-Pe-Care-Numai-Oamenii-Scunzi-Le-Vor-Intelege.jpg" alt="Probleme pe care numai oamenii scunzi le vor intelege">
</span>
<span class="number">#16</span>
<h3>Probleme pe care numai oamenii scunzi le vor...</h3>
</a>
<a href="http://www.220.ro/animale/Cu-Animalele-Nu-Te-Pui-Comentariul-Merita-Ascultat/VvwwJn2ND8/" title="Cu animalele nu te pui! Comentariul merita ascultat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'VvwwJn2ND8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/Cu-Animalele-Nu-Te-Pui-Comentariul-Merita-Ascultat/04f8047608670ed139/300/168/2/90/Cu-Animalele-Nu-Te-Pui-Comentariul-Merita-Ascultat.jpg" alt="Cu animalele nu te pui! Comentariul merita ascultat">
</span>
<span class="number">#17</span>
<h3>Cu animalele nu te pui! Comentariul merita...</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/Asa-Se-Face-Audienta-La-Rubrica-Meteo-Din-Chile/oNsMT7jMIX/" title="Asa se face audienta la rubrica meteo din Chile" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'oNsMT7jMIX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Asa-Se-Face-Audienta-La-Rubrica-Meteo-Din-Chile/f0ded475d3188420c0/300/168/2/90/Asa-Se-Face-Audienta-La-Rubrica-Meteo-Din-Chile.jpg" alt="Asa se face audienta la rubrica meteo din Chile">
</span>
<span class="number">#18</span>
<h3>Asa se face audienta la rubrica meteo din Chile</h3>
</a>
<a href="http://www.220.ro/animale/Papagalul-Merita-Un-Loc-Intr-O-Trupa-Heavy-Metal/jl5dyx2tbX/" title="Papagalul merita un loc intr-o trupa heavy metal" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'jl5dyx2tbX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Papagalul-Merita-Un-Loc-Intr-O-Trupa-Heavy-Metal/220da47604c60cc9cf/300/168/2/90/Papagalul-Merita-Un-Loc-Intr-O-Trupa-Heavy-Metal.jpg" alt="Papagalul merita un loc intr-o trupa heavy metal">
</span>
<span class="number">#19</span>
<h3>Papagalul merita un loc intr-o trupa heavy metal</h3>
</a>
<a href="http://www.220.ro/faze-tari/A-Suparat-Un-Inginer-Mare-Greseala/T07PeeWkMm/" title="A suparat un inginer. Mare greseala!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'T07PeeWkMm');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/A-Suparat-Un-Inginer-Mare-Greseala/02c52475d2f30e3815/300/168/2/90/A-Suparat-Un-Inginer-Mare-Greseala.jpg" alt="A suparat un inginer. Mare greseala!">
</span>
<span class="number">#20</span>
<h3>A suparat un inginer. Mare greseala!</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/funny/Basina-De-Basina-Seara-In-Pat/3HMltpMz0h/" title="Basina de basina seara in pat" class="video small" data-track-ga="Content||Recomandari 220.ro||3HMltpMz0h">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Basina-De-Basina-Seara-In-Pat/c7e3c4ef46a08486b/415/233/2/90/Basina-De-Basina-Seara-In-Pat.jpg"><span class="clear"></span></span>
<h3><span class="title">Basina de basina seara in pat</span></h3>
<span class="clear"></span>
<span class="time">00:50</span>
<span class="dot">&middot;</span>
<span class="views">9345 views</span>
</a>
<a href="http://www.220.ro/funny/Basina-De-Basina/wtZ8iPjKDT/" title="Basina de basina" class="video small" data-track-ga="Content||Recomandari 220.ro||wtZ8iPjKDT">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Basina-De-Basina/b4bfd3470eb074fbf/415/233/2/90/Basina-De-Basina.jpg"><span class="clear"></span></span>
<h3><span class="title">Basina de basina</span></h3>
<span class="clear"></span>
<span class="time">00:50</span>
<span class="dot">&middot;</span>
<span class="views">3567 views</span>
</a>
<a href="http://www.220.ro/funny/Tragi-Basina-Iei-Bataie/4jgbfZAXd9/" title="Tragi basina, iei bataie" class="video small" data-track-ga="Content||Recomandari 220.ro||4jgbfZAXd9">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Tragi-Basina-Iei-Bataie/aee6bd0d4438453bf/415/233/2/90/Tragi-Basina-Iei-Bataie.jpg"><span class="clear"></span></span>
<h3><span class="title">Tragi basina, iei bataie</span></h3>
<span class="clear"></span>
<span class="time">01:41</span>
<span class="dot">&middot;</span>
<span class="views">8038 views</span>
</a>
<a href="http://www.220.ro/funny/T-Rex-Vs-Basina/2e9ZIUOm41/" title="T-Rex vs basina" class="video small" data-track-ga="Content||Recomandari 220.ro||2e9ZIUOm41">
<span class="play_overlay"><img src="http://tb.220.t1.ro/T-Rex-Vs-Basina/b2212cc9dd7876a1e/415/233/2/90/T-Rex-Vs-Basina.jpg"><span class="clear"></span></span>
<h3><span class="title">T-Rex vs basina</span></h3>
<span class="clear"></span>
<span class="time">00:39</span>
<span class="dot">&middot;</span>
<span class="views">1998 views</span>
</a>

<a href="https://goo.gl/An18jy" title="Ziua Internationala a Pamantului: Cat bine si cat rau am facut in 47 de ani. Planeta se schimba. Tu? (Video)" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/An18jy">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Ziua-Internationala-a-Pamantului--Cat-bine-si-cat-rau-am-facut-in-47-de-ani--Planeta-se-schimba--Tu---Video-/94f51476670b0784a9/272/153/2/85/Ziua-Internationala-a-Pamantului--Cat-bine-si-cat-rau-am-facut-in-47-de-ani--Planeta-se-schimba--Tu---Video-.jpg" alt="Ziua Internationala a Pamantului: Cat bine si cat rau am facut in 47 de ani. Planeta se schimba. Tu? (Video)"><span class="clear"></span>
<h3><span class="title">Ziua Internationala a Pamantului: Cat bine si cat rau am facut...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/funny/Omul-Basina/BzFRPX3XXu/" title="omul-basina" class="video small" data-track-ga="Content||Recomandari 220.ro||BzFRPX3XXu">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Omul-Basina/77d58b2350480b91b/415/233/2/90/Omul-Basina.jpg"><span class="clear"></span></span>
<h3><span class="title">omul-basina</span></h3>
<span class="clear"></span>
<span class="time">03:19</span>
<span class="dot">&middot;</span>
<span class="views">3072 views</span>
</a>
<a href="http://www.220.ro/funny/Basina-Si-Palma/xXouzmDyix/" title="Basina si palma" class="video small" data-track-ga="Content||Recomandari 220.ro||xXouzmDyix">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Basina-Si-Palma/0eff7a5ac2a04fb8d/415/233/2/90/Basina-Si-Palma.jpg"><span class="clear"></span></span>
<h3><span class="title">Basina si palma</span></h3>
<span class="clear"></span>
<span class="time">00:32</span>
<span class="dot">&middot;</span>
<span class="views">5687 views</span>
</a>
<a href="http://www.220.ro/funny/Basina-Super/My9GNpGYZp/" title="Basina super" class="video small" data-track-ga="Content||Recomandari 220.ro||My9GNpGYZp">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Basina-Super/a9f0897ab34068137/415/233/2/90/Basina-Super.jpg"><span class="clear"></span></span>
<h3><span class="title">Basina super</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">3046 views</span>
</a>

<a href="https://www.4tuning.ro/alte-stiri-auto/romanii-cu-masini-mai-vechi-de-12-ani-vor-trebui-sa-efectueze-itp-ul-anual-34519.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Romanii cu masini mai vechi de 12 ani vor trebui sa efectueze ITP-ul anual" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/alte-stiri-auto/romanii-cu-masini-mai-vechi-de-12-ani-vor-trebui-sa-efectueze-itp-ul-anual-34519.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/romanii-cu-masini-mai-vechi-de-12-ani-vor-trebui/romanii-cu-masini-mai-vechi-de-12-ani-vor-trebui-d9973475dc4e8529e1-350-167-2-85-1.jpg" alt="Romanii cu masini mai vechi de 12 ani vor trebui sa efectueze ITP-ul anual"><span class="clear"></span>
<h3><span class="title">Romanii cu masini mai vechi de 12 ani vor trebui sa efectueze...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/funny/Basina-Super/3hvIcVTHTC/" title="Basina-super" class="video small" data-track-ga="Content||Recomandari 220.ro||3hvIcVTHTC">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Basina-Super/b745779f1de8e6ded/415/233/2/90/Basina-Super.jpg"><span class="clear"></span></span>
<h3><span class="title">Basina-super</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">2155 views</span>
</a>
<a href="http://www.220.ro/funny/Calu-Cu-Basina/IiSfCfWH3U/" title="Calu cu basina" class="video small" data-track-ga="Content||Recomandari 220.ro||IiSfCfWH3U">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Calu-Cu-Basina/8afc74dc37c8553b2/415/233/2/90/Calu-Cu-Basina.jpg"><span class="clear"></span></span>
<h3><span class="title">Calu cu basina</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">6792 views</span>
</a>

<a href="" title="" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="" alt=""><span class="clear"></span>
<h3><span class="title"></span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/funny/Basina-In-Direct-La-TV/o14pHXfe9z/" title="Basina in direct la TV" class="video small" data-track-ga="Content||Recomandari 220.ro||o14pHXfe9z">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Basina-In-Direct-La-TV/a326e4ca195080ecb/415/233/2/90/Basina-In-Direct-La-TV.jpg"><span class="clear"></span></span>
<h3><span class="title">Basina in direct la TV</span></h3>
<span class="clear"></span>
<span class="time">00:20</span>
<span class="dot">&middot;</span>
<span class="views">2987 views</span>
</a>
<a href="http://www.220.ro/funny/O-Basina-In-Infrarosu/9OcZETVmP2/" title="O basina in infrarosu" class="video small" data-track-ga="Content||Recomandari 220.ro||9OcZETVmP2">
<span class="play_overlay"><img src="http://tb.220.t1.ro/O-Basina-In-Infrarosu/58f233a9d810d9db7/415/233/2/90/O-Basina-In-Infrarosu.jpg"><span class="clear"></span></span>
<h3><span class="title">O basina in infrarosu</span></h3>
<span class="clear"></span>
<span class="time">00:09</span>
<span class="dot">&middot;</span>
<span class="views">2313 views</span>
</a>
<a href="http://www.220.ro/funny/Basina-In-Masina/SyEnHMRhNl/" title="basina in masina" class="video small" data-track-ga="Content||Recomandari 220.ro||SyEnHMRhNl">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Basina-In-Masina/fe9be38ee490767b8/415/233/2/90/Basina-In-Masina.jpg"><span class="clear"></span></span>
<h3><span class="title">basina in masina</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">4782 views</span>
</a>
<a href="http://www.220.ro/funny/O-Basina-In-Direct-La-Meteo/fnXOYbKDCa/" title="O basina in direct la meteo" class="video small" data-track-ga="Content||Recomandari 220.ro||fnXOYbKDCa">
<span class="play_overlay"><img src="http://tb.220.t1.ro/O-Basina-In-Direct-La-Meteo/ee0e6355b9484433b/415/233/2/90/O-Basina-In-Direct-La-Meteo.jpg"><span class="clear"></span></span>
<h3><span class="title">O basina in direct la meteo</span></h3>
<span class="clear"></span>
<span class="time">00:53</span>
<span class="dot">&middot;</span>
<span class="views">5567 views</span>
</a>
<a href="http://www.220.ro/funny/Mega-Basina-In-Slow-Mod-Dupa-Aceea/Gy8Cl2rxhG/" title="Mega basina in slow mod dupa aceea" class="video small" data-track-ga="Content||Recomandari 220.ro||Gy8Cl2rxhG">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Mega-Basina-In-Slow-Mod-Dupa-Aceea/6256732c3dd82933c/415/233/2/90/Mega-Basina-In-Slow-Mod-Dupa-Aceea.jpg"><span class="clear"></span></span>
<h3><span class="title">Mega basina in slow mod dupa aceea</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">757 views</span>
</a>
<a href="http://www.220.ro/funny/Basina-In-Flacari/VbB5JVZ5uJ/" title="Basina in flacari" class="video small" data-track-ga="Content||Recomandari 220.ro||VbB5JVZ5uJ">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Basina-In-Flacari/f4be932b507031839/415/233/2/90/Basina-In-Flacari.jpg"><span class="clear"></span></span>
<h3><span class="title">Basina in flacari</span></h3>
<span class="clear"></span>
<span class="time">01:07</span>
<span class="dot">&middot;</span>
<span class="views">1719 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/funny/Sa-Incepem-Anul-Cu-O-Portie-Buna-De-Ras/eZ0rWA1lA1/" title="Sa incepem anul cu o portie buna de ras" class="video " data-track-ga="Content||Recomandari 220.ro||eZ0rWA1lA1">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Sa-Incepem-Anul-Cu-O-Portie-Buna-De-Ras/f7e003eb1fd78dfe67/415/233/2/90/Sa-Incepem-Anul-Cu-O-Portie-Buna-De-Ras.jpg"><span class="clear"></span></span>
<h3><span class="title">Sa incepem anul cu o portie buna de ras</span></h3>
<span class="clear"></span>
<span class="time">00:50</span>
<span class="dot">&middot;</span>
<span class="views">3646 views</span>
</a>
<a href="http://www.220.ro/funny/Iubitul-Pus-Pe-Glume-Si-Costumul-De-Baie-Buclucas/XZZ2p7Ttw8/" title="Iubitul pus pe glume si costumul de baie buclucas" class="video " data-track-ga="Content||Recomandari 220.ro||XZZ2p7Ttw8">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Iubitul-Pus-Pe-Glume-Si-Costumul-De-Baie-Buclucas/45400386a5500af66a/415/233/2/90/Iubitul-Pus-Pe-Glume-Si-Costumul-De-Baie-Buclucas.jpg"><span class="clear"></span></span>
<h3><span class="title">Iubitul pus pe glume si costumul de baie buclucas</span></h3>
<span class="clear"></span>
<span class="time">02:17</span>
<span class="dot">&middot;</span>
<span class="views">3807 views</span>
</a>
<a href="http://www.220.ro/funny/Cati-Copii-Ai-In-Casa-Raspunsul-Lui-A-Devenit-Viral/SzJNPJ4fsB/" title="Cati copii ai in casa? Raspunsul lui a devenit viral" class="video " data-track-ga="Content||Recomandari 220.ro||SzJNPJ4fsB">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cati-Copii-Ai-In-Casa-Raspunsul-Lui-A-Devenit-Viral/af715378d84e83f5b2/415/233/2/90/Cati-Copii-Ai-In-Casa-Raspunsul-Lui-A-Devenit-Viral.jpg"><span class="clear"></span></span>
<h3><span class="title">Cati copii ai in casa? Raspunsul lui a devenit viral</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">3503 views</span>
</a>
<a href="http://www.220.ro/funny/Iti-Dau-200-De-Euro-Daca-Iti-Dai-Jos-Prosopul/JsYKUzVtv0/" title="Iti dau 200 de euro daca iti dai jos prosopul" class="video " data-track-ga="Content||Recomandari 220.ro||JsYKUzVtv0">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Iti-Dau-200-De-Euro-Daca-Iti-Dai-Jos-Prosopul/abc6536a39e10779bd/415/233/2/90/Iti-Dau-200-De-Euro-Daca-Iti-Dai-Jos-Prosopul.jpg"><span class="clear"></span></span>
<h3><span class="title">Iti dau 200 de euro daca iti dai jos prosopul</span></h3>
<span class="clear"></span>
<span class="time">01:17</span>
<span class="dot">&middot;</span>
<span class="views">5469 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/funny/Intre-Timp-Pe-Un-Aeroport-Din-Pakistan/sAZCnYFJhH/" title="Intre timp pe un aeroport din Pakistan...." class="video " data-track-ga="Content||Recomandari 220.ro||sAZCnYFJhH">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Intre-Timp-Pe-Un-Aeroport-Din-Pakistan/cb070350f2160ee383/415/233/2/90/Intre-Timp-Pe-Un-Aeroport-Din-Pakistan.jpg"><span class="clear"></span></span>
<h3><span class="title">Intre timp pe un aeroport din Pakistan....</span></h3>
<span class="clear"></span>
<span class="time">00:59</span>
<span class="dot">&middot;</span>
<span class="views">3437 views</span>
</a>
<a href="http://www.220.ro/funny/Vrei-Sa-Atragi-Atentia-Unei-Fete-Frumoase/Y6sYrzVIt5/" title="Vrei sa atragi atentia unei fete frumoase?" class="video " data-track-ga="Content||Recomandari 220.ro||Y6sYrzVIt5">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Vrei-Sa-Atragi-Atentia-Unei-Fete-Frumoase/d288739eea6602f9ec/415/233/2/90/Vrei-Sa-Atragi-Atentia-Unei-Fete-Frumoase.jpg"><span class="clear"></span></span>
<h3><span class="title">Vrei sa atragi atentia unei fete frumoase?</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">2888 views</span>
</a>
<a href="http://www.220.ro/funny/A-Vrut-Sa-Faca-O-Poza-Dar-A-Uitat-Un-Detaliu/ErterpYepM/" title="A vrut sa faca o poza, dar a uitat un detaliu" class="video " data-track-ga="Content||Recomandari 220.ro||ErterpYepM">
<span class="play_overlay"><img src="http://tb.220.t1.ro/A-Vrut-Sa-Faca-O-Poza-Dar-A-Uitat-Un-Detaliu/d427b36343a70f19b7/415/233/2/90/A-Vrut-Sa-Faca-O-Poza-Dar-A-Uitat-Un-Detaliu.jpg"><span class="clear"></span></span>
<h3><span class="title">A vrut sa faca o poza, dar a uitat un detaliu</span></h3>
<span class="clear"></span>
<span class="time">00:07</span>
<span class="dot">&middot;</span>
<span class="views">3176 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/funny/Ce-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala/HMamfz8pWD/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'HMamfz8pWD',
ctype: '1',
link: 'http://www.220.ro/funny/Ce-Se-Intampla-Cand-Te-Fortezi-Prea-Mult-La-Sala/HMamfz8pWD/',
title: 'Ce se intampla cand te fortezi prea mult la sala?',
category: 'Funny',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'HMamfz8pWD';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
