<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Atunci cand esti un ciudat</title>
<meta name="description" content="Atunci cand esti un ciudat. Funny. Pentru ca nu ai amprenta digitala.. Filme si muzica pe 220">
<meta name="keywords" content="atunci,cand,esti,ciudat,220,filme,muzica,video,,funny">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/JxUDZ02F9Z" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=JxUDZ02F9Z&format=xml',
videoSrc:'http://storage.220.ro/47/d6/b3/62/ce00c.atunci_cand_esti_un_ciudat_mob.mp4',
videoPoster:'http://storage.220.ro/47/d6/b3/62/ce00c.atunci_cand_esti_un_ciudat.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/funny/Atunci-Cand-Esti-Un-Ciudat/JxUDZ02F9Z/"><meta property="og:title" content="Atunci cand esti un ciudat"><meta property="og:description" content="Pentru ca nu ai amprenta digitala."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/JxUDZ02F9Z&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=91702" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=91702" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=91702"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-14', 'auto', {'name':'Funny'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/levis/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Atunci cand esti un ciudat">Atunci cand esti un ciudat</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||JxUDZ02F9Z">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||JxUDZ02F9Z">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/levis/" title="levis">levis</a></span>
<div class="statistic">
<div id="views" class="stats">384</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/funny/Atunci-Cand-Esti-Un-Ciudat/JxUDZ02F9Z/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Pentru ca nu ai amprenta digitala.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||JxUDZ02F9Z" target="_blank" rel="nofollow" title="Pune pe Facebook Atunci cand esti un ciudat" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffunny%2FAtunci-Cand-Esti-Un-Ciudat%2FJxUDZ02F9Z%2F&t=Atunci+cand+esti+un+ciudat&t=Atunci+cand+esti+un+ciudat">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||JxUDZ02F9Z" target="_blank" rel="nofollow" title="Pune pe Twitter Atunci cand esti un ciudat" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffunny%2FAtunci-Cand-Esti-Un-Ciudat%2FJxUDZ02F9Z%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||JxUDZ02F9Z" target="_blank" rel="nofollow" title="Pune pe Google+ Atunci cand esti un ciudat" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffunny%2FAtunci-Cand-Esti-Un-Ciudat%2FJxUDZ02F9Z%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||JxUDZ02F9Z" target="_blank" rel="nofollow" title="Pune pe Reddit Atunci cand esti un ciudat" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffunny%2FAtunci-Cand-Esti-Un-Ciudat%2FJxUDZ02F9Z%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 30 iulie 2018</p>
<p class="cat">Categorie: <a href="http://www.220.ro/funny/" title="Funny"> Funny</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-facebook" title="facebook">facebook</a>, <a href="http://www.220.ro/filme-conturi" title="conturi">conturi</a>, <a href="http://www.220.ro/filme-socializare" title="socializare">socializare</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Shiggy-Challenge-Varianta-In-Franceza/0pdc8VFHs1/" title="Shiggy Challenge varianta in franceza" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0pdc8VFHs1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Shiggy-Challenge-Varianta-In-Franceza/0pdc8VFHs1/300/168/2/90/Shiggy-Challenge-Varianta-In-Franceza.jpg" alt="Shiggy Challenge varianta in franceza">
</span>
<span class="number">#1</span>
<h3>Shiggy Challenge varianta in franceza</h3>
</a>
<a href="http://www.220.ro/vacanta/Traseul-Pe-Care-Ti-Ai-Dori-Sa-L-Parcurgi/4uf21HA1Be/" title="Traseul pe care ti-ai dori sa-l parcurgi" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '4uf21HA1Be');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Traseul-Pe-Care-Ti-Ai-Dori-Sa-L-Parcurgi/4uf21HA1Be/300/168/2/90/Traseul-Pe-Care-Ti-Ai-Dori-Sa-L-Parcurgi.jpg" alt="Traseul pe care ti-ai dori sa-l parcurgi">
</span>
<span class="number">#2</span>
<h3>Traseul pe care ti-ai dori sa-l parcurgi</h3>
</a>
<a href="http://www.220.ro/funny/Atunci-Cand-Esti-Un-Ciudat/JxUDZ02F9Z/" title="Atunci cand esti un ciudat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JxUDZ02F9Z');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Esti-Un-Ciudat/JxUDZ02F9Z/300/168/2/90/Atunci-Cand-Esti-Un-Ciudat.jpg" alt="Atunci cand esti un ciudat">
</span>
<span class="number">#3</span>
<h3>Atunci cand esti un ciudat</h3>
</a>
<a href="http://www.220.ro/faze-tari/Mireasa-Anului/BMtScnwDlG/" title="Mireasa anului!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BMtScnwDlG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Mireasa-Anului/BMtScnwDlG/300/168/2/90/Mireasa-Anului.jpg" alt="Mireasa anului!">
</span>
<span class="number">#4</span>
<h3>Mireasa anului!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Shiggy-Challenge-E-Periculos/yFwxh8EziH/" title="Shiggy Challenge e periculos?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'yFwxh8EziH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Shiggy-Challenge-E-Periculos/yFwxh8EziH/300/168/2/90/Shiggy-Challenge-E-Periculos.jpg" alt="Shiggy Challenge e periculos?">
</span>
<span class="number">#5</span>
<h3>Shiggy Challenge e periculos?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Atunci-Cand-Pedeapsa-Vine-Mai-Tarziu/rAa8xdORzG/" title="Atunci cand pedeapsa vine mai tarziu" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'rAa8xdORzG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Pedeapsa-Vine-Mai-Tarziu/rAa8xdORzG/300/168/2/90/Atunci-Cand-Pedeapsa-Vine-Mai-Tarziu.jpg" alt="Atunci cand pedeapsa vine mai tarziu">
</span>
<span class="number">#6</span>
<h3>Atunci cand pedeapsa vine mai tarziu</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cum-Eviti-Sa-Fii-Jefuit/OOfbJvGrDy/" title="Cum eviti sa fii jefuit" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'OOfbJvGrDy');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Cum-Eviti-Sa-Fii-Jefuit/OOfbJvGrDy/300/168/2/90/Cum-Eviti-Sa-Fii-Jefuit.jpg" alt="Cum eviti sa fii jefuit">
</span>
<span class="number">#7</span>
<h3>Cum eviti sa fii jefuit</h3>
</a>
<a href="http://www.220.ro/faze-tari/Prietenie-Intre-Un-Caine-Husky-Si-Un-Fluture/GStbRO8L0l/" title="Prietenie intre un caine husky si un fluture" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'GStbRO8L0l');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Prietenie-Intre-Un-Caine-Husky-Si-Un-Fluture/GStbRO8L0l/300/168/2/90/Prietenie-Intre-Un-Caine-Husky-Si-Un-Fluture.jpg" alt="Prietenie intre un caine husky si un fluture">
</span>
<span class="number">#8</span>
<h3>Prietenie intre un caine husky si un fluture</h3>
</a>
<a href="http://www.220.ro/faze-tari/Tranzactie-Aprobata-Fara-Aprobarea-Ta/IpVVdJshhd/" title="Tranzactie aprobata fara aprobarea ta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'IpVVdJshhd');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Tranzactie-Aprobata-Fara-Aprobarea-Ta/IpVVdJshhd/300/168/2/90/Tranzactie-Aprobata-Fara-Aprobarea-Ta.jpg" alt="Tranzactie aprobata fara aprobarea ta">
</span>
<span class="number">#9</span>
<h3>Tranzactie aprobata fara aprobarea ta</h3>
</a>
<a href="http://www.220.ro/faze-tari/Incredibil-L-A-Dat-Jos-Intr-Un-Stil-Propriu/a9AlKfmOpi/" title="Incredibil, l-a dat jos intr-un stil propriu!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'a9AlKfmOpi');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Incredibil-L-A-Dat-Jos-Intr-Un-Stil-Propriu/a9AlKfmOpi/300/168/2/90/Incredibil-L-A-Dat-Jos-Intr-Un-Stil-Propriu.jpg" alt="Incredibil, l-a dat jos intr-un stil propriu!">
</span>
<span class="number">#10</span>
<h3>Incredibil, l-a dat jos intr-un stil propriu!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Incurca-Garda-Regala/xTJobXAhlP/" title="Nu incurca garda regala!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xTJobXAhlP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Nu-Incurca-Garda-Regala/xTJobXAhlP/300/168/2/90/Nu-Incurca-Garda-Regala.jpg" alt="Nu incurca garda regala!">
</span>
<span class="number">#11</span>
<h3>Nu incurca garda regala!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Reactia-Ursului-Este-Incredibila/lC2GwGMoLg/" title="Reactia ursului este incredibila!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lC2GwGMoLg');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Reactia-Ursului-Este-Incredibila/lC2GwGMoLg/300/168/2/90/Reactia-Ursului-Este-Incredibila.jpg" alt="Reactia ursului este incredibila!">
</span>
<span class="number">#12</span>
<h3>Reactia ursului este incredibila!</h3>
</a>
<a href="http://www.220.ro/funny/Colacul-Nu-Este-De-Salvare/Ta2C0WgJa1/" title="Colacul nu este de salvare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Ta2C0WgJa1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Colacul-Nu-Este-De-Salvare/Ta2C0WgJa1/300/168/2/90/Colacul-Nu-Este-De-Salvare.jpg" alt="Colacul nu este de salvare">
</span>
<span class="number">#13</span>
<h3>Colacul nu este de salvare</h3>
</a>
<a href="http://www.220.ro/faze-tari/Masina-Hopa-Mitica/g8lYdTWxuj/" title="Masina Hopa Mitica" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'g8lYdTWxuj');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Masina-Hopa-Mitica/g8lYdTWxuj/300/168/2/90/Masina-Hopa-Mitica.jpg" alt="Masina Hopa Mitica">
</span>
<span class="number">#14</span>
<h3>Masina Hopa Mitica</h3>
</a>
<a href="http://www.220.ro/faze-tari/Boxe-Incredibile-In-Masina/VTTZJ68BXO/" title="Boxe incredibile in masina" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'VTTZJ68BXO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Boxe-Incredibile-In-Masina/VTTZJ68BXO/300/168/2/90/Boxe-Incredibile-In-Masina.jpg" alt="Boxe incredibile in masina">
</span>
<span class="number">#15</span>
<h3>Boxe incredibile in masina</h3>
</a>
<a href="http://www.220.ro/faze-tari/De-Ce-A-Facut-Manevra-Asta/ktrKmxYXPH/" title="De ce a facut manevra asta?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ktrKmxYXPH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/De-Ce-A-Facut-Manevra-Asta/ktrKmxYXPH/300/168/2/90/De-Ce-A-Facut-Manevra-Asta.jpg" alt="De ce a facut manevra asta?">
</span>
<span class="number">#16</span>
<h3>De ce a facut manevra asta?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Panica-Pe-Plaja/FkhFaUZ9Yo/" title="Panica pe plaja!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'FkhFaUZ9Yo');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Panica-Pe-Plaja/FkhFaUZ9Yo/300/168/2/90/Panica-Pe-Plaja.jpg" alt="Panica pe plaja!">
</span>
<span class="number">#17</span>
<h3>Panica pe plaja!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Copii-Talentati-Care-Stiu-Sa-Improvizeze/ofmx8T97eU/" title="Copii talentati care stiu sa improvizeze" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ofmx8T97eU');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Copii-Talentati-Care-Stiu-Sa-Improvizeze/ofmx8T97eU/300/168/2/90/Copii-Talentati-Care-Stiu-Sa-Improvizeze.jpg" alt="Copii talentati care stiu sa improvizeze">
</span>
<span class="number">#18</span>
<h3>Copii talentati care stiu sa improvizeze</h3>
</a>
<a href="http://www.220.ro/faze-tari/Mixaj-Cu-Farse/9H2NkJnb3D/" title="Mixaj cu farse" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9H2NkJnb3D');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Mixaj-Cu-Farse/9H2NkJnb3D/300/168/2/90/Mixaj-Cu-Farse.jpg" alt="Mixaj cu farse">
</span>
<span class="number">#19</span>
<h3>Mixaj cu farse</h3>
</a>
<a href="http://www.220.ro/faze-tari/Pregatita-De-Aventura/YVchrffmFo/" title="Pregatita de aventura" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YVchrffmFo');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Pregatita-De-Aventura/YVchrffmFo/300/168/2/90/Pregatita-De-Aventura.jpg" alt="Pregatita de aventura">
</span>
<span class="number">#20</span>
<h3>Pregatita de aventura</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/video/funny/Facebookul-Din-Ziua-De-Azi/Zpl8tozZsO/" title="Facebookul din ziua de azi :))" class="video small" data-track-ga="Content||Recomandari 220.ro||Zpl8tozZsO">
<span class="play_overlay"><img src="http://tb.220.ro/Facebookul-Din-Ziua-De-Azi/Zpl8tozZsO/415/233/2/90/Facebookul-Din-Ziua-De-Azi.jpg"><span class="clear"></span></span>
<h3><span class="title">Facebookul din ziua de azi :))</span></h3>
<span class="clear"></span>
<span class="time">00:00</span>
<span class="dot">&middot;</span>
<span class="views">934 views</span>
</a>
<a href="http://www.220.ro/funny/Rizi-In-5-Secunde-Cum-Faci-Bani-Cu-Facebook/NeVW4j4TGs/" title="Rizi In 5 Secunde-Cum Faci Bani Cu Facebook" class="video small" data-track-ga="Content||Recomandari 220.ro||NeVW4j4TGs">
<span class="play_overlay"><img src="http://tb.220.ro/Rizi-In-5-Secunde-Cum-Faci-Bani-Cu-Facebook/NeVW4j4TGs/415/233/2/90/Rizi-In-5-Secunde-Cum-Faci-Bani-Cu-Facebook.jpg"><span class="clear"></span></span>
<h3><span class="title">Rizi In 5 Secunde-Cum Faci Bani Cu Facebook</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">1997 views</span>
</a>
<a href="http://www.220.ro/funny/Rizi-In-5-Secunde-Cum-Faci-Bani-Cu-Facebook/DxyGuWjtC8/" title="Rizi In 5 Secunde-Cum Faci Bani Cu Facebook" class="video small" data-track-ga="Content||Recomandari 220.ro||DxyGuWjtC8">
<span class="play_overlay"><img src="http://tb.220.ro/Rizi-In-5-Secunde-Cum-Faci-Bani-Cu-Facebook/DxyGuWjtC8/415/233/2/90/Rizi-In-5-Secunde-Cum-Faci-Bani-Cu-Facebook.jpg"><span class="clear"></span></span>
<h3><span class="title">Rizi In 5 Secunde-Cum Faci Bani Cu Facebook</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">1382 views</span>
</a>
<a href="http://www.220.ro/funny/Hitler-Si-Facebook-Ul/hugVzChtX6/" title="Hitler si Facebook-ul" class="video small" data-track-ga="Content||Recomandari 220.ro||hugVzChtX6">
<span class="play_overlay"><img src="http://tb.220.ro/Hitler-Si-Facebook-Ul/hugVzChtX6/415/233/2/90/Hitler-Si-Facebook-Ul.jpg"><span class="clear"></span></span>
<h3><span class="title">Hitler si Facebook-ul</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">1184 views</span>
</a>

<a href="https://goo.gl/qQfi1g" title="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/qQfi1g">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema/b28f6555f5fa876202/272/153/2/85/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema.jpg" alt="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema"><span class="clear"></span>
<h3><span class="title">Tibi Useriu conduce Ultramaratonul Arctic - Este singurul...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/funny/Maneaua-Facebook/dxKb5yfUbH/" title="Maneaua Facebook" class="video small" data-track-ga="Content||Recomandari 220.ro||dxKb5yfUbH">
<span class="play_overlay"><img src="http://tb.220.ro/Maneaua-Facebook/dxKb5yfUbH/415/233/2/90/Maneaua-Facebook.jpg"><span class="clear"></span></span>
<h3><span class="title">Maneaua Facebook</span></h3>
<span class="clear"></span>
<span class="time">03:36</span>
<span class="dot">&middot;</span>
<span class="views">2816 views</span>
</a>
<a href="http://www.220.ro/funny/Cand-O-Fata-Frumoasa-Iti-Da-Add-Pe-Facebook/Tko3LODyyF/" title="Cand o fata frumoasa iti da add pe facebook" class="video small" data-track-ga="Content||Recomandari 220.ro||Tko3LODyyF">
<span class="play_overlay"><img src="http://tb.220.ro/Cand-O-Fata-Frumoasa-Iti-Da-Add-Pe-Facebook/Tko3LODyyF/415/233/2/90/Cand-O-Fata-Frumoasa-Iti-Da-Add-Pe-Facebook.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand o fata frumoasa iti da add pe facebook</span></h3>
<span class="clear"></span>
<span class="time">01:10</span>
<span class="dot">&middot;</span>
<span class="views">915 views</span>
</a>
<a href="http://www.220.ro/funny/Ce-Mai-Poti-Sa-Faci-Pe-Facebook-In-Ziua-De-Azi/tYu0jYM8M1/" title="Ce mai poti sa faci pe facebook in ziua de azi?" class="video small" data-track-ga="Content||Recomandari 220.ro||tYu0jYM8M1">
<span class="play_overlay"><img src="http://tb.220.ro/Ce-Mai-Poti-Sa-Faci-Pe-Facebook-In-Ziua-De-Azi/tYu0jYM8M1/415/233/2/90/Ce-Mai-Poti-Sa-Faci-Pe-Facebook-In-Ziua-De-Azi.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce mai poti sa faci pe facebook in ziua de azi?</span></h3>
<span class="clear"></span>
<span class="time">04:28</span>
<span class="dot">&middot;</span>
<span class="views">1068 views</span>
</a>

<a href="https://www.4tuning.ro/alte-stiri-auto/10-motive-pentru-care-prefer-cutia-de-viteze-manuala-39098.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="10 motive pentru care prefer cutia de viteze manuala" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/alte-stiri-auto/10-motive-pentru-care-prefer-cutia-de-viteze-manuala-39098.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/10-motive-pentru-care-prefer-cutia-de-viteze/10-motive-pentru-care-prefer-cutia-de-viteze-01074f0803548fa291-350-167-2-85-1.jpg" alt="10 motive pentru care prefer cutia de viteze manuala"><span class="clear"></span>
<h3><span class="title">10 motive pentru care prefer cutia de viteze manuala</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/funny/Cineva-Sa-I-Dea-Vizualizarile-Inapoi/MLpfuVwb9u/" title="Cineva sa-i dea vizualizarile inapoi" class="video small" data-track-ga="Content||Recomandari 220.ro||MLpfuVwb9u">
<span class="play_overlay"><img src="http://tb.220.ro/Cineva-Sa-I-Dea-Vizualizarile-Inapoi/MLpfuVwb9u/415/233/2/90/Cineva-Sa-I-Dea-Vizualizarile-Inapoi.jpg"><span class="clear"></span></span>
<h3><span class="title">Cineva sa-i dea vizualizarile inapoi</span></h3>
<span class="clear"></span>
<span class="time">02:44</span>
<span class="dot">&middot;</span>
<span class="views">1112 views</span>
</a>
<a href="http://www.220.ro/funny/Daca-Personajele-Din-Game-Of-Thrones-Aveau-Facebook/dM0J3JDOUz/" title="Daca personajele din Game of Thrones aveau facebook" class="video small" data-track-ga="Content||Recomandari 220.ro||dM0J3JDOUz">
<span class="play_overlay"><img src="http://tb.220.ro/Daca-Personajele-Din-Game-Of-Thrones-Aveau-Facebook/dM0J3JDOUz/415/233/2/90/Daca-Personajele-Din-Game-Of-Thrones-Aveau-Facebook.jpg"><span class="clear"></span></span>
<h3><span class="title">Daca personajele din Game of Thrones aveau facebook</span></h3>
<span class="clear"></span>
<span class="time">04:14</span>
<span class="dot">&middot;</span>
<span class="views">760 views</span>
</a>

<a href="https://rd.ele.ro/kNjSmzJoyJg" title="Irina Columbeanu, grav bolnava. Trebuie operata de urgenta! Monica Gabor, apel disperat" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="1" data-track-ga="Content||Ele.ro||https://rd.ele.ro/kNjSmzJoyJg">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img2.ele.ro/www/articole/240x180/1/154594.jpg" alt="Irina Columbeanu, grav bolnava. Trebuie operata de urgenta! Monica Gabor, apel disperat"><span class="clear"></span>
<h3><span class="title">Irina Columbeanu, grav bolnava. Trebuie operata de urgenta!...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/funny/Cele-Mai-Haioase-Failuri-De-Pe-Facebook/D5fxbiUBzR/" title="Cele mai haioase failuri de pe Facebook" class="video small" data-track-ga="Content||Recomandari 220.ro||D5fxbiUBzR">
<span class="play_overlay"><img src="http://tb.220.ro/Cele-Mai-Haioase-Failuri-De-Pe-Facebook/D5fxbiUBzR/415/233/2/90/Cele-Mai-Haioase-Failuri-De-Pe-Facebook.jpg"><span class="clear"></span></span>
<h3><span class="title">Cele mai haioase failuri de pe Facebook</span></h3>
<span class="clear"></span>
<span class="time">07:00</span>
<span class="dot">&middot;</span>
<span class="views">5322 views</span>
</a>
<a href="http://www.220.ro/funny/Daca-Ai-Spune-La-Multi-Ani-Ca-Pe-Facebook/YYDmBlNc4O/" title="Daca ai spune `La multi ani` ca pe Facebook" class="video small" data-track-ga="Content||Recomandari 220.ro||YYDmBlNc4O">
<span class="play_overlay"><img src="http://tb.220.ro/Daca-Ai-Spune-La-Multi-Ani-Ca-Pe-Facebook/YYDmBlNc4O/415/233/2/90/Daca-Ai-Spune-La-Multi-Ani-Ca-Pe-Facebook.jpg"><span class="clear"></span></span>
<h3><span class="title">Daca ai spune `La multi ani` ca pe Facebook</span></h3>
<span class="clear"></span>
<span class="time">02:04</span>
<span class="dot">&middot;</span>
<span class="views">1113 views</span>
</a>
<a href="http://www.220.ro/funny/Facebook-In-Viata-Reala/6mhYWC2Lcz/" title="Facebook in viata reala" class="video small" data-track-ga="Content||Recomandari 220.ro||6mhYWC2Lcz">
<span class="play_overlay"><img src="http://tb.220.ro/Facebook-In-Viata-Reala/6mhYWC2Lcz/415/233/2/90/Facebook-In-Viata-Reala.jpg"><span class="clear"></span></span>
<h3><span class="title">Facebook in viata reala</span></h3>
<span class="clear"></span>
<span class="time">05:38</span>
<span class="dot">&middot;</span>
<span class="views">1652 views</span>
</a>
<a href="http://www.220.ro/funny/Cum-Reactioneaza-Femeile-Abordate-Pe-Facebook/EPjnHyBtEY/" title="Cum reactioneaza femeile abordate pe facebook" class="video small" data-track-ga="Content||Recomandari 220.ro||EPjnHyBtEY">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Reactioneaza-Femeile-Abordate-Pe-Facebook/EPjnHyBtEY/415/233/2/90/Cum-Reactioneaza-Femeile-Abordate-Pe-Facebook.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum reactioneaza femeile abordate pe facebook</span></h3>
<span class="clear"></span>
<span class="time">03:01</span>
<span class="dot">&middot;</span>
<span class="views">1395 views</span>
</a>
<a href="http://www.220.ro/funny/Imnul-Soferului/enYHS00uVo/" title="Imnul soferului... :)" class="video small" data-track-ga="Content||Recomandari 220.ro||enYHS00uVo">
<span class="play_overlay"><img src="http://tb.220.ro/Imnul-Soferului/enYHS00uVo/415/233/2/90/Imnul-Soferului.jpg"><span class="clear"></span></span>
<h3><span class="title">Imnul soferului... :)</span></h3>
<span class="clear"></span>
<span class="time">04:46</span>
<span class="dot">&middot;</span>
<span class="views">969 views</span>
</a>
<a href="http://www.220.ro/funny/Filmuletul-De-Facebook-Al-Lui-Darth-Vader/Vn1CuIuNFD/" title="Filmuletul de facebook al lui Darth Vader" class="video small" data-track-ga="Content||Recomandari 220.ro||Vn1CuIuNFD">
<span class="play_overlay"><img src="http://tb.220.ro/Filmuletul-De-Facebook-Al-Lui-Darth-Vader/Vn1CuIuNFD/415/233/2/90/Filmuletul-De-Facebook-Al-Lui-Darth-Vader.jpg"><span class="clear"></span></span>
<h3><span class="title">Filmuletul de facebook al lui Darth Vader</span></h3>
<span class="clear"></span>
<span class="time">01:02</span>
<span class="dot">&middot;</span>
<span class="views">1218 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/funny/Colacul-Nu-Este-De-Salvare/Ta2C0WgJa1/" title="Colacul nu este de salvare" class="video " data-track-ga="Content||Recomandari 220.ro||Ta2C0WgJa1">
<span class="play_overlay"><img src="http://tb.220.ro/Colacul-Nu-Este-De-Salvare/Ta2C0WgJa1/415/233/2/90/Colacul-Nu-Este-De-Salvare.jpg"><span class="clear"></span></span>
<h3><span class="title">Colacul nu este de salvare</span></h3>
<span class="clear"></span>
<span class="time">00:11</span>
<span class="dot">&middot;</span>
<span class="views">567 views</span>
</a>
<a href="http://www.220.ro/funny/Lectie-Nostima-De-Autoaparare/oBAiSgJcF4/" title="Lectie nostima de autoaparare" class="video " data-track-ga="Content||Recomandari 220.ro||oBAiSgJcF4">
<span class="play_overlay"><img src="http://tb.220.ro/Lectie-Nostima-De-Autoaparare/oBAiSgJcF4/415/233/2/90/Lectie-Nostima-De-Autoaparare.jpg"><span class="clear"></span></span>
<h3><span class="title">Lectie nostima de autoaparare</span></h3>
<span class="clear"></span>
<span class="time">00:59</span>
<span class="dot">&middot;</span>
<span class="views">781 views</span>
</a>
<a href="http://www.220.ro/funny/Unde-Si-A-Rupt-Pantalonii/xJDN9c12Zl/" title="Unde si-a rupt pantalonii?" class="video " data-track-ga="Content||Recomandari 220.ro||xJDN9c12Zl">
<span class="play_overlay"><img src="http://tb.220.ro/Unde-Si-A-Rupt-Pantalonii/xJDN9c12Zl/415/233/2/90/Unde-Si-A-Rupt-Pantalonii.jpg"><span class="clear"></span></span>
<h3><span class="title">Unde si-a rupt pantalonii?</span></h3>
<span class="clear"></span>
<span class="time">00:13</span>
<span class="dot">&middot;</span>
<span class="views">1368 views</span>
</a>
<a href="http://www.220.ro/funny/Catelul-Pe-Role/U10StkHaYK/" title="Catelul pe role" class="video " data-track-ga="Content||Recomandari 220.ro||U10StkHaYK">
<span class="play_overlay"><img src="http://tb.220.ro/Catelul-Pe-Role/U10StkHaYK/415/233/2/90/Catelul-Pe-Role.jpg"><span class="clear"></span></span>
<h3><span class="title">Catelul pe role</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">375 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/funny/Magarul-Ii-Arata-Ora-Exacta/k3X2vdCZAe/" title="Magarul ii arata ora exacta" class="video " data-track-ga="Content||Recomandari 220.ro||k3X2vdCZAe">
<span class="play_overlay"><img src="http://tb.220.ro/Magarul-Ii-Arata-Ora-Exacta/k3X2vdCZAe/415/233/2/90/Magarul-Ii-Arata-Ora-Exacta.jpg"><span class="clear"></span></span>
<h3><span class="title">Magarul ii arata ora exacta</span></h3>
<span class="clear"></span>
<span class="time">01:04</span>
<span class="dot">&middot;</span>
<span class="views">722 views</span>
</a>
<a href="http://www.220.ro/funny/Cine-Castiga-Pariul-La-Mancat-De-Pepene/cl86xPsGx1/" title="Cine castiga pariul la mancat de pepene?" class="video " data-track-ga="Content||Recomandari 220.ro||cl86xPsGx1">
<span class="play_overlay"><img src="http://tb.220.ro/Cine-Castiga-Pariul-La-Mancat-De-Pepene/cl86xPsGx1/415/233/2/90/Cine-Castiga-Pariul-La-Mancat-De-Pepene.jpg"><span class="clear"></span></span>
<h3><span class="title">Cine castiga pariul la mancat de pepene?</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">588 views</span>
</a>
<a href="http://www.220.ro/funny/Tu-Te-Trezesti-Asa-Dimineata/59UpUjwjsR/" title="Tu te trezesti asa dimineata?" class="video " data-track-ga="Content||Recomandari 220.ro||59UpUjwjsR">
<span class="play_overlay"><img src="http://tb.220.ro/Tu-Te-Trezesti-Asa-Dimineata/59UpUjwjsR/415/233/2/90/Tu-Te-Trezesti-Asa-Dimineata.jpg"><span class="clear"></span></span>
<h3><span class="title">Tu te trezesti asa dimineata?</span></h3>
<span class="clear"></span>
<span class="time">00:02</span>
<span class="dot">&middot;</span>
<span class="views">428 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/funny/Atunci-Cand-Esti-Un-Ciudat/JxUDZ02F9Z/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2018 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'JxUDZ02F9Z',
ctype: '1',
link: 'http://www.220.ro/funny/Atunci-Cand-Esti-Un-Ciudat/JxUDZ02F9Z/',
title: 'Atunci cand esti un ciudat',
category: 'Funny',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'JxUDZ02F9Z';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
