<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Vecinii lui il vor tine minte toata viata</title>
<meta name="description" content="Vecinii lui il vor tine minte toata viata. Faze tari. O distractie de 4 iulie are un final neprevazut.. Filme si muzica pe 220">
<meta name="keywords" content="vecinii,tine,minte,toata,viata,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embi/U4yZ0BdACN" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=U4yZ0BdACN&format=xml',
videoSrc:'http://s1.220.t1.ro/?mmid=baab24c4a1f0067c26',
videoPoster:'http://s2.220.t1.ro/?mmid=15e734c4a2ce025d88',
autoCollapse:40,
ads:{
prehtml:{
code:'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Faze-Tari-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'http://194.88.148.102/midrolls/b/7/Split-Screen-Desktop_Wu-xing.png',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Postroll-Faze-Tari-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = {"id":"937","title":"Wu Xing 18 ani \/ DESKTOP \/ 1-31 iulie","start":"5","duration":"10","click":"https:\/\/www.wuxing.ro\/ro\/meniu\/meniuri-aniversare\/","view":"","chance":"5","limage":"http:\/\/194.88.148.102\/midrolls\/9\/0\/Split-Screen-Desktop_Wu-xing.png","himage":"http:\/\/194.88.148.102\/midrolls\/b\/7\/Split-Screen-Desktop_Wu-xing.png","starttime":"1499082600","endtime":"1501534740","totalviews":"350000","userviews":"10","categories":["5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","282","283","285","286"],"districts":"","currentviews":803,"status":"1","skipable":"1","ttl":"180000","device":"1","active":true,"deliverable":true};
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Vecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata/U4yZ0BdACN/"><meta property="og:title" content="Vecinii lui il vor tine minte toata viata"><meta property="og:description" content="O distractie de 4 iulie are un final neprevazut."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=15e734c4a2ce025d88"><meta property="og:video" content="http://www.220.ro/emb/U4yZ0BdACN&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=53242" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=53242" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=53242"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP2" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP2');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/valy_boss/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Vecinii lui il vor tine minte toata viata">Vecinii lui il vor tine minte toata viata</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||U4yZ0BdACN">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||U4yZ0BdACN">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/valy_boss/" title="valy_boss">valy_boss</a></span>
<div class="statistic">
<div id="views" class="stats">163</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Vecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata/U4yZ0BdACN/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">O distractie de 4 iulie are un final neprevazut.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||U4yZ0BdACN" target="_blank" rel="nofollow" title="Pune pe Facebook Vecinii lui il vor tine minte toata viata" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FVecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata%2FU4yZ0BdACN%2F&t=Vecinii+lui+il+vor+tine+minte+toata+viata&t=Vecinii+lui+il+vor+tine+minte+toata+viata">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||U4yZ0BdACN" target="_blank" rel="nofollow" title="Pune pe Twitter Vecinii lui il vor tine minte toata viata" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FVecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata%2FU4yZ0BdACN%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||U4yZ0BdACN" target="_blank" rel="nofollow" title="Pune pe Google+ Vecinii lui il vor tine minte toata viata" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FVecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata%2FU4yZ0BdACN%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||U4yZ0BdACN" target="_blank" rel="nofollow" title="Pune pe Reddit Vecinii lui il vor tine minte toata viata" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FVecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata%2FU4yZ0BdACN%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in:  6 iulie 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-petarde" title="petarde">petarde</a>, <a href="http://www.220.ro/filme-vecini" title="vecini">vecini</a>, <a href="http://www.220.ro/filme-americani" title="americani">americani</a>, <a href="http://www.220.ro/filme-fail" title="fail">fail</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Prostia-Omeneasca-Face-Pui-In-Continuare/ULRvz9eMnt/" title="Prostia omeneasca face pui in continuare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ULRvz9eMnt');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Prostia-Omeneasca-Face-Pui-In-Continuare/ceb374c4d005026ff3/300/168/2/90/Prostia-Omeneasca-Face-Pui-In-Continuare.jpg" alt="Prostia omeneasca face pui in continuare">
</span>
<span class="number">#1</span>
<h3>Prostia omeneasca face pui in continuare</h3>
</a>
<a href="http://www.220.ro/funny/Din-Campion-In-Loser-In-Cateva-Secunde/XAMrbfFOLc/" title="Din campion in loser in cateva secunde" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XAMrbfFOLc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Din-Campion-In-Loser-In-Cateva-Secunde/cdfcc4c4ef4d826592/300/168/2/90/Din-Campion-In-Loser-In-Cateva-Secunde.jpg" alt="Din campion in loser in cateva secunde">
</span>
<span class="number">#2</span>
<h3>Din campion in loser in cateva secunde</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/Incearca-Sa-O-Imite-Pe-Sharon-Stone-Cat-De-Bine-Ii-Iese/Okr2KEpAvl/" title="Incearca sa o imite pe Sharon Stone. Cat de bine ii iese?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Okr2KEpAvl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Incearca-Sa-O-Imite-Pe-Sharon-Stone-Cat-De-Bine-Ii-Iese/bcfa64c4f9230dd992/300/168/2/90/Incearca-Sa-O-Imite-Pe-Sharon-Stone-Cat-De-Bine-Ii-Iese.jpg" alt="Incearca sa o imite pe Sharon Stone. Cat de bine ii iese?">
</span>
<span class="number">#3</span>
<h3>Incearca sa o imite pe Sharon Stone. Cat de...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Vecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata/U4yZ0BdACN/" title="Vecinii lui il vor tine minte toata viata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'U4yZ0BdACN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Vecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata/15e734c4a2ce025d88/300/168/2/90/Vecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata.jpg" alt="Vecinii lui il vor tine minte toata viata">
</span>
<span class="number">#4</span>
<h3>Vecinii lui il vor tine minte toata viata</h3>
</a>
<a href="http://www.220.ro/funny/Cand-Iubita-Vrea-Sa-Mearga-Singura-La-Plaja/cCD7CjvZme/" title="Cand iubita vrea sa mearga singura la plaja" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'cCD7CjvZme');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Cand-Iubita-Vrea-Sa-Mearga-Singura-La-Plaja/716ae4c4a12104db88/300/168/2/90/Cand-Iubita-Vrea-Sa-Mearga-Singura-La-Plaja.jpg" alt="Cand iubita vrea sa mearga singura la plaja">
</span>
<span class="number">#5</span>
<h3>Cand iubita vrea sa mearga singura la plaja</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nu-O-Sa-Ghicesti-Niciodata-La-Ce-Folosesc-Panourile-Astea-Imense/lauUGIJXts/" title="Nu o sa ghicesti niciodata la ce folosesc panourile astea imense" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lauUGIJXts');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/Nu-O-Sa-Ghicesti-Niciodata-La-Ce-Folosesc-Panourile-Astea-Imense/085814c4d185093c9c/300/168/2/90/Nu-O-Sa-Ghicesti-Niciodata-La-Ce-Folosesc-Panourile-Astea-Imense.jpg" alt="Nu o sa ghicesti niciodata la ce folosesc panourile astea imense">
</span>
<span class="number">#6</span>
<h3>Nu o sa ghicesti niciodata la ce folosesc...</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/Moment-Comic-In-Timpul-Transmisiei-Live/awVHYfbTdW/" title="Moment comic in timpul transmisiei live" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'awVHYfbTdW');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Moment-Comic-In-Timpul-Transmisiei-Live/22d8c4c4abe08ea03f/300/168/2/90/Moment-Comic-In-Timpul-Transmisiei-Live.jpg" alt="Moment comic in timpul transmisiei live">
</span>
<span class="number">#7</span>
<h3>Moment comic in timpul transmisiei live</h3>
</a>
<a href="http://www.220.ro/faze-tari/Lasati-Cascadoriile-In-Seama-Profesionistilor/YpPZdMtIWP/" title="Lasati cascadoriile in seama profesionistilor" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YpPZdMtIWP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Lasati-Cascadoriile-In-Seama-Profesionistilor/b4e2b4c4c59804449f/300/168/2/90/Lasati-Cascadoriile-In-Seama-Profesionistilor.jpg" alt="Lasati cascadoriile in seama profesionistilor">
</span>
<span class="number">#8</span>
<h3>Lasati cascadoriile in seama profesionistilor</h3>
</a>
<a href="http://www.220.ro/faze-tari/Acesti-Soferi-Sigur-Nu-Se-Plictisesc-In-Trafic/PsDCv0hehS/" title="Acesti soferi sigur nu se plictisesc in trafic" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'PsDCv0hehS');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/Acesti-Soferi-Sigur-Nu-Se-Plictisesc-In-Trafic/8e4104c4a60a0fc9bf/300/168/2/90/Acesti-Soferi-Sigur-Nu-Se-Plictisesc-In-Trafic.jpg" alt="Acesti soferi sigur nu se plictisesc in trafic">
</span>
<span class="number">#9</span>
<h3>Acesti soferi sigur nu se plictisesc in trafic</h3>
</a>
<a href="http://www.220.ro/funny/Cand-Te-Ai-Saturat-Sa-Joci-GTA-Si-Vrei-Sa-L-Aplici-In-Viata-Reala/zoYoigYHcR/" title="Cand te-ai saturat sa joci GTA si vrei sa-l aplici in viata reala" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zoYoigYHcR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Cand-Te-Ai-Saturat-Sa-Joci-GTA-Si-Vrei-Sa-L-Aplici-In-Viata-Reala/a373b4c470c280e030/300/168/2/90/Cand-Te-Ai-Saturat-Sa-Joci-GTA-Si-Vrei-Sa-L-Aplici-In-Viata-Reala.jpg" alt="Cand te-ai saturat sa joci GTA si vrei sa-l aplici in viata reala">
</span>
<span class="number">#10</span>
<h3>Cand te-ai saturat sa joci GTA si vrei sa-l...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Justitie-Instant-Pentru-Doi-Batausi/CAaK9reT9l/" title="Justitie instant pentru doi batausi" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'CAaK9reT9l');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/Justitie-Instant-Pentru-Doi-Batausi/fe8444c45d1486cc6e/300/168/2/90/Justitie-Instant-Pentru-Doi-Batausi.jpg" alt="Justitie instant pentru doi batausi">
</span>
<span class="number">#11</span>
<h3>Justitie instant pentru doi batausi</h3>
</a>
<a href="http://www.220.ro/faze-tari/Asta-Inseamna-Sa-Fii-Pistolar-Profesionist/0vbVbTEvCX/" title="Asta inseamna sa fii pistolar profesionist" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0vbVbTEvCX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Asta-Inseamna-Sa-Fii-Pistolar-Profesionist/ffa204c452a80f749e/300/168/2/90/Asta-Inseamna-Sa-Fii-Pistolar-Profesionist.jpg" alt="Asta inseamna sa fii pistolar profesionist">
</span>
<span class="number">#12</span>
<h3>Asta inseamna sa fii pistolar profesionist</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/Ce-Interviu-Plictisitor-Hai-Sa-L-Facem-Viral/0dZ6VfloAN/" title="Ce interviu plictisitor! Hai sa-l facem viral!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0dZ6VfloAN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Ce-Interviu-Plictisitor-Hai-Sa-L-Facem-Viral/16cf54c2840083f613/300/168/2/90/Ce-Interviu-Plictisitor-Hai-Sa-L-Facem-Viral.jpg" alt="Ce interviu plictisitor! Hai sa-l facem viral!">
</span>
<span class="number">#13</span>
<h3>Ce interviu plictisitor! Hai sa-l facem viral!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Plasati-Pariurile-Tren-De-Mare-Viteza-Contra-Avion-De-Vanatoare/TzaP6nbowh/" title="Plasati pariurile! Tren de mare viteza contra avion de vanatoare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'TzaP6nbowh');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/Plasati-Pariurile-Tren-De-Mare-Viteza-Contra-Avion-De-Vanatoare/27c2f4c44fec8265a7/300/168/2/90/Plasati-Pariurile-Tren-De-Mare-Viteza-Contra-Avion-De-Vanatoare.jpg" alt="Plasati pariurile! Tren de mare viteza contra avion de vanatoare">
</span>
<span class="number">#14</span>
<h3>Plasati pariurile! Tren de mare viteza contra...</h3>
</a>
<a href="http://www.220.ro/funny/Fotbalul-Si-Karatele-Nu-Se-Combina-Altfel/SBoawMwmAs/" title="Fotbalul si karatele nu se combina, altfel..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SBoawMwmAs');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Fotbalul-Si-Karatele-Nu-Se-Combina-Altfel/5810b4c45a1e0f0678/300/168/2/90/Fotbalul-Si-Karatele-Nu-Se-Combina-Altfel.jpg" alt="Fotbalul si karatele nu se combina, altfel...">
</span>
<span class="number">#15</span>
<h3>Fotbalul si karatele nu se combina, altfel...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ingeniozitatea-Unora-Nu-Cunoaste-Limite/uWzirlS7mK/" title="Ingeniozitatea unora nu cunoaste limite" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'uWzirlS7mK');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Ingeniozitatea-Unora-Nu-Cunoaste-Limite/3668b4c2996801f82c/300/168/2/90/Ingeniozitatea-Unora-Nu-Cunoaste-Limite.jpg" alt="Ingeniozitatea unora nu cunoaste limite">
</span>
<span class="number">#16</span>
<h3>Ingeniozitatea unora nu cunoaste limite</h3>
</a>
<a href="http://www.220.ro/documentare/Presa-De-750-Kg-Vs-Pepene/XrgUgtueth/" title="Presa de 750 kg vs pepene" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XrgUgtueth');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/Presa-De-750-Kg-Vs-Pepene/5cade4c2d87b880705/300/168/2/90/Presa-De-750-Kg-Vs-Pepene.jpg" alt="Presa de 750 kg vs pepene">
</span>
<span class="number">#17</span>
<h3>Presa de 750 kg vs pepene</h3>
</a>
<a href="http://www.220.ro/faze-tari/S-A-Luat-De-Un-Cersetor-Si-A-Primit-O-Lectie-Dura/iPka53zTO3/" title="S-a luat de un cersetor si a primit o lectie dura" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'iPka53zTO3');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/S-A-Luat-De-Un-Cersetor-Si-A-Primit-O-Lectie-Dura/392ad4c2a2f68425cf/300/168/2/90/S-A-Luat-De-Un-Cersetor-Si-A-Primit-O-Lectie-Dura.jpg" alt="S-a luat de un cersetor si a primit o lectie dura">
</span>
<span class="number">#18</span>
<h3>S-a luat de un cersetor si a primit o lectie dura</h3>
</a>
<a href="http://www.220.ro/funny/Bariera-Marea-Dilema-A-Fetelor/uCNNvxGAGs/" title="Bariera, marea dilema a fetelor" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'uCNNvxGAGs');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Bariera-Marea-Dilema-A-Fetelor/777ba4c2e2ce0e4408/300/168/2/90/Bariera-Marea-Dilema-A-Fetelor.jpg" alt="Bariera, marea dilema a fetelor">
</span>
<span class="number">#19</span>
<h3>Bariera, marea dilema a fetelor</h3>
</a>
<a href="http://www.220.ro/faze-tari/Se-Va-Gandi-De-Doua-Ori-Inainte-Sa-Mai-Sara-La-Bataie-In-Trafic/ruFwVuoTvj/" title="Se va gandi de doua ori inainte sa mai sara la bataie in trafic" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ruFwVuoTvj');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Se-Va-Gandi-De-Doua-Ori-Inainte-Sa-Mai-Sara-La-Bataie-In-Trafic/eab034c28b7784ff27/300/168/2/90/Se-Va-Gandi-De-Doua-Ori-Inainte-Sa-Mai-Sara-La-Bataie-In-Trafic.jpg" alt="Se va gandi de doua ori inainte sa mai sara la bataie in trafic">
</span>
<span class="number">#20</span>
<h3>Se va gandi de doua ori inainte sa mai sara la...</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/500-De-Petarde-In-Acelasi-Timp/o0YLu8cPLG/" title="500 de petarde in acelasi timp" class="video small" data-track-ga="Content||Recomandari 220.ro||o0YLu8cPLG">
<span class="play_overlay"><img src="http://tb.220.t1.ro/500-De-Petarde-In-Acelasi-Timp/c254711e3c3a82f0fb/415/233/2/90/500-De-Petarde-In-Acelasi-Timp.jpg"><span class="clear"></span></span>
<h3><span class="title">500 de petarde in acelasi timp</span></h3>
<span class="clear"></span>
<span class="time">01:57</span>
<span class="dot">&middot;</span>
<span class="views">4096 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Alternativa-Ruseasca-La-Fumat/OeY4IwcIzG/" title="Alternativa ruseasca la fumat" class="video small" data-track-ga="Content||Recomandari 220.ro||OeY4IwcIzG">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Alternativa-Ruseasca-La-Fumat/cb7a12e3f6d98f179c/415/233/2/90/Alternativa-Ruseasca-La-Fumat.jpg"><span class="clear"></span></span>
<h3><span class="title">Alternativa ruseasca la fumat</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">383 views</span>
</a>
<a href="http://www.220.ro/faze-tari/TOP-10-CELE-MAI-AMUZANTE-FAIL-URI-CU-FETE/LduzPgngkB/" title="TOP 10 CELE MAI AMUZANTE FAIL-URI CU FETE" class="video small" data-track-ga="Content||Recomandari 220.ro||LduzPgngkB">
<span class="play_overlay"><img src="http://tb.220.t1.ro/TOP-10-CELE-MAI-AMUZANTE-FAIL-URI-CU-FETE/5075d179d8540dae05/415/233/2/90/TOP-10-CELE-MAI-AMUZANTE-FAIL-URI-CU-FETE.jpg"><span class="clear"></span></span>
<h3><span class="title">TOP 10 CELE MAI AMUZANTE FAIL-URI CU FETE</span></h3>
<span class="clear"></span>
<span class="time">01:41</span>
<span class="dot">&middot;</span>
<span class="views">17378 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Jaf-Fail-A-Zburat-Pe-Fereastra/IOkaLXP2pA/" title="Jaf Fail ! A zburat pe fereastra !" class="video small" data-track-ga="Content||Recomandari 220.ro||IOkaLXP2pA">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Jaf-Fail-A-Zburat-Pe-Fereastra/c846b17617d783dae9/415/233/2/90/Jaf-Fail-A-Zburat-Pe-Fereastra.jpg"><span class="clear"></span></span>
<h3><span class="title">Jaf Fail ! A zburat pe fereastra !</span></h3>
<span class="clear"></span>
<span class="time">00:35</span>
<span class="dot">&middot;</span>
<span class="views">12786 views</span>
</a>

<a href="https://goo.gl/iLxZoe" title="EuroNCAP a publicat rezultatele din 2017: Iata cat de sigure sunt masinile de pe piata" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/iLxZoe">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/EuroNCAP-a-publicat-rezultatele-din-2017--Iata-cat-de-sigure-sunt-masinile-de-pe-piata/9fb8b4c2ef238399aa/272/153/2/85/EuroNCAP-a-publicat-rezultatele-din-2017--Iata-cat-de-sigure-sunt-masinile-de-pe-piata.jpg" alt="EuroNCAP a publicat rezultatele din 2017: Iata cat de sigure sunt masinile de pe piata"><span class="clear"></span>
<h3><span class="title">EuroNCAP a publicat rezultatele din 2017: Iata cat de sigure...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/faze-tari/Fail-Compilation-August-2012/lra46X2TP2/" title="Fail Compilation August 2012" class="video small" data-track-ga="Content||Recomandari 220.ro||lra46X2TP2">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fail-Compilation-August-2012/b25151260003098452/415/233/2/90/Fail-Compilation-August-2012.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation August 2012</span></h3>
<span class="clear"></span>
<span class="time">12:38</span>
<span class="dot">&middot;</span>
<span class="views">37494 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fail-Compilation-Iulie-2012/aov6414W5j/" title="Fail Compilation iulie 2012" class="video small" data-track-ga="Content||Recomandari 220.ro||aov6414W5j">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fail-Compilation-Iulie-2012/076d21213f3d03002f/415/233/2/90/Fail-Compilation-Iulie-2012.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation iulie 2012</span></h3>
<span class="clear"></span>
<span class="time">10:02</span>
<span class="dot">&middot;</span>
<span class="views">20996 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fail-Compilation-Aprilie-2012/cfE4Bmv382/" title="Fail compilation Aprilie 2012" class="video small" data-track-ga="Content||Recomandari 220.ro||cfE4Bmv382">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fail-Compilation-Aprilie-2012/3c5ea1111bab06e841/415/233/2/90/Fail-Compilation-Aprilie-2012.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail compilation Aprilie 2012</span></h3>
<span class="clear"></span>
<span class="time">08:54</span>
<span class="dot">&middot;</span>
<span class="views">28180 views</span>
</a>

<a href="https://www.4tuning.ro/old-school-cars/are-un-v8-urias-sub-capota-si-a-fost-tinut-numai-in-puf-cu-cat-se-vinde-acum-acest-mercedes-w123-coupe-35327.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Are un V8 urias sub capota si a fost tinut numai in &quot;puf&quot;. Cu cat se vinde acum acest Mercedes W123 Coupe" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/old-school-cars/are-un-v8-urias-sub-capota-si-a-fost-tinut-numai-in-puf-cu-cat-se-vinde-acum-acest-mercedes-w123-coupe-35327.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/are-un-v8-urias-sub-capota-si-a-fost-tinut-numai/are-un-v8-urias-sub-capota-si-a-fost-tinut-numai-5ebc14c49ea80536cd-350-167-2-85-1.jpg" alt="Are un V8 urias sub capota si a fost tinut numai in &quot;puf&quot;. Cu cat se vinde acum acest Mercedes W123 Coupe"><span class="clear"></span>
<h3><span class="title">Are un V8 urias sub capota si a fost tinut numai in...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/faze-tari/Fail-La-Puterea-A-Doua/yTd4pErhI0/" title="Fail la puterea a doua" class="video small" data-track-ga="Content||Recomandari 220.ro||yTd4pErhI0">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fail-La-Puterea-A-Doua/36ef910ab84e007499/415/233/2/90/Fail-La-Puterea-A-Doua.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail la puterea a doua</span></h3>
<span class="clear"></span>
<span class="time">00:19</span>
<span class="dot">&middot;</span>
<span class="views">18644 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Tentativa-Penibila-De-Jaf-Armat/aVi0OlwJ30/" title="Tentativa penibila de jaf armat" class="video small" data-track-ga="Content||Recomandari 220.ro||aVi0OlwJ30">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Tentativa-Penibila-De-Jaf-Armat/8f5bd101aa078564fe/415/233/2/90/Tentativa-Penibila-De-Jaf-Armat.jpg"><span class="clear"></span></span>
<h3><span class="title">Tentativa penibila de jaf armat</span></h3>
<span class="clear"></span>
<span class="time">02:05</span>
<span class="dot">&middot;</span>
<span class="views">6463 views</span>
</a>

<a href="http://apps.ele.ro/surl/mAT6GR3MKrS" title="Catherine Zeta-Jones a ajuns de nerecunoscut. Arata horror" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="2" data-track-ga="Content||Ele.ro||http://apps.ele.ro/surl/mAT6GR3MKrS">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://img.ele.ro/www/articole/240x180/1/142164.jpg" alt="Catherine Zeta-Jones a ajuns de nerecunoscut. Arata horror"><span class="clear"></span>
<h3><span class="title">Catherine Zeta-Jones a ajuns de nerecunoscut. Arata horror</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Fail-Compilation-Noiembrie-2011/F2Glw36gys/" title="Fail Compilation - Noiembrie 2011" class="video small" data-track-ga="Content||Recomandari 220.ro||F2Glw36gys">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fail-Compilation-Noiembrie-2011/ef0f4ef8be98f7b33/415/233/2/90/Fail-Compilation-Noiembrie-2011.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation - Noiembrie 2011</span></h3>
<span class="clear"></span>
<span class="time">08:26</span>
<span class="dot">&middot;</span>
<span class="views">31414 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fail-Compilation-Octombrie-2011/6tkTSjBNmN/" title="Fail Compilation Octombrie 2011" class="video small" data-track-ga="Content||Recomandari 220.ro||6tkTSjBNmN">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fail-Compilation-Octombrie-2011/37665e901da070552/415/233/2/90/Fail-Compilation-Octombrie-2011.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation Octombrie 2011</span></h3>
<span class="clear"></span>
<span class="time">10:00</span>
<span class="dot">&middot;</span>
<span class="views">31162 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fail-Compilation-September-2011/IVZblRj8hI/" title="Fail Compilation September 2011" class="video small" data-track-ga="Content||Recomandari 220.ro||IVZblRj8hI">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fail-Compilation-September-2011/82536e2948102e467/415/233/2/90/Fail-Compilation-September-2011.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation September 2011</span></h3>
<span class="clear"></span>
<span class="time">06:16</span>
<span class="dot">&middot;</span>
<span class="views">33218 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fail-Compilation-Mai-2011-Partea-2/kmXDvIYg1j/" title="Fail Compilation mai 2011-partea 2" class="video small" data-track-ga="Content||Recomandari 220.ro||kmXDvIYg1j">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fail-Compilation-Mai-2011-Partea-2/34ff2c7eeeb86f493/415/233/2/90/Fail-Compilation-Mai-2011-Partea-2.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation mai 2011-partea 2</span></h3>
<span class="clear"></span>
<span class="time">11:42</span>
<span class="dot">&middot;</span>
<span class="views">34842 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fail-Compilation-Mai-2011/FLoCWhdBM0/" title="Fail Compilation mai 2011" class="video small" data-track-ga="Content||Recomandari 220.ro||FLoCWhdBM0">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fail-Compilation-Mai-2011/796f7c7ee608f9744/415/233/2/90/Fail-Compilation-Mai-2011.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation mai 2011</span></h3>
<span class="clear"></span>
<span class="time">08:25</span>
<span class="dot">&middot;</span>
<span class="views">14163 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fail-Compilation-2010-2011/usIDkyV7w9/" title="Fail compilation 2010-2011" class="video small" data-track-ga="Content||Recomandari 220.ro||usIDkyV7w9">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fail-Compilation-2010-2011/fcf40bfad2502f6ae/415/233/2/90/Fail-Compilation-2010-2011.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail compilation 2010-2011</span></h3>
<span class="clear"></span>
<span class="time">09:33</span>
<span class="dot">&middot;</span>
<span class="views">30570 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Cand-Ai-Sedinta-La-4-Si-Ciclism-La-6/pz5mKVAIln/" title="Cand ai sedinta la 4 si ciclism la 6" class="video " data-track-ga="Content||Recomandari 220.ro||pz5mKVAIln">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cand-Ai-Sedinta-La-4-Si-Ciclism-La-6/a7c6d4bf1f05816cfe/415/233/2/90/Cand-Ai-Sedinta-La-4-Si-Ciclism-La-6.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand ai sedinta la 4 si ciclism la 6</span></h3>
<span class="clear"></span>
<span class="time">02:11</span>
<span class="dot">&middot;</span>
<span class="views">1426 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cel-Mai-Mare-Leagan-Din-Lume-Cum-E-Sa-Te-Dai-In-El/yp3W3y6lFE/" title="Cel mai mare leagan din lume! Cum e sa te dai in el?" class="video " data-track-ga="Content||Recomandari 220.ro||yp3W3y6lFE">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cel-Mai-Mare-Leagan-Din-Lume-Cum-E-Sa-Te-Dai-In-El/3157e4be834880f020/415/233/2/90/Cel-Mai-Mare-Leagan-Din-Lume-Cum-E-Sa-Te-Dai-In-El.jpg"><span class="clear"></span></span>
<h3><span class="title">Cel mai mare leagan din lume! Cum e sa te dai in el?</span></h3>
<span class="clear"></span>
<span class="time">00:43</span>
<span class="dot">&middot;</span>
<span class="views">722 views</span>
</a>
<a href="http://www.220.ro/faze-tari/O-Farsa-Pe-Care-O-Poti-Face-Pe-Timp-De-Canicula/ct1IjWWeyy/" title="O farsa pe care o poti face pe timp de canicula" class="video " data-track-ga="Content||Recomandari 220.ro||ct1IjWWeyy">
<span class="play_overlay"><img src="http://tb.220.t1.ro/O-Farsa-Pe-Care-O-Poti-Face-Pe-Timp-De-Canicula/50bfc4b91dc9876d62/415/233/2/90/O-Farsa-Pe-Care-O-Poti-Face-Pe-Timp-De-Canicula.jpg"><span class="clear"></span></span>
<h3><span class="title">O farsa pe care o poti face pe timp de canicula</span></h3>
<span class="clear"></span>
<span class="time">00:10</span>
<span class="dot">&middot;</span>
<span class="views">779 views</span>
</a>
<a href="http://www.220.ro/faze-tari/A-Intrat-Cu-Cutitul-In-Sectia-De-Politie-Ce-Urmeaza-Este-Incredibil/cS0KsRSOXD/" title="A intrat cu cutitul in sectia de politie. Ce urmeaza este incredibil!" class="video " data-track-ga="Content||Recomandari 220.ro||cS0KsRSOXD">
<span class="play_overlay"><img src="http://tb.220.t1.ro/A-Intrat-Cu-Cutitul-In-Sectia-De-Politie-Ce-Urmeaza-Este-Incredibil/47c774b8ef8582d219/415/233/2/90/A-Intrat-Cu-Cutitul-In-Sectia-De-Politie-Ce-Urmeaza-Este-Incredibil.jpg"><span class="clear"></span></span>
<h3><span class="title">A intrat cu cutitul in sectia de politie. Ce urmeaza este...</span></h3>
<span class="clear"></span>
<span class="time">01:08</span>
<span class="dot">&middot;</span>
<span class="views">1193 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/A-Facut-Pe-Smecherul-In-Clasa-Si-A-Primit-O-Lectie-Dura/mF1gDunoTW/" title="A facut pe smecherul in clasa si a primit o lectie dura" class="video " data-track-ga="Content||Recomandari 220.ro||mF1gDunoTW">
<span class="play_overlay"><img src="http://tb.220.t1.ro/A-Facut-Pe-Smecherul-In-Clasa-Si-A-Primit-O-Lectie-Dura/accb64b8fe028f2eba/415/233/2/90/A-Facut-Pe-Smecherul-In-Clasa-Si-A-Primit-O-Lectie-Dura.jpg"><span class="clear"></span></span>
<h3><span class="title">A facut pe smecherul in clasa si a primit o lectie dura</span></h3>
<span class="clear"></span>
<span class="time">00:25</span>
<span class="dot">&middot;</span>
<span class="views">958 views</span>
</a>
<a href="http://www.220.ro/faze-tari/A-Vrut-Sa-Imprastie-Cenusa-Bunicii-De-Pe-Un-Pod/5VBmfnez5j/" title="A vrut sa imprastie cenusa bunicii de pe un pod" class="video " data-track-ga="Content||Recomandari 220.ro||5VBmfnez5j">
<span class="play_overlay"><img src="http://tb.220.t1.ro/A-Vrut-Sa-Imprastie-Cenusa-Bunicii-De-Pe-Un-Pod/588bc4b97c05088d35/415/233/2/90/A-Vrut-Sa-Imprastie-Cenusa-Bunicii-De-Pe-Un-Pod.jpg"><span class="clear"></span></span>
<h3><span class="title">A vrut sa imprastie cenusa bunicii de pe un pod</span></h3>
<span class="clear"></span>
<span class="time">01:15</span>
<span class="dot">&middot;</span>
<span class="views">1001 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Crezi-Ca-Tu-Ai-Vecini-Nebuni/oWaVLe3P06/" title="Crezi ca tu ai vecini nebuni?" class="video " data-track-ga="Content||Recomandari 220.ro||oWaVLe3P06">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Crezi-Ca-Tu-Ai-Vecini-Nebuni/e4c5e4b8b384075fe9/415/233/2/90/Crezi-Ca-Tu-Ai-Vecini-Nebuni.jpg"><span class="clear"></span></span>
<h3><span class="title">Crezi ca tu ai vecini nebuni?</span></h3>
<span class="clear"></span>
<span class="time">00:56</span>
<span class="dot">&middot;</span>
<span class="views">823 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/faze-tari/Vecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata/U4yZ0BdACN/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'U4yZ0BdACN',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Vecinii-Lui-Il-Vor-Tine-Minte-Toata-Viata/U4yZ0BdACN/',
title: 'Vecinii lui il vor tine minte toata viata',
category: 'Faze tari',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'U4yZ0BdACN';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
