<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Uita-te la bariera!</title>
<meta name="description" content="Uita-te la bariera!. Faze tari. Atunci cand bariera iti da perversa.. Filme si muzica pe 220">
<meta name="keywords" content="uita-te,bariera!,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/vja8ykCi0y" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=vja8ykCi0y&format=xml',
videoSrc:'http://storage.220.ro/fe/08/f3/53/cfb29.cand_bariera_te_lasa_lat_mob.mp4',
videoPoster:'http://storage.220.ro/fe/08/f3/53/cfb29.cand_bariera_te_lasa_lat.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Uita-Te-La-Bariera/vja8ykCi0y/"><meta property="og:title" content="Uita-te la bariera!"><meta property="og:description" content="Atunci cand bariera iti da perversa."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/vja8ykCi0y&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=59195" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=59195" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=59195"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/senatorul_vip/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Uita-te la bariera!">Uita-te la bariera!</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||vja8ykCi0y">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/senatorul_vip/" title="senatorul_vip">senatorul_vip</a></span>
<div class="statistic">
<div id="views" class="stats">99</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Uita-Te-La-Bariera/vja8ykCi0y/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Atunci cand bariera iti da perversa.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||vja8ykCi0y" target="_blank" rel="nofollow" title="Pune pe Facebook Uita-te la bariera!" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FUita-Te-La-Bariera%2Fvja8ykCi0y%2F&t=Uita-te+la+bariera%21&t=Uita-te+la+bariera%21">Facebook</a></li>

</ul>
</div>
<p class="date">Postat in:  4 februarie 2020</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-bariera" title="bariera">bariera</a>, <a href="http://www.220.ro/filme-accident" title="accident">accident</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Uita-Te-La-Bariera/vja8ykCi0y/" title="Uita-te la bariera!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vja8ykCi0y');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Uita-Te-La-Bariera/vja8ykCi0y/300/168/2/90/Uita-Te-La-Bariera.jpg" alt="Uita-te la bariera!">
</span>
<span class="number">#1</span>
<h3>Uita-te la bariera!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Asa-Arata-O-Piata-In-China/BUssIk0tZY/" title="Asa arata o piata in China" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BUssIk0tZY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Asa-Arata-O-Piata-In-China/BUssIk0tZY/300/168/2/90/Asa-Arata-O-Piata-In-China.jpg" alt="Asa arata o piata in China">
</span>
<span class="number">#2</span>
<h3>Asa arata o piata in China</h3>
</a>
<a href="http://www.220.ro/faze-tari/Sunt-Si-Oameni-Ca-El/RMAXnDixMO/" title="Sunt si oameni ca el" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'RMAXnDixMO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Sunt-Si-Oameni-Ca-El/RMAXnDixMO/300/168/2/90/Sunt-Si-Oameni-Ca-El.jpg" alt="Sunt si oameni ca el">
</span>
<span class="number">#3</span>
<h3>Sunt si oameni ca el</h3>
</a>
<a href="http://www.220.ro/faze-tari/Zici-Ca-S-A-Curentat/DOWplabaEP/" title="Zici ca s-a curentat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'DOWplabaEP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Zici-Ca-S-A-Curentat/DOWplabaEP/300/168/2/90/Zici-Ca-S-A-Curentat.jpg" alt="Zici ca s-a curentat">
</span>
<span class="number">#4</span>
<h3>Zici ca s-a curentat</h3>
</a>
<a href="http://www.220.ro/faze-tari/Mormolocii-Sunt-O-Delicatesa/sfffxDe5Z1/" title="Mormolocii sunt o delicatesa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'sfffxDe5Z1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Mormolocii-Sunt-O-Delicatesa/sfffxDe5Z1/300/168/2/90/Mormolocii-Sunt-O-Delicatesa.jpg" alt="Mormolocii sunt o delicatesa">
</span>
<span class="number">#5</span>
<h3>Mormolocii sunt o delicatesa</h3>
</a>
<a href="http://www.220.ro/animale/Papagalul-Care-Stia-Sa-Danseze/PHbV768PE1/" title="Papagalul care stia sa danseze" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'PHbV768PE1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Papagalul-Care-Stia-Sa-Danseze/PHbV768PE1/300/168/2/90/Papagalul-Care-Stia-Sa-Danseze.jpg" alt="Papagalul care stia sa danseze">
</span>
<span class="number">#6</span>
<h3>Papagalul care stia sa danseze</h3>
</a>
<a href="http://www.220.ro/auto/Accident-Dramatic-S-Au-Dus-Naibii/Yp23sJUlyu/" title="Accident dramatic, s-au dus naibii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Yp23sJUlyu');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Accident-Dramatic-S-Au-Dus-Naibii/Yp23sJUlyu/300/168/2/90/Accident-Dramatic-S-Au-Dus-Naibii.jpg" alt="Accident dramatic, s-au dus naibii">
</span>
<span class="number">#7</span>
<h3>Accident dramatic, s-au dus naibii</h3>
</a>
<a href="http://www.220.ro/faze-tari/Liliac-La-Farfurie/ytFlxAfvkP/" title="Liliac la farfurie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ytFlxAfvkP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Liliac-La-Farfurie/ytFlxAfvkP/300/168/2/90/Liliac-La-Farfurie.jpg" alt="Liliac la farfurie">
</span>
<span class="number">#8</span>
<h3>Liliac la farfurie</h3>
</a>
<a href="http://www.220.ro/animale/Cand-Vii-Lansat-Dar-Dispari/EZG3Klua0O/" title="Cand vii lansat, dar dispari" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EZG3Klua0O');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Cand-Vii-Lansat-Dar-Dispari/EZG3Klua0O/300/168/2/90/Cand-Vii-Lansat-Dar-Dispari.jpg" alt="Cand vii lansat, dar dispari">
</span>
<span class="number">#9</span>
<h3>Cand vii lansat, dar dispari</h3>
</a>
<a href="http://www.220.ro/auto/Un-Drifting-Esuat/OlHNoCKAVu/" title="Un drifting esuat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'OlHNoCKAVu');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Un-Drifting-Esuat/OlHNoCKAVu/300/168/2/90/Un-Drifting-Esuat.jpg" alt="Un drifting esuat">
</span>
<span class="number">#10</span>
<h3>Un drifting esuat</h3>
</a>
<a href="http://www.220.ro/animale/Cel-Mai-Cuminte-Catel-Din-Lume/d3okSNYfwG/" title="Cel mai cuminte catel din lume" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'd3okSNYfwG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Cel-Mai-Cuminte-Catel-Din-Lume/d3okSNYfwG/300/168/2/90/Cel-Mai-Cuminte-Catel-Din-Lume.jpg" alt="Cel mai cuminte catel din lume">
</span>
<span class="number">#11</span>
<h3>Cel mai cuminte catel din lume</h3>
</a>
<a href="http://www.220.ro/sport/Badminton-Cu-Piciorul/NedgCNoSHE/" title="Badminton cu piciorul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'NedgCNoSHE');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Badminton-Cu-Piciorul/NedgCNoSHE/300/168/2/90/Badminton-Cu-Piciorul.jpg" alt="Badminton cu piciorul">
</span>
<span class="number">#12</span>
<h3>Badminton cu piciorul</h3>
</a>
<a href="http://www.220.ro/funny/Un-Caine-Stie-Sa-Se-Dea-Pe-Skate/RxCpiE6HaI/" title="Un caine stie sa se dea pe skate" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'RxCpiE6HaI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Un-Caine-Stie-Sa-Se-Dea-Pe-Skate/RxCpiE6HaI/300/168/2/90/Un-Caine-Stie-Sa-Se-Dea-Pe-Skate.jpg" alt="Un caine stie sa se dea pe skate">
</span>
<span class="number">#13</span>
<h3>Un caine stie sa se dea pe skate</h3>
</a>
<a href="http://www.220.ro/sport-extrem/O-Lovitura-Zburatoare/pO5uct92N2/" title="O lovitura zburatoare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'pO5uct92N2');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/O-Lovitura-Zburatoare/pO5uct92N2/300/168/2/90/O-Lovitura-Zburatoare.jpg" alt="O lovitura zburatoare">
</span>
<span class="number">#14</span>
<h3>O lovitura zburatoare</h3>
</a>
<a href="http://www.220.ro/faze-tari/Moda-Anului-2020-La-Barbati/G60seoB9UN/" title="Moda anului 2020 la barbati" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'G60seoB9UN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Moda-Anului-2020-La-Barbati/G60seoB9UN/300/168/2/90/Moda-Anului-2020-La-Barbati.jpg" alt="Moda anului 2020 la barbati">
</span>
<span class="number">#15</span>
<h3>Moda anului 2020 la barbati</h3>
</a>
<a href="http://www.220.ro/faze-tari/Priviti-L-Cum-Face-El-Gaura-La-Copca/8cAdyiaWix/" title="Priviti-l, cum face el gaura la copca!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8cAdyiaWix');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Priviti-L-Cum-Face-El-Gaura-La-Copca/8cAdyiaWix/300/168/2/90/Priviti-L-Cum-Face-El-Gaura-La-Copca.jpg" alt="Priviti-l, cum face el gaura la copca!">
</span>
<span class="number">#16</span>
<h3>Priviti-l, cum face el gaura la copca!</h3>
</a>
<a href="http://www.220.ro/funny/Uite-Cum-Se-Ia-Un-Telefon/4T0OW4KAmu/" title="Uite cum se ia un telefon!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '4T0OW4KAmu');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Uite-Cum-Se-Ia-Un-Telefon/4T0OW4KAmu/300/168/2/90/Uite-Cum-Se-Ia-Un-Telefon.jpg" alt="Uite cum se ia un telefon!">
</span>
<span class="number">#17</span>
<h3>Uite cum se ia un telefon!</h3>
</a>
<a href="http://www.220.ro/auto/Reactie-Incredibila-In-Fata-Masinii/9fi4ynwAJk/" title="Reactie incredibila in fata masinii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9fi4ynwAJk');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Reactie-Incredibila-In-Fata-Masinii/9fi4ynwAJk/300/168/2/90/Reactie-Incredibila-In-Fata-Masinii.jpg" alt="Reactie incredibila in fata masinii">
</span>
<span class="number">#18</span>
<h3>Reactie incredibila in fata masinii</h3>
</a>
<a href="http://www.220.ro/auto/Drift-Nebun/0x8Cfw2JIP/" title="Drift nebun" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0x8Cfw2JIP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Drift-Nebun/0x8Cfw2JIP/300/168/2/90/Drift-Nebun.jpg" alt="Drift nebun">
</span>
<span class="number">#19</span>
<h3>Drift nebun</h3>
</a>
<a href="http://www.220.ro/animale/Acest-Animal-Simpatic/UkgheRUXiP/" title="Acest animal simpatic" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'UkgheRUXiP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Acest-Animal-Simpatic/UkgheRUXiP/300/168/2/90/Acest-Animal-Simpatic.jpg" alt="Acest animal simpatic">
</span>
<span class="number">#20</span>
<h3>Acest animal simpatic</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/A-Muscat-Din-Bariera/1CTyS6D5CT/" title="A muscat din bariera" class="video small" data-track-ga="Content||Recomandari 220.ro||1CTyS6D5CT">
<span class="play_overlay"><img src="http://tb.220.ro/A-Muscat-Din-Bariera/1CTyS6D5CT/415/233/2/90/A-Muscat-Din-Bariera.jpg"><span class="clear"></span></span>
<h3><span class="title">A muscat din bariera</span></h3>
<span class="clear"></span>
<span class="time">00:28</span>
<span class="dot">&middot;</span>
<span class="views">1243 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Gata-Acum-Poti-Sa-Treci/n8Ca2laMic/" title="Gata acum poti sa treci" class="video small" data-track-ga="Content||Recomandari 220.ro||n8Ca2laMic">
<span class="play_overlay"><img src="http://tb.220.ro/Gata-Acum-Poti-Sa-Treci/n8Ca2laMic/415/233/2/90/Gata-Acum-Poti-Sa-Treci.jpg"><span class="clear"></span></span>
<h3><span class="title">Gata acum poti sa treci</span></h3>
<span class="clear"></span>
<span class="time">00:39</span>
<span class="dot">&middot;</span>
<span class="views">1414 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Gust-Avea/MzmAzDr2Ow/" title="Ce gust avea?" class="video small" data-track-ga="Content||Recomandari 220.ro||MzmAzDr2Ow">
<span class="play_overlay"><img src="http://tb.220.ro/Ce-Gust-Avea/MzmAzDr2Ow/415/233/2/90/Ce-Gust-Avea.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce gust avea?</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">4904 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Acel-Moment-Cand-Bariera-Te-Opreste/R1oh4I4woY/" title="Acel moment cand bariera te opreste" class="video small" data-track-ga="Content||Recomandari 220.ro||R1oh4I4woY">
<span class="play_overlay"><img src="http://tb.220.ro/Acel-Moment-Cand-Bariera-Te-Opreste/R1oh4I4woY/415/233/2/90/Acel-Moment-Cand-Bariera-Te-Opreste.jpg"><span class="clear"></span></span>
<h3><span class="title">Acel moment cand bariera te opreste</span></h3>
<span class="clear"></span>
<span class="time">00:24</span>
<span class="dot">&middot;</span>
<span class="views">496 views</span>
</a>




<a href="http://www.220.ro/faze-tari/Motociclist-Contra-Bariera-Ouch/wWDnGLwXtP/" title="Motociclist contra bariera...ouch!" class="video small" data-track-ga="Content||Recomandari 220.ro||wWDnGLwXtP">
<span class="play_overlay"><img src="http://tb.220.ro/Motociclist-Contra-Bariera-Ouch/wWDnGLwXtP/415/233/2/90/Motociclist-Contra-Bariera-Ouch.jpg"><span class="clear"></span></span>
<h3><span class="title">Motociclist contra bariera...ouch!</span></h3>
<span class="clear"></span>
<span class="time">01:35</span>
<span class="dot">&middot;</span>
<span class="views">693 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Pe-Aici-Nu-Se-Trece/hp8oFwAo9B/" title="Pe aici nu se trece!" class="video small" data-track-ga="Content||Recomandari 220.ro||hp8oFwAo9B">
<span class="play_overlay"><img src="http://tb.220.ro/Pe-Aici-Nu-Se-Trece/hp8oFwAo9B/415/233/2/90/Pe-Aici-Nu-Se-Trece.jpg"><span class="clear"></span></span>
<h3><span class="title">Pe aici nu se trece!</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">715 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cand-Nu-Stii-Cat-De-Inalta-E-Masina-Ta/l7POAMyWsD/" title="Cand nu stii cat de inalta e masina ta..." class="video small" data-track-ga="Content||Recomandari 220.ro||l7POAMyWsD">
<span class="play_overlay"><img src="http://tb.220.ro/Cand-Nu-Stii-Cat-De-Inalta-E-Masina-Ta/l7POAMyWsD/415/233/2/90/Cand-Nu-Stii-Cat-De-Inalta-E-Masina-Ta.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand nu stii cat de inalta e masina ta...</span></h3>
<span class="clear"></span>
<span class="time">00:39</span>
<span class="dot">&middot;</span>
<span class="views">1246 views</span>
</a>



<a href="http://www.220.ro/faze-tari/Bariera-E-Pusa-Dintr-Un-Motiv-Foarte-Bun/9Cv5jitt6D/" title="Bariera e pusa dintr-un motiv foarte bun" class="video small" data-track-ga="Content||Recomandari 220.ro||9Cv5jitt6D">
<span class="play_overlay"><img src="http://tb.220.ro/Bariera-E-Pusa-Dintr-Un-Motiv-Foarte-Bun/9Cv5jitt6D/415/233/2/90/Bariera-E-Pusa-Dintr-Un-Motiv-Foarte-Bun.jpg"><span class="clear"></span></span>
<h3><span class="title">Bariera e pusa dintr-un motiv foarte bun</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">1112 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Ignoranta-Iti-Poate-Aduce-Moartea/Rtb7cIJ9GM/" title="Ignoranta iti poate aduce moartea" class="video small" data-track-ga="Content||Recomandari 220.ro||Rtb7cIJ9GM">
<span class="play_overlay"><img src="http://tb.220.ro/Ignoranta-Iti-Poate-Aduce-Moartea/Rtb7cIJ9GM/415/233/2/90/Ignoranta-Iti-Poate-Aduce-Moartea.jpg"><span class="clear"></span></span>
<h3><span class="title">Ignoranta iti poate aduce moartea</span></h3>
<span class="clear"></span>
<span class="time">01:39</span>
<span class="dot">&middot;</span>
<span class="views">2828 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Atentie-La-Bariera/0x2LIN8A7i/" title="Atentie la bariera!" class="video small" data-track-ga="Content||Recomandari 220.ro||0x2LIN8A7i">
<span class="play_overlay"><img src="http://tb.220.ro/Atentie-La-Bariera/0x2LIN8A7i/415/233/2/90/Atentie-La-Bariera.jpg"><span class="clear"></span></span>
<h3><span class="title">Atentie la bariera!</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">1050 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Super-Calm-Trece-Prin-Fata-Trenului/XPHCU86bk6/" title="Super calm, trece prin fata trenului" class="video small" data-track-ga="Content||Recomandari 220.ro||XPHCU86bk6">
<span class="play_overlay"><img src="http://tb.220.ro/Super-Calm-Trece-Prin-Fata-Trenului/XPHCU86bk6/415/233/2/90/Super-Calm-Trece-Prin-Fata-Trenului.jpg"><span class="clear"></span></span>
<h3><span class="title">Super calm, trece prin fata trenului</span></h3>
<span class="clear"></span>
<span class="time">00:25</span>
<span class="dot">&middot;</span>
<span class="views">4234 views</span>
</a>

<a href="https://rd.ele.ro/xRVUa49y1SR" title="Persoanele care beau cafeaua fara zahar sunt rele la suflet. S-a dovedit stiintific" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||https://rd.ele.ro/xRVUa49y1SR">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/165689.jpg" alt="Persoanele care beau cafeaua fara zahar sunt rele la suflet. S-a dovedit stiintific"><span class="clear"></span>
<h3><span class="title">Persoanele care beau cafeaua fara zahar sunt rele la suflet....</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Atentie-La-Bariera/0x2LIN8A7i/" title="Atentie la bariera!" class="video small" data-track-ga="Content||Recomandari 220.ro||0x2LIN8A7i">
<span class="play_overlay"><img src="http://tb.220.ro/Atentie-La-Bariera/0x2LIN8A7i/415/233/2/90/Atentie-La-Bariera.jpg"><span class="clear"></span></span>
<h3><span class="title">Atentie la bariera!</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">1050 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Super-Calm-Trece-Prin-Fata-Trenului/XPHCU86bk6/" title="Super calm, trece prin fata trenului" class="video small" data-track-ga="Content||Recomandari 220.ro||XPHCU86bk6">
<span class="play_overlay"><img src="http://tb.220.ro/Super-Calm-Trece-Prin-Fata-Trenului/XPHCU86bk6/415/233/2/90/Super-Calm-Trece-Prin-Fata-Trenului.jpg"><span class="clear"></span></span>
<h3><span class="title">Super calm, trece prin fata trenului</span></h3>
<span class="clear"></span>
<span class="time">00:25</span>
<span class="dot">&middot;</span>
<span class="views">4234 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cum-Trece-Cocalarul-Rus-De-Bariera/3WHbmjN2J5/" title="Cum trece cocalarul rus de bariera?" class="video small" data-track-ga="Content||Recomandari 220.ro||3WHbmjN2J5">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Trece-Cocalarul-Rus-De-Bariera/3WHbmjN2J5/415/233/2/90/Cum-Trece-Cocalarul-Rus-De-Bariera.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum trece cocalarul rus de bariera?</span></h3>
<span class="clear"></span>
<span class="time">02:33</span>
<span class="dot">&middot;</span>
<span class="views">3656 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Doamna-Vrea-Sa-Treaca-Pe-Sub-Bariera-Dar-Vine-Trenul/k29jFRv4Ef/" title="Doamna vrea sa treaca pe sub bariera, dar vine trenul" class="video small" data-track-ga="Content||Recomandari 220.ro||k29jFRv4Ef">
<span class="play_overlay"><img src="http://tb.220.ro/Doamna-Vrea-Sa-Treaca-Pe-Sub-Bariera-Dar-Vine-Trenul/k29jFRv4Ef/415/233/2/90/Doamna-Vrea-Sa-Treaca-Pe-Sub-Bariera-Dar-Vine-Trenul.jpg"><span class="clear"></span></span>
<h3><span class="title">Doamna vrea sa treaca pe sub bariera, dar vine trenul</span></h3>
<span class="clear"></span>
<span class="time">00:42</span>
<span class="dot">&middot;</span>
<span class="views">6061 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Nu-A-Fost-Ziua-Lui-Norocoasa/EPt6gZSEby/" title="Nu a fost ziua lui norocoasa" class="video small" data-track-ga="Content||Recomandari 220.ro||EPt6gZSEby">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-A-Fost-Ziua-Lui-Norocoasa/EPt6gZSEby/415/233/2/90/Nu-A-Fost-Ziua-Lui-Norocoasa.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu a fost ziua lui norocoasa</span></h3>
<span class="clear"></span>
<span class="time">00:29</span>
<span class="dot">&middot;</span>
<span class="views">5293 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Doi-Dintr-O-Lovitura/pUOSA2SuEn/" title="Doi dintr-o lovitura" class="video small" data-track-ga="Content||Recomandari 220.ro||pUOSA2SuEn">
<span class="play_overlay"><img src="http://tb.220.ro/Doi-Dintr-O-Lovitura/pUOSA2SuEn/415/233/2/90/Doi-Dintr-O-Lovitura.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi dintr-o lovitura</span></h3>
<span class="clear"></span>
<span class="time">00:38</span>
<span class="dot">&middot;</span>
<span class="views">7407 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Ce-Mai-Fac-Stewardesele-La-Toaleta-In-Timpul-Zborului/c38X9GsNs7/" title="Ce mai fac stewardesele la toaleta in timpul zborului?" class="video " data-track-ga="Content||Recomandari 220.ro||c38X9GsNs7">
<span class="play_overlay"><img src="http://tb.220.ro/Ce-Mai-Fac-Stewardesele-La-Toaleta-In-Timpul-Zborului/c38X9GsNs7/415/233/2/90/Ce-Mai-Fac-Stewardesele-La-Toaleta-In-Timpul-Zborului.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce mai fac stewardesele la toaleta in timpul zborului?</span></h3>
<span class="clear"></span>
<span class="time">02:03</span>
<span class="dot">&middot;</span>
<span class="views">7674 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/faze-tari/Lectia-De-Abdomene/LdU0WYn3i5/" title="Lectia de abdomene" class="video " data-track-ga="Content||Recomandari 220.ro||LdU0WYn3i5">
<span class="play_overlay"><img src="http://tb.220.ro/Lectia-De-Abdomene/LdU0WYn3i5/415/233/2/90/Lectia-De-Abdomene.jpg"><span class="clear"></span></span>
<h3><span class="title">Lectia de abdomene</span></h3>
<span class="clear"></span>
<span class="time">02:26</span>
<span class="dot">&middot;</span>
<span class="views">8288 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Ceva-Ce-Vezi-O-Data-In-Viata-Fulgerul-Loveste-Un-Rau-Si-Efectele-Sunt-Devastatoare/YiKMjsvMWU/" title="Ceva ce vezi o data in viata - Fulgerul loveste un rau si efectele sunt devastatoare" class="video " data-track-ga="Content||Recomandari 220.ro||YiKMjsvMWU">
<span class="play_overlay"><img src="http://tb.220.ro/Ceva-Ce-Vezi-O-Data-In-Viata-Fulgerul-Loveste-Un-Rau-Si-Efectele-Sunt-Devastatoare/YiKMjsvMWU/415/233/2/90/Ceva-Ce-Vezi-O-Data-In-Viata-Fulgerul-Loveste-Un-Rau-Si-Efectele-Sunt-Devastatoare.jpg"><span class="clear"></span></span>
<h3><span class="title">Ceva ce vezi o data in viata - Fulgerul loveste un rau si...</span></h3>
<span class="clear"></span>
<span class="time">00:56</span>
<span class="dot">&middot;</span>
<span class="views">12884 views</span>
</a>

<a href="http://www.220.ro/faze-tari/A-Scos-Bata-De-Baseball-Sa-L-Bata-Dar-Nu-Stia-Ca-E-Luptator-MMA/BwO1L2Mu4o/" title="A scos bata de baseball sa-l bata, dar nu stia ca e luptator MMA" class="video " data-track-ga="Content||Recomandari 220.ro||BwO1L2Mu4o">
<span class="play_overlay"><img src="http://tb.220.ro/A-Scos-Bata-De-Baseball-Sa-L-Bata-Dar-Nu-Stia-Ca-E-Luptator-MMA/BwO1L2Mu4o/415/233/2/90/A-Scos-Bata-De-Baseball-Sa-L-Bata-Dar-Nu-Stia-Ca-E-Luptator-MMA.jpg"><span class="clear"></span></span>
<h3><span class="title">A scos bata de baseball sa-l bata, dar nu stia ca e...</span></h3>
<span class="clear"></span>
<span class="time">00:54</span>
<span class="dot">&middot;</span>
<span class="views">6638 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Cum-Ne-Fac-De-Ras-Unii-Romani-In-Londra/3mVZcKRZzc/" title="Cum ne fac de ras unii romani in Londra?" class="video " data-track-ga="Content||Recomandari 220.ro||3mVZcKRZzc">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Ne-Fac-De-Ras-Unii-Romani-In-Londra/3mVZcKRZzc/415/233/2/90/Cum-Ne-Fac-De-Ras-Unii-Romani-In-Londra.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum ne fac de ras unii romani in Londra?</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">5998 views</span>
</a>

<a href="http://www.220.ro/faze-tari/A-Sectionat-Un-Cuib-Imens-De-Viespi-Asiatice-Ce-A-Gasit-Inauntru/2diguyXp0h/" title="A sectionat un cuib imens de viespi asiatice. Ce a gasit inauntru?" class="video " data-track-ga="Content||Recomandari 220.ro||2diguyXp0h">
<span class="play_overlay"><img src="http://tb.220.ro/A-Sectionat-Un-Cuib-Imens-De-Viespi-Asiatice-Ce-A-Gasit-Inauntru/2diguyXp0h/415/233/2/90/A-Sectionat-Un-Cuib-Imens-De-Viespi-Asiatice-Ce-A-Gasit-Inauntru.jpg"><span class="clear"></span></span>
<h3><span class="title">A sectionat un cuib imens de viespi asiatice. Ce a gasit...</span></h3>
<span class="clear"></span>
<span class="time">04:07</span>
<span class="dot">&middot;</span>
<span class="views">5508 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Ea-Are-Chilotei-Cu-Vibratii-El-Are-Telecomanda/vnVUdb3LMe/" title="Ea are chilotei cu vibratii, el are telecomanda" class="video " data-track-ga="Content||Recomandari 220.ro||vnVUdb3LMe">
<span class="play_overlay"><img src="http://tb.220.ro/Ea-Are-Chilotei-Cu-Vibratii-El-Are-Telecomanda/vnVUdb3LMe/415/233/2/90/Ea-Are-Chilotei-Cu-Vibratii-El-Are-Telecomanda.jpg"><span class="clear"></span></span>
<h3><span class="title">Ea are chilotei cu vibratii, el are telecomanda</span></h3>
<span class="clear"></span>
<span class="time">05:42</span>
<span class="dot">&middot;</span>
<span class="views">8774 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Setari Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2020 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'vja8ykCi0y',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Uita-Te-La-Bariera/vja8ykCi0y/',
title: 'Uita-te la bariera!',
category: 'Faze tari',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'vja8ykCi0y';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<style>
#cookiesAgreeNew {
background-color: #fff;
border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; -o-border-radius: 5px;
padding: 5px;
color: #000000 !important;
text-decoration: none;
font-weight: bold;
margin-left: 10px;
right: 20px;
}
#cookiesAgreeNew:hover {
background-color: #E7E6E6; text-decoration: none !important;
}
</style>

<a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>De acord</a>
</div></div>
*}
<div id="cookiesHolder"><div id="cookiesInfo">220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe website-ul nostru. Prin click pe butonul "Accepta" accepti utilizarea modulelor cookie. Daca ai nevoie de mai multe detalii despre cum functioneaza acestea, citeste <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de confidentialitate</a>. &nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.220.ro/index.php?module=despre_cookie">Setari</a><a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>Accepta</a>
</div></div>

</body>
</html>
