<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Sofer nervos, potolit de un campion la lupte in Galati</title>
<meta name="description" content="Sofer nervos, potolit de un campion la lupte in Galati. Faze tari. Dupa o sicana in trafic, doi soferi si-au impartit pumni in mijlocul strazii. Momentul a fost surprins">
<meta name="keywords" content="sofer,nervos,potolit,campion,lupte,galati,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embi/YRJvtCsAfh" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=YRJvtCsAfh&format=xml',
videoSrc:'http://s1.220.t1.ro/?mmid=21c9550747b30944a8',
videoPoster:'http://s1.220.t1.ro/?mmid=c8fd4507480c06078d',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Sofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati/YRJvtCsAfh/"><meta property="og:title" content="Sofer nervos, potolit de un campion la lupte in Galati"><meta property="og:description" content="Dupa o sicana in trafic, doi soferi si-au impartit pumni in mijlocul strazii. Momentul a fost surprins de un alt participant la trafic. Cei doi soferi au fost chemati de politie la audieri iar oamenii legii au deschis un dosar penal."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=c8fd4507480c06078d"><meta property="og:video" content="http://www.220.ro/emb/YRJvtCsAfh&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=26864" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=26864" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=26864"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP2" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP2');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/dorobila/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Sofer nervos, potolit de un campion la lupte in Galati">Sofer nervos, potolit de un campion la lupte in Galati</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||YRJvtCsAfh">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||YRJvtCsAfh">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/dorobila/" title="dorobila">dorobila</a></span>
<div class="statistic">
<div id="views" class="stats">255</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Sofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati/YRJvtCsAfh/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Dupa o sicana in trafic, doi soferi si-au impartit pumni in mijlocul strazii. Momentul a fost surprins de un alt participant la trafic. Cei doi soferi au fost chemati de politie la audieri iar oamenii legii au deschis un dosar penal.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||YRJvtCsAfh" target="_blank" rel="nofollow" title="Pune pe Facebook Sofer nervos, potolit de un campion la lupte in Galati" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FSofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati%2FYRJvtCsAfh%2F&t=Sofer+nervos%2C+potolit+de+un+campion+la+lupte+in+Galati&t=Sofer+nervos%2C+potolit+de+un+campion+la+lupte+in+Galati">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||YRJvtCsAfh" target="_blank" rel="nofollow" title="Pune pe Twitter Sofer nervos, potolit de un campion la lupte in Galati" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FSofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati%2FYRJvtCsAfh%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||YRJvtCsAfh" target="_blank" rel="nofollow" title="Pune pe Google+ Sofer nervos, potolit de un campion la lupte in Galati" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FSofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati%2FYRJvtCsAfh%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||YRJvtCsAfh" target="_blank" rel="nofollow" title="Pune pe Reddit Sofer nervos, potolit de un campion la lupte in Galati" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FSofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati%2FYRJvtCsAfh%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 12 octombrie 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-bataie" title="bataie">bataie</a>, <a href="http://www.220.ro/filme-galati" title="galati">galati</a>, <a href="http://www.220.ro/filme-soferi" title="soferi">soferi</a>, <a href="http://www.220.ro/filme-romania" title="romania">romania</a>, <a href="http://www.220.ro/filme-road-rage" title="road rage">road rage</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/auto/Duelul-Dintre-Un-BMW-Si-O-Tesla-Are-Un-Castigator-Surpriza/YAtAaBFG3C/" title="Duelul dintre un BMW si o Tesla are un castigator surpriza" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YAtAaBFG3C');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Duelul-Dintre-Un-BMW-Si-O-Tesla-Are-Un-Castigator-Surpriza/e30875073b2c09df42/300/168/2/90/Duelul-Dintre-Un-BMW-Si-O-Tesla-Are-Un-Castigator-Surpriza.jpg" alt="Duelul dintre un BMW si o Tesla are un castigator surpriza">
</span>
<span class="number">#1</span>
<h3>Duelul dintre un BMW si o Tesla are un...</h3>
</a>
<a href="http://www.220.ro/trailer/Film-De-Actiune-Cu-Buget-Redus/5fuEAEISTN/" title="Film de actiune cu buget redus" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '5fuEAEISTN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Film-De-Actiune-Cu-Buget-Redus/34a445073a52850d89/300/168/2/90/Film-De-Actiune-Cu-Buget-Redus.jpg" alt="Film de actiune cu buget redus">
</span>
<span class="number">#2</span>
<h3>Film de actiune cu buget redus</h3>
</a>
<a href="http://www.220.ro/faze-tari/Sofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati/YRJvtCsAfh/" title="Sofer nervos, potolit de un campion la lupte in Galati" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YRJvtCsAfh');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Sofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati/c8fd4507480c06078d/300/168/2/90/Sofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati.jpg" alt="Sofer nervos, potolit de un campion la lupte in Galati">
</span>
<span class="number">#3</span>
<h3>Sofer nervos, potolit de un campion la lupte in...</h3>
</a>
<a href="http://www.220.ro/sport/Furt-Pe-Fata-Golul-Fantoma-Care-A-Lasat-SUA-In-Afara-Mondialului/Bicd2tjHVA/" title="Furt pe fata! Golul fantoma care a lasat SUA in afara Mondialului" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Bicd2tjHVA');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Furt-Pe-Fata-Golul-Fantoma-Care-A-Lasat-SUA-In-Afara-Mondialului/07a075073f620a0169/300/168/2/90/Furt-Pe-Fata-Golul-Fantoma-Care-A-Lasat-SUA-In-Afara-Mondialului.jpg" alt="Furt pe fata! Golul fantoma care a lasat SUA in afara Mondialului">
</span>
<span class="number">#4</span>
<h3>Furt pe fata! Golul fantoma care a lasat SUA in...</h3>
</a>
<a href="http://www.220.ro/funny/Fetele-Dotate-Nu-Ar-Trebui-Sa-Joace-Limbo/R38gTh1ZvS/" title="Fetele dotate nu ar trebui sa joace limbo" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'R38gTh1ZvS');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Fetele-Dotate-Nu-Ar-Trebui-Sa-Joace-Limbo/4a4c45073aef87577b/300/168/2/90/Fetele-Dotate-Nu-Ar-Trebui-Sa-Joace-Limbo.jpg" alt="Fetele dotate nu ar trebui sa joace limbo">
</span>
<span class="number">#5</span>
<h3>Fetele dotate nu ar trebui sa joace limbo</h3>
</a>
<a href="http://www.220.ro/farse/Cele-Mai-Amuzante-Farse-Cu-Airbag-Uri-Din-Toate-Timpurile/JcpybpyAC0/" title="Cele mai amuzante farse cu airbag-uri din toate timpurile" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JcpybpyAC0');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/Cele-Mai-Amuzante-Farse-Cu-Airbag-Uri-Din-Toate-Timpurile/37cfe50749230f2bb5/300/168/2/90/Cele-Mai-Amuzante-Farse-Cu-Airbag-Uri-Din-Toate-Timpurile.jpg" alt="Cele mai amuzante farse cu airbag-uri din toate timpurile">
</span>
<span class="number">#6</span>
<h3>Cele mai amuzante farse cu airbag-uri din toate...</h3>
</a>
<a href="http://www.220.ro/animale/Pisica-A-Apasat-Butonul-Turbo-Al-Catelului/SHP24FHV1Z/" title="Pisica a apasat butonul turbo al catelului" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SHP24FHV1Z');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Pisica-A-Apasat-Butonul-Turbo-Al-Catelului/ec98b5073a7d8c41bb/300/168/2/90/Pisica-A-Apasat-Butonul-Turbo-Al-Catelului.jpg" alt="Pisica a apasat butonul turbo al catelului">
</span>
<span class="number">#7</span>
<h3>Pisica a apasat butonul turbo al catelului</h3>
</a>
<a href="http://www.220.ro/auto/Nu-Numai-La-Noi-Se-Circula-Ca-N-Codru/sV1O0K40cG/" title="Nu numai la noi se circula ca-n codru" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'sV1O0K40cG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Nu-Numai-La-Noi-Se-Circula-Ca-N-Codru/6a0de50703330d1f5f/300/168/2/90/Nu-Numai-La-Noi-Se-Circula-Ca-N-Codru.jpg" alt="Nu numai la noi se circula ca-n codru">
</span>
<span class="number">#8</span>
<h3>Nu numai la noi se circula ca-n codru</h3>
</a>
<a href="http://www.220.ro/auto/Capcanele-Din-Traficul-Rusesc/JcZO9zA6wh/" title="Capcanele din traficul rusesc" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JcZO9zA6wh');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/Capcanele-Din-Traficul-Rusesc/65739507006e009b1a/300/168/2/90/Capcanele-Din-Traficul-Rusesc.jpg" alt="Capcanele din traficul rusesc">
</span>
<span class="number">#9</span>
<h3>Capcanele din traficul rusesc</h3>
</a>
<a href="http://www.220.ro/documentare/De-Ce-Sa-Cumperi-O-Drujba-Noua-Cand-Poti-Sa-Faci-Asta/rA3Vsw7Xwy/" title="De ce sa cumperi o drujba noua cand poti sa faci asta?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'rA3Vsw7Xwy');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/De-Ce-Sa-Cumperi-O-Drujba-Noua-Cand-Poti-Sa-Faci-Asta/dff85506fb330ecf87/300/168/2/90/De-Ce-Sa-Cumperi-O-Drujba-Noua-Cand-Poti-Sa-Faci-Asta.jpg" alt="De ce sa cumperi o drujba noua cand poti sa faci asta?">
</span>
<span class="number">#10</span>
<h3>De ce sa cumperi o drujba noua cand poti sa...</h3>
</a>
<a href="http://www.220.ro/faze-tari/O-Sedinta-Normala-In-Parlamentul-Din-Uganda/NdEZgb8H8o/" title="O sedinta `normala` in parlamentul din Uganda" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'NdEZgb8H8o');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/O-Sedinta-Normala-In-Parlamentul-Din-Uganda/238bb50708c78f1908/300/168/2/90/O-Sedinta-Normala-In-Parlamentul-Din-Uganda.jpg" alt="O sedinta `normala` in parlamentul din Uganda">
</span>
<span class="number">#11</span>
<h3>O sedinta `normala` in parlamentul din Uganda</h3>
</a>
<a href="http://www.220.ro/auto/Mare-Grija-La-Camioane-In-Trafic-Uite-Ce-A-Patit-Aceasta-Soferita/98orBcYUEN/" title="Mare grija la camioane in trafic! Uite ce a patit aceasta soferita" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '98orBcYUEN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Mare-Grija-La-Camioane-In-Trafic-Uite-Ce-A-Patit-Aceasta-Soferita/a13e2506fb9a0dd49e/300/168/2/90/Mare-Grija-La-Camioane-In-Trafic-Uite-Ce-A-Patit-Aceasta-Soferita.jpg" alt="Mare grija la camioane in trafic! Uite ce a patit aceasta soferita">
</span>
<span class="number">#12</span>
<h3>Mare grija la camioane in trafic! Uite ce a...</h3>
</a>
<a href="http://www.220.ro/auto/Drifturi-Pe-Plaja-Cu-Un-Lamborghini-Aventador/Z3lV7cctvK/" title="Drifturi pe plaja cu un Lamborghini Aventador" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Z3lV7cctvK');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Drifturi-Pe-Plaja-Cu-Un-Lamborghini-Aventador/28d7c507045f8fd3aa/300/168/2/90/Drifturi-Pe-Plaja-Cu-Un-Lamborghini-Aventador.jpg" alt="Drifturi pe plaja cu un Lamborghini Aventador">
</span>
<span class="number">#13</span>
<h3>Drifturi pe plaja cu un Lamborghini Aventador</h3>
</a>
<a href="http://www.220.ro/faze-tari/Jaf-Dejucat-In-Ultima-Secunda-De-Un-Politist-Sub-Acoperire/HnkOF3ZcHG/" title="Jaf dejucat in ultima secunda de un politist sub acoperire" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'HnkOF3ZcHG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/Jaf-Dejucat-In-Ultima-Secunda-De-Un-Politist-Sub-Acoperire/34d3d50705e9849530/300/168/2/90/Jaf-Dejucat-In-Ultima-Secunda-De-Un-Politist-Sub-Acoperire.jpg" alt="Jaf dejucat in ultima secunda de un politist sub acoperire">
</span>
<span class="number">#14</span>
<h3>Jaf dejucat in ultima secunda de un politist...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Gest-Superb-Facut-De-Trei-Tineri-Omenirea-Mai-Are-O-Speranta/xZznuojPuk/" title="Gest superb facut de trei tineri. Omenirea mai are o speranta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xZznuojPuk');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Gest-Superb-Facut-De-Trei-Tineri-Omenirea-Mai-Are-O-Speranta/e6fc3506f9db8368e4/300/168/2/90/Gest-Superb-Facut-De-Trei-Tineri-Omenirea-Mai-Are-O-Speranta.jpg" alt="Gest superb facut de trei tineri. Omenirea mai are o speranta">
</span>
<span class="number">#15</span>
<h3>Gest superb facut de trei tineri. Omenirea mai...</h3>
</a>
<a href="http://www.220.ro/sport/Messi-A-Salvat-Argentina-De-La-Un-Mare-Dezastru/GC4H8BMRIO/" title="Messi a salvat Argentina de la un mare dezastru" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'GC4H8BMRIO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Messi-A-Salvat-Argentina-De-La-Un-Mare-Dezastru/e2382506ff0787079a/300/168/2/90/Messi-A-Salvat-Argentina-De-La-Un-Mare-Dezastru.jpg" alt="Messi a salvat Argentina de la un mare dezastru">
</span>
<span class="number">#16</span>
<h3>Messi a salvat Argentina de la un mare dezastru</h3>
</a>
<a href="http://www.220.ro/vacanta/Destinatia-Ideala-Pentru-O-Luna-De-Miere-De-Vis/yzAm0s9Agn/" title="Destinatia ideala pentru o luna de miere de vis" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'yzAm0s9Agn');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/Destinatia-Ideala-Pentru-O-Luna-De-Miere-De-Vis/72f9a5073ba1882f9a/300/168/2/90/Destinatia-Ideala-Pentru-O-Luna-De-Miere-De-Vis.jpg" alt="Destinatia ideala pentru o luna de miere de vis">
</span>
<span class="number">#17</span>
<h3>Destinatia ideala pentru o luna de miere de vis</h3>
</a>
<a href="http://www.220.ro/faze-tari/Dove-Are-Probleme-Din-Cauza-Unei-Reclame-Considerate-Rasista/rryAx8waRZ/" title="Dove are probleme din cauza unei reclame considerate rasista" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'rryAx8waRZ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Dove-Are-Probleme-Din-Cauza-Unei-Reclame-Considerate-Rasista/2085b5070c1c8079ff/300/168/2/90/Dove-Are-Probleme-Din-Cauza-Unei-Reclame-Considerate-Rasista.jpg" alt="Dove are probleme din cauza unei reclame considerate rasista">
</span>
<span class="number">#18</span>
<h3>Dove are probleme din cauza unei reclame...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Iata-Ca-Si-In-Germania-Se-Fac-Acoperisuri-De-Mantuiala/2V4M5doG67/" title="Iata ca si in Germania se fac acoperisuri de mantuiala" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '2V4M5doG67');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Iata-Ca-Si-In-Germania-Se-Fac-Acoperisuri-De-Mantuiala/635f3506fa7e8d7a11/300/168/2/90/Iata-Ca-Si-In-Germania-Se-Fac-Acoperisuri-De-Mantuiala.jpg" alt="Iata ca si in Germania se fac acoperisuri de mantuiala">
</span>
<span class="number">#19</span>
<h3>Iata ca si in Germania se fac acoperisuri de...</h3>
</a>
<a href="http://www.220.ro/animale/Ursul-De-La-Circ-S-A-Saturat-De-Dresorul-Lui/EJ2jGSfZlP/" title="Ursul de la circ s-a saturat de dresorul lui" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EJ2jGSfZlP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Ursul-De-La-Circ-S-A-Saturat-De-Dresorul-Lui/93846506fd27814fd0/300/168/2/90/Ursul-De-La-Circ-S-A-Saturat-De-Dresorul-Lui.jpg" alt="Ursul de la circ s-a saturat de dresorul lui">
</span>
<span class="number">#20</span>
<h3>Ursul de la circ s-a saturat de dresorul lui</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Reglare-De-Conturi-In-Trafic/IosAERsOLp/" title="Reglare de conturi in trafic" class="video small" data-track-ga="Content||Recomandari 220.ro||IosAERsOLp">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Reglare-De-Conturi-In-Trafic/55c731c09765033bf5/415/233/2/90/Reglare-De-Conturi-In-Trafic.jpg"><span class="clear"></span></span>
<h3><span class="title">Reglare de conturi in trafic</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">5425 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Sofer-Luat-La-Bataie-La-Semafor-De-Un-Pieton-Nervos/0G3k3s12u5/" title="Sofer luat la bataie la semafor de un pieton nervos" class="video small" data-track-ga="Content||Recomandari 220.ro||0G3k3s12u5">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Sofer-Luat-La-Bataie-La-Semafor-De-Un-Pieton-Nervos/2398f500f47204cd8b/415/233/2/90/Sofer-Luat-La-Bataie-La-Semafor-De-Un-Pieton-Nervos.jpg"><span class="clear"></span></span>
<h3><span class="title">Sofer luat la bataie la semafor de un pieton nervos</span></h3>
<span class="clear"></span>
<span class="time">00:51</span>
<span class="dot">&middot;</span>
<span class="views">604 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Maceta-Nu-Te-Salveaza-In-Toate-Situatiile/wbSfvNeIBg/" title="Maceta nu te salveaza in toate situatiile" class="video small" data-track-ga="Content||Recomandari 220.ro||wbSfvNeIBg">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Maceta-Nu-Te-Salveaza-In-Toate-Situatiile/1530b4db13e80c966f/415/233/2/90/Maceta-Nu-Te-Salveaza-In-Toate-Situatiile.jpg"><span class="clear"></span></span>
<h3><span class="title">Maceta nu te salveaza in toate situatiile</span></h3>
<span class="clear"></span>
<span class="time">01:46</span>
<span class="dot">&middot;</span>
<span class="views">1564 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Pasager-Luat-La-Bataie-De-Un-Sofer-De-Autobuz-Nervos/KvskdJ8LsS/" title="Pasager luat la bataie de un sofer de autobuz nervos" class="video small" data-track-ga="Content||Recomandari 220.ro||KvskdJ8LsS">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Pasager-Luat-La-Bataie-De-Un-Sofer-De-Autobuz-Nervos/bac6545fa1f08dc073/415/233/2/90/Pasager-Luat-La-Bataie-De-Un-Sofer-De-Autobuz-Nervos.jpg"><span class="clear"></span></span>
<h3><span class="title">Pasager luat la bataie de un sofer de autobuz nervos</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">959 views</span>
</a>

<a href="https://goo.gl/o98yHN" title="Ne-au facut dependenti de tehnologie, iar acum regreta. &quot;Ereticii&quot; din Silicon Valley se dezic de internet" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/o98yHN">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Ne-au-facut-dependenti-de-tehnologie--iar-acum-regreta---Ereticii--din-Silicon-Valley-se-dezic-de-internet/9edd850611000bc972/272/153/2/85/Ne-au-facut-dependenti-de-tehnologie--iar-acum-regreta---Ereticii--din-Silicon-Valley-se-dezic-de-internet.jpg" alt="Ne-au facut dependenti de tehnologie, iar acum regreta. &quot;Ereticii&quot; din Silicon Valley se dezic de internet"><span class="clear"></span>
<h3><span class="title">Ne-au facut dependenti de tehnologie, iar acum regreta....</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/faze-tari/Remediul-Pentru-Escrocii-Care-Folosesc-Metoda-Accidentul/0fVajrAKfG/" title="Remediul pentru escrocii care folosesc metoda accidentul" class="video small" data-track-ga="Content||Recomandari 220.ro||0fVajrAKfG">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Remediul-Pentru-Escrocii-Care-Folosesc-Metoda-Accidentul/4c1f53f5f4e30be355/415/233/2/90/Remediul-Pentru-Escrocii-Care-Folosesc-Metoda-Accidentul.jpg"><span class="clear"></span></span>
<h3><span class="title">Remediul pentru escrocii care folosesc metoda accidentul</span></h3>
<span class="clear"></span>
<span class="time">00:48</span>
<span class="dot">&middot;</span>
<span class="views">3278 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Un-Sofer-Nervos-Sare-La-Bataie-Dar-La-Ce-Urmeaza-Nu-Se-Astepta/h473XC3KoH/" title="Un sofer nervos sare la bataie, dar la ce urmeaza nu se astepta" class="video small" data-track-ga="Content||Recomandari 220.ro||h473XC3KoH">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Un-Sofer-Nervos-Sare-La-Bataie-Dar-La-Ce-Urmeaza-Nu-Se-Astepta/770563c967160eb5ef/415/233/2/90/Un-Sofer-Nervos-Sare-La-Bataie-Dar-La-Ce-Urmeaza-Nu-Se-Astepta.jpg"><span class="clear"></span></span>
<h3><span class="title">Un sofer nervos sare la bataie, dar la ce urmeaza nu se...</span></h3>
<span class="clear"></span>
<span class="time">01:05</span>
<span class="dot">&middot;</span>
<span class="views">4737 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cat-De-Greu-Este-Sa-Arestezi-Un-Luptator-De-MMA/4BITXfSCnT/" title="Cat de greu este sa arestezi un luptator de MMA?" class="video small" data-track-ga="Content||Recomandari 220.ro||4BITXfSCnT">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cat-De-Greu-Este-Sa-Arestezi-Un-Luptator-De-MMA/38bfe323b13e83a773/415/233/2/90/Cat-De-Greu-Este-Sa-Arestezi-Un-Luptator-De-MMA.jpg"><span class="clear"></span></span>
<h3><span class="title">Cat de greu este sa arestezi un luptator de MMA?</span></h3>
<span class="clear"></span>
<span class="time">01:05</span>
<span class="dot">&middot;</span>
<span class="views">4120 views</span>
</a>

<a href="https://www.4tuning.ro/filme-masini/view/9GHgBEiWVUx?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Prin noroaie cu masini de peste 3 milioane de euro: Ferrari LaFerrari, Bugatti Veyron, Lamborghini Countach, etc." target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/filme-masini/view/9GHgBEiWVUx?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/prin-noroaie-cu-masini-de-peste-3-milioane-de/prin-noroaie-cu-masini-de-peste-3-milioane-de-3f8fc506eab80532a1-350-167-2-85-1.jpg" alt="Prin noroaie cu masini de peste 3 milioane de euro: Ferrari LaFerrari, Bugatti Veyron, Lamborghini Countach, etc."><span class="clear"></span>
<h3><span class="title">Prin noroaie cu masini de peste 3 milioane de euro: Ferrari...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/faze-tari/Reglare-De-Conturi-In-Trafic/8phTPegsBn/" title="Reglare de conturi in trafic" class="video small" data-track-ga="Content||Recomandari 220.ro||8phTPegsBn">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Reglare-De-Conturi-In-Trafic/15bd22ce110b02b3e3/415/233/2/90/Reglare-De-Conturi-In-Trafic.jpg"><span class="clear"></span></span>
<h3><span class="title">Reglare de conturi in trafic</span></h3>
<span class="clear"></span>
<span class="time">00:50</span>
<span class="dot">&middot;</span>
<span class="views">2447 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Niciodata-Sa-Nu-Tragi-Cu-Pistolul-Intr-Un-Rus-Furios/tclMguht20/" title="Niciodata sa nu tragi cu pistolul intr-un rus furios" class="video small" data-track-ga="Content||Recomandari 220.ro||tclMguht20">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Niciodata-Sa-Nu-Tragi-Cu-Pistolul-Intr-Un-Rus-Furios/246a42c4c15902224b/415/233/2/90/Niciodata-Sa-Nu-Tragi-Cu-Pistolul-Intr-Un-Rus-Furios.jpg"><span class="clear"></span></span>
<h3><span class="title">Niciodata sa nu tragi cu pistolul intr-un rus furios</span></h3>
<span class="clear"></span>
<span class="time">01:56</span>
<span class="dot">&middot;</span>
<span class="views">2224 views</span>
</a>

<a href="http://apps.ele.ro/surl/NbajWnQuqbQ" title="Lidia Buble, prima declaratie despre despartirea de Razvan Simion" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||http://apps.ele.ro/surl/NbajWnQuqbQ">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://img3.ele.ro/www/articole/240x180/1/144355.jpg" alt="Lidia Buble, prima declaratie despre despartirea de Razvan Simion"><span class="clear"></span>
<h3><span class="title">Lidia Buble, prima declaratie despre despartirea de Razvan Simion</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Cand-Semaforul-E-Pe-Rosu-In-Rusia/0zCpCoHR2l/" title="Cand semaforul e pe rosu in Rusia" class="video small" data-track-ga="Content||Recomandari 220.ro||0zCpCoHR2l">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cand-Semaforul-E-Pe-Rosu-In-Rusia/e1dfc22c99188dd826/415/233/2/90/Cand-Semaforul-E-Pe-Rosu-In-Rusia.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand semaforul e pe rosu in Rusia</span></h3>
<span class="clear"></span>
<span class="time">00:35</span>
<span class="dot">&middot;</span>
<span class="views">2084 views</span>
</a>
<a href="http://www.220.ro/faze-tari/De-Ce-Sa-Nu-Claxonezi-O-Duba-Plina-Cu-Politisti-In-Rusia/29ujBD8cFw/" title="De ce sa nu claxonezi o duba plina cu politisti in Rusia" class="video small" data-track-ga="Content||Recomandari 220.ro||29ujBD8cFw">
<span class="play_overlay"><img src="http://tb.220.t1.ro/De-Ce-Sa-Nu-Claxonezi-O-Duba-Plina-Cu-Politisti-In-Rusia/1fa132142b96893fc3/415/233/2/90/De-Ce-Sa-Nu-Claxonezi-O-Duba-Plina-Cu-Politisti-In-Rusia.jpg"><span class="clear"></span></span>
<h3><span class="title">De ce sa nu claxonezi o duba plina cu politisti in Rusia</span></h3>
<span class="clear"></span>
<span class="time">01:34</span>
<span class="dot">&middot;</span>
<span class="views">16036 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Smecherul-Cu-Lexus-Primeste-O-Lectie-Dura/7fI6ztzsw8/" title="Smecherul cu Lexus primeste o lectie dura" class="video small" data-track-ga="Content||Recomandari 220.ro||7fI6ztzsw8">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Smecherul-Cu-Lexus-Primeste-O-Lectie-Dura/9524520b6971070c17/415/233/2/90/Smecherul-Cu-Lexus-Primeste-O-Lectie-Dura.jpg"><span class="clear"></span></span>
<h3><span class="title">Smecherul cu Lexus primeste o lectie dura</span></h3>
<span class="clear"></span>
<span class="time">02:50</span>
<span class="dot">&middot;</span>
<span class="views">17284 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Rusul-Mare-Si-Prost-Sare-La-Bataie-In-Trafic-Si-Si-O-Fura/A4jG8zkFvl/" title="Rusul mare si prost sare la bataie in trafic si si-o fura" class="video small" data-track-ga="Content||Recomandari 220.ro||A4jG8zkFvl">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Rusul-Mare-Si-Prost-Sare-La-Bataie-In-Trafic-Si-Si-O-Fura/54f54201c758089edf/415/233/2/90/Rusul-Mare-Si-Prost-Sare-La-Bataie-In-Trafic-Si-Si-O-Fura.jpg"><span class="clear"></span></span>
<h3><span class="title">Rusul mare si prost sare la bataie in trafic si si-o fura</span></h3>
<span class="clear"></span>
<span class="time">01:07</span>
<span class="dot">&middot;</span>
<span class="views">18186 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cu-Soferii-De-Autobuz-Din-Rusia-Nu-Te-Pui/SFRdTZzcsD/" title="Cu soferii de autobuz din Rusia nu te pui!" class="video small" data-track-ga="Content||Recomandari 220.ro||SFRdTZzcsD">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cu-Soferii-De-Autobuz-Din-Rusia-Nu-Te-Pui/190a42001e10010a95/415/233/2/90/Cu-Soferii-De-Autobuz-Din-Rusia-Nu-Te-Pui.jpg"><span class="clear"></span></span>
<h3><span class="title">Cu soferii de autobuz din Rusia nu te pui!</span></h3>
<span class="clear"></span>
<span class="time">00:58</span>
<span class="dot">&middot;</span>
<span class="views">5474 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Asa-Isi-Rezolva-Rusii-Problemele-In-Trafic/fsApH1HxfD/" title="Asa isi rezolva rusii problemele in trafic" class="video small" data-track-ga="Content||Recomandari 220.ro||fsApH1HxfD">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Asa-Isi-Rezolva-Rusii-Problemele-In-Trafic/11b1f1d12ac40c75b8/415/233/2/90/Asa-Isi-Rezolva-Rusii-Problemele-In-Trafic.jpg"><span class="clear"></span></span>
<h3><span class="title">Asa isi rezolva rusii problemele in trafic</span></h3>
<span class="clear"></span>
<span class="time">01:08</span>
<span class="dot">&middot;</span>
<span class="views">5195 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/A-Montat-O-Camera-Video-Pe-Un-Bumerang-Vezi-Ce-A-Reusit-Sa-Surprinda/LN3DRU9DnE/" title="A montat o camera video pe un bumerang. Vezi ce a reusit sa surprinda" class="video " data-track-ga="Content||Recomandari 220.ro||LN3DRU9DnE">
<span class="play_overlay"><img src="http://tb.220.t1.ro/A-Montat-O-Camera-Video-Pe-Un-Bumerang-Vezi-Ce-A-Reusit-Sa-Surprinda/246a1240380d89b780/415/233/2/90/A-Montat-O-Camera-Video-Pe-Un-Bumerang-Vezi-Ce-A-Reusit-Sa-Surprinda.jpg"><span class="clear"></span></span>
<h3><span class="title">A montat o camera video pe un bumerang. Vezi ce a reusit...</span></h3>
<span class="clear"></span>
<span class="time">02:30</span>
<span class="dot">&middot;</span>
<span class="views">10985 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Un-Soldat-Irakian-Isi-Bate-Joc-De-Un-Lunetist-ISIS/ksef2JPZJP/" title="Un soldat irakian isi bate joc de un lunetist ISIS" class="video " data-track-ga="Content||Recomandari 220.ro||ksef2JPZJP">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Un-Soldat-Irakian-Isi-Bate-Joc-De-Un-Lunetist-ISIS/67bd323a33e80d5745/415/233/2/90/Un-Soldat-Irakian-Isi-Bate-Joc-De-Un-Lunetist-ISIS.jpg"><span class="clear"></span></span>
<h3><span class="title">Un soldat irakian isi bate joc de un lunetist ISIS</span></h3>
<span class="clear"></span>
<span class="time">03:25</span>
<span class="dot">&middot;</span>
<span class="views">10335 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Bongul-Nu-Mai-E-La-Moda-Stiati-De-Unde-Vine-Termenul-De-Somon-Afumat/4vin9wl4vv/" title="Bongul nu mai e la moda. Stiati de unde vine termenul de `somon afumat`?" class="video " data-track-ga="Content||Recomandari 220.ro||4vin9wl4vv">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Bongul-Nu-Mai-E-La-Moda-Stiati-De-Unde-Vine-Termenul-De-Somon-Afumat/20a4a24cdee6062995/415/233/2/90/Bongul-Nu-Mai-E-La-Moda-Stiati-De-Unde-Vine-Termenul-De-Somon-Afumat.jpg"><span class="clear"></span></span>
<h3><span class="title">Bongul nu mai e la moda. Stiati de unde vine termenul de...</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">142049 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Asta-Da-Eficienta-Pe-Santier/0XZyMVttj1/" title="Asta da eficienta pe santier" class="video " data-track-ga="Content||Recomandari 220.ro||0XZyMVttj1">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Asta-Da-Eficienta-Pe-Santier/07ab225591258302cf/415/233/2/90/Asta-Da-Eficienta-Pe-Santier.jpg"><span class="clear"></span></span>
<h3><span class="title">Asta da eficienta pe santier</span></h3>
<span class="clear"></span>
<span class="time">01:34</span>
<span class="dot">&middot;</span>
<span class="views">12540 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Cat-De-Repede-Arde-Un-Bloc-Izolat-Termic-Cu-Polistiren/TGWsSKbwxR/" title="Cat de repede arde un bloc izolat termic cu polistiren?" class="video " data-track-ga="Content||Recomandari 220.ro||TGWsSKbwxR">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cat-De-Repede-Arde-Un-Bloc-Izolat-Termic-Cu-Polistiren/d010c2399c660fefa9/415/233/2/90/Cat-De-Repede-Arde-Un-Bloc-Izolat-Termic-Cu-Polistiren.jpg"><span class="clear"></span></span>
<h3><span class="title">Cat de repede arde un bloc izolat termic cu polistiren?</span></h3>
<span class="clear"></span>
<span class="time">01:40</span>
<span class="dot">&middot;</span>
<span class="views">12576 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Nunta-Din-Ardeal-Care-Face-Inconjurul-Lumii/z89HnOxmV6/" title="Nunta din Ardeal care face inconjurul lumii" class="video " data-track-ga="Content||Recomandari 220.ro||z89HnOxmV6">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Nunta-Din-Ardeal-Care-Face-Inconjurul-Lumii/e695423c4cb1094339/415/233/2/90/Nunta-Din-Ardeal-Care-Face-Inconjurul-Lumii.jpg"><span class="clear"></span></span>
<h3><span class="title">Nunta din Ardeal care face inconjurul lumii</span></h3>
<span class="clear"></span>
<span class="time">03:14</span>
<span class="dot">&middot;</span>
<span class="views">12771 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Seful-Cel-Mare-Sub-Acoperire-I-A-Schimbat-Viata-Angajatei/recExyltA2/" title="Seful cel mare sub acoperire i-a schimbat viata angajatei" class="video " data-track-ga="Content||Recomandari 220.ro||recExyltA2">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Seful-Cel-Mare-Sub-Acoperire-I-A-Schimbat-Viata-Angajatei/fd290246ad4206a547/415/233/2/90/Seful-Cel-Mare-Sub-Acoperire-I-A-Schimbat-Viata-Angajatei.jpg"><span class="clear"></span></span>
<h3><span class="title">Seful cel mare sub acoperire i-a schimbat viata angajatei</span></h3>
<span class="clear"></span>
<span class="time">07:30</span>
<span class="dot">&middot;</span>
<span class="views">10059 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/faze-tari/Sofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati/YRJvtCsAfh/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'YRJvtCsAfh',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Sofer-Nervos-Potolit-De-Un-Campion-La-Lupte-In-Galati/YRJvtCsAfh/',
title: 'Sofer nervos, potolit de un campion la lupte in Galati',
category: 'Faze tari',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'YRJvtCsAfh';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
