<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Sigur nu suntem la spitalul de nebuni?</title>
<meta name="description" content="Sigur nu suntem la spitalul de nebuni?. Faze tari. Un creator de moda nebun.. Filme si muzica pe 220">
<meta name="keywords" content="sigur,suntem,spitalul,nebuni?,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/gvi6moCur6" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=gvi6moCur6&format=xml',
videoSrc:'http://storage.220.ro/82/6a/50/12/cf79a.fereasca_dumnezeu_asa_moda_sa_vezi_pe_strada_mob.mp4',
videoPoster:'http://storage.220.ro/82/6a/50/12/cf79a.fereasca_dumnezeu_asa_moda_sa_vezi_pe_strada.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Sigur-Nu-Suntem-La-Spitalul-De-Nebuni/gvi6moCur6/"><meta property="og:title" content="Sigur nu suntem la spitalul de nebuni?"><meta property="og:description" content="Un creator de moda nebun."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/gvi6moCur6&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=69643" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=69643" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=69643"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/Stoia/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Sigur nu suntem la spitalul de nebuni?">Sigur nu suntem la spitalul de nebuni?</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||gvi6moCur6">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/Stoia/" title="Stoia">Stoia</a></span>
<div class="statistic">
<div id="views" class="stats">145</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Sigur-Nu-Suntem-La-Spitalul-De-Nebuni/gvi6moCur6/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Un creator de moda nebun.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||gvi6moCur6" target="_blank" rel="nofollow" title="Pune pe Facebook Sigur nu suntem la spitalul de nebuni?" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FSigur-Nu-Suntem-La-Spitalul-De-Nebuni%2Fgvi6moCur6%2F&t=Sigur+nu+suntem+la+spitalul+de+nebuni%3F&t=Sigur+nu+suntem+la+spitalul+de+nebuni%3F">Facebook</a></li>

</ul>
</div>
<p class="date">Postat in: 10 octombrie 2019</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-fashion" title="fashion">fashion</a>, <a href="http://www.220.ro/filme-parada-modei" title="parada modei">parada modei</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Sigur-Nu-Suntem-La-Spitalul-De-Nebuni/gvi6moCur6/" title="Sigur nu suntem la spitalul de nebuni?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'gvi6moCur6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Sigur-Nu-Suntem-La-Spitalul-De-Nebuni/gvi6moCur6/300/168/2/90/Sigur-Nu-Suntem-La-Spitalul-De-Nebuni.jpg" alt="Sigur nu suntem la spitalul de nebuni?">
</span>
<span class="number">#1</span>
<h3>Sigur nu suntem la spitalul de nebuni?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Orchestra-In-Ghips/UCT8WAKsWL/" title="Orchestra in ghips" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'UCT8WAKsWL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Orchestra-In-Ghips/UCT8WAKsWL/300/168/2/90/Orchestra-In-Ghips.jpg" alt="Orchestra in ghips">
</span>
<span class="number">#2</span>
<h3>Orchestra in ghips</h3>
</a>
<a href="http://www.220.ro/faze-tari/Acest-Mos-Este-Incredibil-Ultimul-Truc-E-Epic/aH6YL9Evbi/" title="Acest mos este incredibil, ultimul truc e epic" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'aH6YL9Evbi');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Acest-Mos-Este-Incredibil-Ultimul-Truc-E-Epic/aH6YL9Evbi/300/168/2/90/Acest-Mos-Este-Incredibil-Ultimul-Truc-E-Epic.jpg" alt="Acest mos este incredibil, ultimul truc e epic">
</span>
<span class="number">#3</span>
<h3>Acest mos este incredibil, ultimul truc e epic</h3>
</a>
<a href="http://www.220.ro/funny/Asteptand-La-Bariera-Sa-Impinga-Trenul/05NjL6TJxG/" title="Asteptand la bariera sa impinga trenul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '05NjL6TJxG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Asteptand-La-Bariera-Sa-Impinga-Trenul/05NjL6TJxG/300/168/2/90/Asteptand-La-Bariera-Sa-Impinga-Trenul.jpg" alt="Asteptand la bariera sa impinga trenul">
</span>
<span class="number">#4</span>
<h3>Asteptand la bariera sa impinga trenul</h3>
</a>
<a href="http://www.220.ro/animale/O-Pisica-Fomista/8xwv7kmWYO/" title="O pisica fomista" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8xwv7kmWYO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/O-Pisica-Fomista/8xwv7kmWYO/300/168/2/90/O-Pisica-Fomista.jpg" alt="O pisica fomista">
</span>
<span class="number">#5</span>
<h3>O pisica fomista</h3>
</a>
<a href="http://www.220.ro/blog/Pentru-Cine-Are-Parul-Lung/N95tRXyYKN/" title="Pentru cine are parul lung" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'N95tRXyYKN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Pentru-Cine-Are-Parul-Lung/N95tRXyYKN/300/168/2/90/Pentru-Cine-Are-Parul-Lung.jpg" alt="Pentru cine are parul lung">
</span>
<span class="number">#6</span>
<h3>Pentru cine are parul lung</h3>
</a>
<a href="http://www.220.ro/auto/Lamborghini-Sian-FKP-37-Cea-Mai-Rapida-Masina/c1uJjoHjgS/" title="Lamborghini Sian FKP 37, cea mai rapida masina" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'c1uJjoHjgS');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Lamborghini-Sian-FKP-37-Cea-Mai-Rapida-Masina/c1uJjoHjgS/300/168/2/90/Lamborghini-Sian-FKP-37-Cea-Mai-Rapida-Masina.jpg" alt="Lamborghini Sian FKP 37, cea mai rapida masina">
</span>
<span class="number">#7</span>
<h3>Lamborghini Sian FKP 37, cea mai rapida masina</h3>
</a>
<a href="http://www.220.ro/sport-extrem/Un-Luptator-De-Kickboxing-Castiga-Murdar-Meciul/y69Wph8uZn/" title="Un luptator de kickboxing castiga murdar meciul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'y69Wph8uZn');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Un-Luptator-De-Kickboxing-Castiga-Murdar-Meciul/y69Wph8uZn/300/168/2/90/Un-Luptator-De-Kickboxing-Castiga-Murdar-Meciul.jpg" alt="Un luptator de kickboxing castiga murdar meciul">
</span>
<span class="number">#8</span>
<h3>Un luptator de kickboxing castiga murdar meciul</h3>
</a>
<a href="http://www.220.ro/animale/Catel-Vs-Pisica/H2IL0BG0IC/" title="Catel vs pisica" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'H2IL0BG0IC');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Catel-Vs-Pisica/H2IL0BG0IC/300/168/2/90/Catel-Vs-Pisica.jpg" alt="Catel vs pisica">
</span>
<span class="number">#9</span>
<h3>Catel vs pisica</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cum-Traieste-O-Femeie-Fara-Maini/MsdAlGaOAW/" title="Cum traieste o femeie fara maini" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'MsdAlGaOAW');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Cum-Traieste-O-Femeie-Fara-Maini/MsdAlGaOAW/300/168/2/90/Cum-Traieste-O-Femeie-Fara-Maini.jpg" alt="Cum traieste o femeie fara maini">
</span>
<span class="number">#10</span>
<h3>Cum traieste o femeie fara maini</h3>
</a>
<a href="http://www.220.ro/animale/Felina-Asta-Face-Un-Salt-Remarcabil/heW6g2HKxo/" title="Felina asta face un salt remarcabil" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'heW6g2HKxo');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Felina-Asta-Face-Un-Salt-Remarcabil/heW6g2HKxo/300/168/2/90/Felina-Asta-Face-Un-Salt-Remarcabil.jpg" alt="Felina asta face un salt remarcabil">
</span>
<span class="number">#11</span>
<h3>Felina asta face un salt remarcabil</h3>
</a>
<a href="http://www.220.ro/animale/Catelul-Sofer-Pe-Tractor/YVOiBAK61l/" title="Catelul, sofer pe tractor" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YVOiBAK61l');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Catelul-Sofer-Pe-Tractor/YVOiBAK61l/300/168/2/90/Catelul-Sofer-Pe-Tractor.jpg" alt="Catelul, sofer pe tractor">
</span>
<span class="number">#12</span>
<h3>Catelul, sofer pe tractor</h3>
</a>
<a href="http://www.220.ro/animale/O-Pisica-Cu-Personalitate/32WSP8HSmG/" title="O pisica cu personalitate" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '32WSP8HSmG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/O-Pisica-Cu-Personalitate/32WSP8HSmG/300/168/2/90/O-Pisica-Cu-Personalitate.jpg" alt="O pisica cu personalitate">
</span>
<span class="number">#13</span>
<h3>O pisica cu personalitate</h3>
</a>
<a href="http://www.220.ro/auto/Drift-Cu-Buldozerul/jGaPnzJ5OV/" title="Drift cu buldozerul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'jGaPnzJ5OV');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Drift-Cu-Buldozerul/jGaPnzJ5OV/300/168/2/90/Drift-Cu-Buldozerul.jpg" alt="Drift cu buldozerul">
</span>
<span class="number">#14</span>
<h3>Drift cu buldozerul</h3>
</a>
<a href="http://www.220.ro/animale/Am-O-Lene-In-Mine/EaNEhuFi5o/" title="Am o lene in mine..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EaNEhuFi5o');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Am-O-Lene-In-Mine/EaNEhuFi5o/300/168/2/90/Am-O-Lene-In-Mine.jpg" alt="Am o lene in mine...">
</span>
<span class="number">#15</span>
<h3>Am o lene in mine...</h3>
</a>
<a href="http://www.220.ro/funny/In-Loc-De-Nasture/zKKbv4V05o/" title="In loc de nasture" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zKKbv4V05o');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/In-Loc-De-Nasture/zKKbv4V05o/300/168/2/90/In-Loc-De-Nasture.jpg" alt="In loc de nasture">
</span>
<span class="number">#16</span>
<h3>In loc de nasture</h3>
</a>
<a href="http://www.220.ro/animale/Maimuta-Nesimtita-Rau/W0TCwLH9y6/" title="Maimuta nesimtita rau" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'W0TCwLH9y6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Maimuta-Nesimtita-Rau/W0TCwLH9y6/300/168/2/90/Maimuta-Nesimtita-Rau.jpg" alt="Maimuta nesimtita rau">
</span>
<span class="number">#17</span>
<h3>Maimuta nesimtita rau</h3>
</a>
<a href="http://www.220.ro/animale/Pisica-Bea-La-Bar/m8flx9Rgx9/" title="Pisica bea la bar" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'm8flx9Rgx9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Pisica-Bea-La-Bar/m8flx9Rgx9/300/168/2/90/Pisica-Bea-La-Bar.jpg" alt="Pisica bea la bar">
</span>
<span class="number">#18</span>
<h3>Pisica bea la bar</h3>
</a>
<a href="http://www.220.ro/faze-tari/Blonda-Si-Sampania-Baba-Si-Mitraliera/eH84DLuhBR/" title="Blonda si sampania, baba si mitraliera" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'eH84DLuhBR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Blonda-Si-Sampania-Baba-Si-Mitraliera/eH84DLuhBR/300/168/2/90/Blonda-Si-Sampania-Baba-Si-Mitraliera.jpg" alt="Blonda si sampania, baba si mitraliera">
</span>
<span class="number">#19</span>
<h3>Blonda si sampania, baba si mitraliera</h3>
</a>
<a href="http://www.220.ro/animale/Ma-Vezi-Nu-Ma-Mai-Vezi/wYgJrMXD1G/" title="Ma vezi, nu ma mai vezi" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'wYgJrMXD1G');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Ma-Vezi-Nu-Ma-Mai-Vezi/wYgJrMXD1G/300/168/2/90/Ma-Vezi-Nu-Ma-Mai-Vezi.jpg" alt="Ma vezi, nu ma mai vezi">
</span>
<span class="number">#20</span>
<h3>Ma vezi, nu ma mai vezi</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/De-Ziua-Copilului-Parada-Modei/MajTJk9Yuy/" title="De ziua copilului - Parada modei" class="video small" data-track-ga="Content||Recomandari 220.ro||MajTJk9Yuy">
<span class="play_overlay"><img src="http://tb.220.ro/De-Ziua-Copilului-Parada-Modei/MajTJk9Yuy/415/233/2/90/De-Ziua-Copilului-Parada-Modei.jpg"><span class="clear"></span></span>
<h3><span class="title">De ziua copilului - Parada modei</span></h3>
<span class="clear"></span>
<span class="time">02:22</span>
<span class="dot">&middot;</span>
<span class="views">911 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Uite-Asa-Ma-Imbrac-Maine/HAPPYNzrte/" title="Uite asa ma imbrac maine" class="video small" data-track-ga="Content||Recomandari 220.ro||HAPPYNzrte">
<span class="play_overlay"><img src="http://tb.220.ro/Uite-Asa-Ma-Imbrac-Maine/HAPPYNzrte/415/233/2/90/Uite-Asa-Ma-Imbrac-Maine.jpg"><span class="clear"></span></span>
<h3><span class="title">Uite asa ma imbrac maine</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">257 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Moda-De-La-Festival-Vs-Moda-De-Acasa/Ftz0lhmzSn/" title="Moda de la festival vs moda de acasa" class="video small" data-track-ga="Content||Recomandari 220.ro||Ftz0lhmzSn">
<span class="play_overlay"><img src="http://tb.220.ro/Moda-De-La-Festival-Vs-Moda-De-Acasa/Ftz0lhmzSn/415/233/2/90/Moda-De-La-Festival-Vs-Moda-De-Acasa.jpg"><span class="clear"></span></span>
<h3><span class="title">Moda de la festival vs moda de acasa</span></h3>
<span class="clear"></span>
<span class="time">00:48</span>
<span class="dot">&middot;</span>
<span class="views">166 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Acest-Creator-De-Moda-Nu-Are-Toate-Tiglele-Pe-Casa/wdlIgbOMfs/" title="Acest creator de moda nu are toate tiglele pe casa" class="video small" data-track-ga="Content||Recomandari 220.ro||wdlIgbOMfs">
<span class="play_overlay"><img src="http://tb.220.ro/Acest-Creator-De-Moda-Nu-Are-Toate-Tiglele-Pe-Casa/wdlIgbOMfs/415/233/2/90/Acest-Creator-De-Moda-Nu-Are-Toate-Tiglele-Pe-Casa.jpg"><span class="clear"></span></span>
<h3><span class="title">Acest creator de moda nu are toate tiglele pe casa</span></h3>
<span class="clear"></span>
<span class="time">00:58</span>
<span class="dot">&middot;</span>
<span class="views">609 views</span>
</a>




<a href="http://www.220.ro/faze-tari/Prezentari-De-Moda-Penibile/s3gymepfBH/" title="Prezentari de moda penibile" class="video small" data-track-ga="Content||Recomandari 220.ro||s3gymepfBH">
<span class="play_overlay"><img src="http://tb.220.ro/Prezentari-De-Moda-Penibile/s3gymepfBH/415/233/2/90/Prezentari-De-Moda-Penibile.jpg"><span class="clear"></span></span>
<h3><span class="title">Prezentari de moda penibile</span></h3>
<span class="clear"></span>
<span class="time">03:49</span>
<span class="dot">&middot;</span>
<span class="views">226 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Moda-De-La-Balaceanca/MWyZwmgGel/" title="Moda de la Balaceanca" class="video small" data-track-ga="Content||Recomandari 220.ro||MWyZwmgGel">
<span class="play_overlay"><img src="http://tb.220.ro/Moda-De-La-Balaceanca/MWyZwmgGel/415/233/2/90/Moda-De-La-Balaceanca.jpg"><span class="clear"></span></span>
<h3><span class="title">Moda de la Balaceanca</span></h3>
<span class="clear"></span>
<span class="time">00:51</span>
<span class="dot">&middot;</span>
<span class="views">326 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Provocarea-Suprema-La-Prezentarea-Modei/uwp8y73IFC/" title="Provocarea suprema la prezentarea modei" class="video small" data-track-ga="Content||Recomandari 220.ro||uwp8y73IFC">
<span class="play_overlay"><img src="http://tb.220.ro/Provocarea-Suprema-La-Prezentarea-Modei/uwp8y73IFC/415/233/2/90/Provocarea-Suprema-La-Prezentarea-Modei.jpg"><span class="clear"></span></span>
<h3><span class="title">Provocarea suprema la prezentarea modei</span></h3>
<span class="clear"></span>
<span class="time">00:40</span>
<span class="dot">&middot;</span>
<span class="views">424 views</span>
</a>



<a href="http://www.220.ro/faze-tari/Moduri-De-A-Pune-Baticul-Si-Esarfa/eTf5AYXGjp/" title="Moduri de a pune baticul si esarfa" class="video small" data-track-ga="Content||Recomandari 220.ro||eTf5AYXGjp">
<span class="play_overlay"><img src="http://tb.220.ro/Moduri-De-A-Pune-Baticul-Si-Esarfa/eTf5AYXGjp/415/233/2/90/Moduri-De-A-Pune-Baticul-Si-Esarfa.jpg"><span class="clear"></span></span>
<h3><span class="title">Moduri de a pune baticul si esarfa</span></h3>
<span class="clear"></span>
<span class="time">04:31</span>
<span class="dot">&middot;</span>
<span class="views">305 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Moda-Nebunilor/V5DVeaZZ9p/" title="Moda nebunilor" class="video small" data-track-ga="Content||Recomandari 220.ro||V5DVeaZZ9p">
<span class="play_overlay"><img src="http://tb.220.ro/Moda-Nebunilor/V5DVeaZZ9p/415/233/2/90/Moda-Nebunilor.jpg"><span class="clear"></span></span>
<h3><span class="title">Moda nebunilor</span></h3>
<span class="clear"></span>
<span class="time">00:51</span>
<span class="dot">&middot;</span>
<span class="views">327 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Noile-Cizme-Cu-Tocuri/f5IUZGh6Pe/" title="Noile cizme cu tocuri" class="video small" data-track-ga="Content||Recomandari 220.ro||f5IUZGh6Pe">
<span class="play_overlay"><img src="http://tb.220.ro/Noile-Cizme-Cu-Tocuri/f5IUZGh6Pe/415/233/2/90/Noile-Cizme-Cu-Tocuri.jpg"><span class="clear"></span></span>
<h3><span class="title">Noile cizme cu tocuri</span></h3>
<span class="clear"></span>
<span class="time">01:02</span>
<span class="dot">&middot;</span>
<span class="views">785 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Pentru-Cine-Doreste-O-Geaca-De-Iarna/vewj0oWAWG/" title="Pentru cine doreste o geaca de iarna" class="video small" data-track-ga="Content||Recomandari 220.ro||vewj0oWAWG">
<span class="play_overlay"><img src="http://tb.220.ro/Pentru-Cine-Doreste-O-Geaca-De-Iarna/vewj0oWAWG/415/233/2/90/Pentru-Cine-Doreste-O-Geaca-De-Iarna.jpg"><span class="clear"></span></span>
<h3><span class="title">Pentru cine doreste o geaca de iarna</span></h3>
<span class="clear"></span>
<span class="time">00:09</span>
<span class="dot">&middot;</span>
<span class="views">614 views</span>
</a>

<a href="https://rd.ele.ro/FQB92d92m67" title="Incident grav la metrou. Barbat tarat pe peron dupa plecarea trenului" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||https://rd.ele.ro/FQB92d92m67">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/163583.jpg" alt="Incident grav la metrou. Barbat tarat pe peron dupa plecarea trenului"><span class="clear"></span>
<h3><span class="title">Incident grav la metrou. Barbat tarat pe peron dupa plecarea...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Noile-Cizme-Cu-Tocuri/f5IUZGh6Pe/" title="Noile cizme cu tocuri" class="video small" data-track-ga="Content||Recomandari 220.ro||f5IUZGh6Pe">
<span class="play_overlay"><img src="http://tb.220.ro/Noile-Cizme-Cu-Tocuri/f5IUZGh6Pe/415/233/2/90/Noile-Cizme-Cu-Tocuri.jpg"><span class="clear"></span></span>
<h3><span class="title">Noile cizme cu tocuri</span></h3>
<span class="clear"></span>
<span class="time">01:02</span>
<span class="dot">&middot;</span>
<span class="views">785 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Pentru-Cine-Doreste-O-Geaca-De-Iarna/vewj0oWAWG/" title="Pentru cine doreste o geaca de iarna" class="video small" data-track-ga="Content||Recomandari 220.ro||vewj0oWAWG">
<span class="play_overlay"><img src="http://tb.220.ro/Pentru-Cine-Doreste-O-Geaca-De-Iarna/vewj0oWAWG/415/233/2/90/Pentru-Cine-Doreste-O-Geaca-De-Iarna.jpg"><span class="clear"></span></span>
<h3><span class="title">Pentru cine doreste o geaca de iarna</span></h3>
<span class="clear"></span>
<span class="time">00:09</span>
<span class="dot">&middot;</span>
<span class="views">614 views</span>
</a>
<a href="http://www.220.ro/faze-tari/BagsQ-Fashion-Clothing-For-Christmas-Sales/fmA2LPjnpo/" title="BagsQ Fashion Clothing for Christmas Sales" class="video small" data-track-ga="Content||Recomandari 220.ro||fmA2LPjnpo">
<span class="play_overlay"><img src="http://tb.220.ro/BagsQ-Fashion-Clothing-For-Christmas-Sales/fmA2LPjnpo/415/233/2/90/BagsQ-Fashion-Clothing-For-Christmas-Sales.jpg"><span class="clear"></span></span>
<h3><span class="title">BagsQ Fashion Clothing for Christmas Sales</span></h3>
<span class="clear"></span>
<span class="time">01:00</span>
<span class="dot">&middot;</span>
<span class="views">571 views</span>
</a>
<a href="http://www.220.ro/faze-tari/1920-S-Men-S-Fashion/EVon5iXpTu/" title="1920's - Men's Fashion" class="video small" data-track-ga="Content||Recomandari 220.ro||EVon5iXpTu">
<span class="play_overlay"><img src="http://tb.220.ro/1920-S-Men-S-Fashion/EVon5iXpTu/415/233/2/90/1920-S-Men-S-Fashion.jpg"><span class="clear"></span></span>
<h3><span class="title">1920's - Men's Fashion</span></h3>
<span class="clear"></span>
<span class="time">02:30</span>
<span class="dot">&middot;</span>
<span class="views">800 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cosmina-Si-Fusta/wuf1snAEdY/" title="Cosmina si fusta" class="video small" data-track-ga="Content||Recomandari 220.ro||wuf1snAEdY">
<span class="play_overlay"><img src="http://tb.220.ro/Cosmina-Si-Fusta/wuf1snAEdY/415/233/2/90/Cosmina-Si-Fusta.jpg"><span class="clear"></span></span>
<h3><span class="title">Cosmina si fusta</span></h3>
<span class="clear"></span>
<span class="time">00:28</span>
<span class="dot">&middot;</span>
<span class="views">755 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fashion-Show/4TVj5ZbKVi/" title="Fashion Show" class="video small" data-track-ga="Content||Recomandari 220.ro||4TVj5ZbKVi">
<span class="play_overlay"><img src="http://tb.220.ro/Fashion-Show/4TVj5ZbKVi/415/233/2/90/Fashion-Show.jpg"><span class="clear"></span></span>
<h3><span class="title">Fashion Show</span></h3>
<span class="clear"></span>
<span class="time">09:27</span>
<span class="dot">&middot;</span>
<span class="views">912 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Sufla/9LoEYJzEgj/" title="Sufla!" class="video " data-track-ga="Content||Recomandari 220.ro||9LoEYJzEgj">
<span class="play_overlay"><img src="http://tb.220.ro/Sufla/9LoEYJzEgj/415/233/2/90/Sufla.jpg"><span class="clear"></span></span>
<h3><span class="title">Sufla!</span></h3>
<span class="clear"></span>
<span class="time">00:07</span>
<span class="dot">&middot;</span>
<span class="views">904 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/faze-tari/Am-Cu-Ce/3UZBJ14wvl/" title="Am cu ce!" class="video " data-track-ga="Content||Recomandari 220.ro||3UZBJ14wvl">
<span class="play_overlay"><img src="http://tb.220.ro/Am-Cu-Ce/3UZBJ14wvl/415/233/2/90/Am-Cu-Ce.jpg"><span class="clear"></span></span>
<h3><span class="title">Am cu ce!</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">803 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Omul-Asta-E-Greu-De-Ucis-A-Dat-Cu-Toti-De-Pamant/ss6rRz5NNG/" title="Omul asta e greu de ucis, a dat cu toti de pamant!" class="video " data-track-ga="Content||Recomandari 220.ro||ss6rRz5NNG">
<span class="play_overlay"><img src="http://tb.220.ro/Omul-Asta-E-Greu-De-Ucis-A-Dat-Cu-Toti-De-Pamant/ss6rRz5NNG/415/233/2/90/Omul-Asta-E-Greu-De-Ucis-A-Dat-Cu-Toti-De-Pamant.jpg"><span class="clear"></span></span>
<h3><span class="title">Omul asta e greu de ucis, a dat cu toti de pamant!</span></h3>
<span class="clear"></span>
<span class="time">00:48</span>
<span class="dot">&middot;</span>
<span class="views">788 views</span>
</a>

<a href="http://www.220.ro/faze-tari/O-Alunecare-Involuntara/O924cuKOOH/" title="O alunecare involuntara" class="video " data-track-ga="Content||Recomandari 220.ro||O924cuKOOH">
<span class="play_overlay"><img src="http://tb.220.ro/O-Alunecare-Involuntara/O924cuKOOH/415/233/2/90/O-Alunecare-Involuntara.jpg"><span class="clear"></span></span>
<h3><span class="title">O alunecare involuntara</span></h3>
<span class="clear"></span>
<span class="time">00:09</span>
<span class="dot">&middot;</span>
<span class="views">643 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Un-Tobogan-Periculos/BZOWt5VVzJ/" title="Un tobogan periculos" class="video " data-track-ga="Content||Recomandari 220.ro||BZOWt5VVzJ">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Tobogan-Periculos/BZOWt5VVzJ/415/233/2/90/Un-Tobogan-Periculos.jpg"><span class="clear"></span></span>
<h3><span class="title">Un tobogan periculos</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">777 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Politistii-Incearca-Sa-I-Aresteze/C0fIerLcZk/" title="Politistii incearca sa-i aresteze" class="video " data-track-ga="Content||Recomandari 220.ro||C0fIerLcZk">
<span class="play_overlay"><img src="http://tb.220.ro/Politistii-Incearca-Sa-I-Aresteze/C0fIerLcZk/415/233/2/90/Politistii-Incearca-Sa-I-Aresteze.jpg"><span class="clear"></span></span>
<h3><span class="title">Politistii incearca sa-i aresteze</span></h3>
<span class="clear"></span>
<span class="time">03:25</span>
<span class="dot">&middot;</span>
<span class="views">705 views</span>
</a>

<a href="http://www.220.ro/faze-tari/L-Ai-Vazut-Pe-Superman-De-Romania/gG6kf3PZ7d/" title="L-ai vazut pe Superman de Romania?" class="video " data-track-ga="Content||Recomandari 220.ro||gG6kf3PZ7d">
<span class="play_overlay"><img src="http://tb.220.ro/L-Ai-Vazut-Pe-Superman-De-Romania/gG6kf3PZ7d/415/233/2/90/L-Ai-Vazut-Pe-Superman-De-Romania.jpg"><span class="clear"></span></span>
<h3><span class="title">L-ai vazut pe Superman de Romania?</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">579 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Setari Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2019 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'gvi6moCur6',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Sigur-Nu-Suntem-La-Spitalul-De-Nebuni/gvi6moCur6/',
title: 'Sigur nu suntem la spitalul de nebuni?',
category: 'Faze tari',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'gvi6moCur6';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<style>
#cookiesAgreeNew {
background-color: #fff;
border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; -o-border-radius: 5px;
padding: 5px;
color: #000000 !important;
text-decoration: none;
font-weight: bold;
margin-left: 10px;
right: 20px;
}
#cookiesAgreeNew:hover {
background-color: #E7E6E6; text-decoration: none !important;
}
</style>

<a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>De acord</a>
</div></div>
*}
<div id="cookiesHolder"><div id="cookiesInfo">220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe website-ul nostru. Prin click pe butonul "Accepta" accepti utilizarea modulelor cookie. Daca ai nevoie de mai multe detalii despre cum functioneaza acestea, citeste <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de confidentialitate</a>. &nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.220.ro/index.php?module=despre_cookie">Setari</a><a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>Accepta</a>
</div></div>

</body>
</html>
