<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Pustiul care te lasa fara sonor</title>
<meta name="description" content="Pustiul care te lasa fara sonor. Faze tari. Are niste glume bietelul asta.... Filme si muzica pe 220">
<meta name="keywords" content="pustiul,care,lasa,fara,sonor,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/Jk6sfaitZF" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=Jk6sfaitZF&format=xml',
videoSrc:'http://storage.220.ro/39/79/9d/6c/cebc3.pustiu_te_lasa_fara_sonor_mob.mp4',
videoPoster:'http://storage.220.ro/39/79/9d/6c/cebc3.pustiu_te_lasa_fara_sonor.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Pustiul-Care-Te-Lasa-Fara-Sonor/Jk6sfaitZF/"><meta property="og:title" content="Pustiul care te lasa fara sonor"><meta property="og:description" content="Are niste glume bietelul asta..."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/Jk6sfaitZF&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=95436" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=95436" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=95436"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/angel_14/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Pustiul care te lasa fara sonor">Pustiul care te lasa fara sonor</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||Jk6sfaitZF">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/angel_14/" title="angel_14">angel_14</a></span>
<div class="statistic">
<div id="views" class="stats">167</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Pustiul-Care-Te-Lasa-Fara-Sonor/Jk6sfaitZF/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Are niste glume bietelul asta...</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||Jk6sfaitZF" target="_blank" rel="nofollow" title="Pune pe Facebook Pustiul care te lasa fara sonor" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FPustiul-Care-Te-Lasa-Fara-Sonor%2FJk6sfaitZF%2F&t=Pustiul+care+te+lasa+fara+sonor&t=Pustiul+care+te+lasa+fara+sonor">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||Jk6sfaitZF" target="_blank" rel="nofollow" title="Pune pe Twitter Pustiul care te lasa fara sonor" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FPustiul-Care-Te-Lasa-Fara-Sonor%2FJk6sfaitZF%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||Jk6sfaitZF" target="_blank" rel="nofollow" title="Pune pe Google+ Pustiul care te lasa fara sonor" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FPustiul-Care-Te-Lasa-Fara-Sonor%2FJk6sfaitZF%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||Jk6sfaitZF" target="_blank" rel="nofollow" title="Pune pe Reddit Pustiul care te lasa fara sonor" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FPustiul-Care-Te-Lasa-Fara-Sonor%2FJk6sfaitZF%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 12 martie 2019</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-farse" title="farse">farse</a>, <a href="http://www.220.ro/filme-glume-proaste" title="glume proaste">glume proaste</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/auto/La-Vulcanizare-Oare-La-Ce-Esti-Atent/3tpXZ7gkVO/" title="La vulcanizare, oare la ce esti atent?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '3tpXZ7gkVO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/La-Vulcanizare-Oare-La-Ce-Esti-Atent/3tpXZ7gkVO/300/168/2/90/La-Vulcanizare-Oare-La-Ce-Esti-Atent.jpg" alt="La vulcanizare, oare la ce esti atent?">
</span>
<span class="number">#1</span>
<h3>La vulcanizare, oare la ce esti atent?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Relantiul-Din-Baia-De-Ulei/MmhfXdMvph/" title="Relantiul din baia de ulei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'MmhfXdMvph');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Relantiul-Din-Baia-De-Ulei/MmhfXdMvph/300/168/2/90/Relantiul-Din-Baia-De-Ulei.jpg" alt="Relantiul din baia de ulei">
</span>
<span class="number">#2</span>
<h3>Relantiul din baia de ulei</h3>
</a>
<a href="http://www.220.ro/faze-tari/Pustiul-Care-Te-Lasa-Fara-Sonor/Jk6sfaitZF/" title="Pustiul care te lasa fara sonor" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Jk6sfaitZF');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Pustiul-Care-Te-Lasa-Fara-Sonor/Jk6sfaitZF/300/168/2/90/Pustiul-Care-Te-Lasa-Fara-Sonor.jpg" alt="Pustiul care te lasa fara sonor">
</span>
<span class="number">#3</span>
<h3>Pustiul care te lasa fara sonor</h3>
</a>
<a href="http://www.220.ro/auto/Soferi-Idioti-Care-Uita-Ce-Conduc/1HD3nPuehm/" title="Soferi idioti care uita ce conduc" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1HD3nPuehm');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Soferi-Idioti-Care-Uita-Ce-Conduc/1HD3nPuehm/300/168/2/90/Soferi-Idioti-Care-Uita-Ce-Conduc.jpg" alt="Soferi idioti care uita ce conduc">
</span>
<span class="number">#4</span>
<h3>Soferi idioti care uita ce conduc</h3>
</a>
<a href="http://www.220.ro/animale/Porcul-Pitic-Un-Animal-De-Companie-Special/cR3bNXS9mN/" title="Porcul pitic, un animal de companie special" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'cR3bNXS9mN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Porcul-Pitic-Un-Animal-De-Companie-Special/cR3bNXS9mN/300/168/2/90/Porcul-Pitic-Un-Animal-De-Companie-Special.jpg" alt="Porcul pitic, un animal de companie special">
</span>
<span class="number">#5</span>
<h3>Porcul pitic, un animal de companie special</h3>
</a>
<a href="http://www.220.ro/sport/Nu-Ai-Cum-Sa-Uiti-Fazele-Astea-Din-Sport/XsTWN5WP36/" title="Nu ai cum sa uiti fazele astea din sport!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XsTWN5WP36');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Nu-Ai-Cum-Sa-Uiti-Fazele-Astea-Din-Sport/XsTWN5WP36/300/168/2/90/Nu-Ai-Cum-Sa-Uiti-Fazele-Astea-Din-Sport.jpg" alt="Nu ai cum sa uiti fazele astea din sport!">
</span>
<span class="number">#6</span>
<h3>Nu ai cum sa uiti fazele astea din sport!</h3>
</a>
<a href="http://www.220.ro/animale/Un-Caine-Bate-Recordul-Mondial-La-Prins-Frisbee/y88DKpguR8/" title="Un caine bate recordul mondial la prins frisbee" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'y88DKpguR8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Un-Caine-Bate-Recordul-Mondial-La-Prins-Frisbee/y88DKpguR8/300/168/2/90/Un-Caine-Bate-Recordul-Mondial-La-Prins-Frisbee.jpg" alt="Un caine bate recordul mondial la prins frisbee">
</span>
<span class="number">#7</span>
<h3>Un caine bate recordul mondial la prins frisbee</h3>
</a>
<a href="http://www.220.ro/animale/Pisici-Si-Pasarele/NrMTbf3jlc/" title="Pisici si pasarele" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'NrMTbf3jlc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Pisici-Si-Pasarele/NrMTbf3jlc/300/168/2/90/Pisici-Si-Pasarele.jpg" alt="Pisici si pasarele">
</span>
<span class="number">#8</span>
<h3>Pisici si pasarele</h3>
</a>
<a href="http://www.220.ro/funny/Selectie-Cu-Faze-Ciudate-Si-Nostime/ZBsptxRFJ2/" title="Selectie cu faze ciudate si nostime" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ZBsptxRFJ2');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Selectie-Cu-Faze-Ciudate-Si-Nostime/ZBsptxRFJ2/300/168/2/90/Selectie-Cu-Faze-Ciudate-Si-Nostime.jpg" alt="Selectie cu faze ciudate si nostime">
</span>
<span class="number">#9</span>
<h3>Selectie cu faze ciudate si nostime</h3>
</a>
<a href="http://www.220.ro/animale/Urmarit-De-O-Camila/ceFXBXgOr1/" title="Urmarit de o camila" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ceFXBXgOr1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Urmarit-De-O-Camila/ceFXBXgOr1/300/168/2/90/Urmarit-De-O-Camila.jpg" alt="Urmarit de o camila">
</span>
<span class="number">#10</span>
<h3>Urmarit de o camila</h3>
</a>
<a href="http://www.220.ro/funny/Cazuti-La-Datorie/dL0LHnBJAO/" title="Cazuti la datorie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'dL0LHnBJAO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Cazuti-La-Datorie/dL0LHnBJAO/300/168/2/90/Cazuti-La-Datorie.jpg" alt="Cazuti la datorie">
</span>
<span class="number">#11</span>
<h3>Cazuti la datorie</h3>
</a>
<a href="http://www.220.ro/animale/Calutul-Vrea-Sa-Se-Racoreasca/v5nAopNhUS/" title="Calutul vrea sa se racoreasca" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'v5nAopNhUS');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Calutul-Vrea-Sa-Se-Racoreasca/v5nAopNhUS/300/168/2/90/Calutul-Vrea-Sa-Se-Racoreasca.jpg" alt="Calutul vrea sa se racoreasca">
</span>
<span class="number">#12</span>
<h3>Calutul vrea sa se racoreasca</h3>
</a>
<a href="http://www.220.ro/documentare/Cum-Se-Ridica-Un-Gard-Metalic/WH2MHP6msk/" title="Cum se ridica un gard metalic" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'WH2MHP6msk');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Cum-Se-Ridica-Un-Gard-Metalic/WH2MHP6msk/300/168/2/90/Cum-Se-Ridica-Un-Gard-Metalic.jpg" alt="Cum se ridica un gard metalic">
</span>
<span class="number">#13</span>
<h3>Cum se ridica un gard metalic</h3>
</a>
<a href="http://www.220.ro/faze-tari/Failuri-De-Tot-Felul/TMfGOKjw69/" title="Failuri de tot felul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'TMfGOKjw69');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Failuri-De-Tot-Felul/TMfGOKjw69/300/168/2/90/Failuri-De-Tot-Felul.jpg" alt="Failuri de tot felul">
</span>
<span class="number">#14</span>
<h3>Failuri de tot felul</h3>
</a>
<a href="http://www.220.ro/animale/Salvarea-Unor-Bieti-Catelusi/zDT6kTEnvP/" title="Salvarea unor bieti catelusi" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zDT6kTEnvP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Salvarea-Unor-Bieti-Catelusi/zDT6kTEnvP/300/168/2/90/Salvarea-Unor-Bieti-Catelusi.jpg" alt="Salvarea unor bieti catelusi">
</span>
<span class="number">#15</span>
<h3>Salvarea unor bieti catelusi</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nu-O-Incap-Pantalonii-O-Ajuta-Cineva/Ck37meWb51/" title="Nu o incap pantalonii. O ajuta cineva?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Ck37meWb51');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Nu-O-Incap-Pantalonii-O-Ajuta-Cineva/Ck37meWb51/300/168/2/90/Nu-O-Incap-Pantalonii-O-Ajuta-Cineva.jpg" alt="Nu o incap pantalonii. O ajuta cineva?">
</span>
<span class="number">#16</span>
<h3>Nu o incap pantalonii. O ajuta cineva?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Dorel-Darama-Blocul/thUO7uLN2N/" title="Dorel darama blocul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'thUO7uLN2N');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Dorel-Darama-Blocul/thUO7uLN2N/300/168/2/90/Dorel-Darama-Blocul.jpg" alt="Dorel darama blocul">
</span>
<span class="number">#17</span>
<h3>Dorel darama blocul</h3>
</a>
<a href="http://www.220.ro/funny/Kovesi-E-Cu-Ochii-Pe-Tine/xRxnZn5HCg/" title="Kovesi e cu ochii pe tine" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xRxnZn5HCg');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Kovesi-E-Cu-Ochii-Pe-Tine/xRxnZn5HCg/300/168/2/90/Kovesi-E-Cu-Ochii-Pe-Tine.jpg" alt="Kovesi e cu ochii pe tine">
</span>
<span class="number">#18</span>
<h3>Kovesi e cu ochii pe tine</h3>
</a>
<a href="http://www.220.ro/faze-tari/Drift-Cu-Tancul/x71OPUHeJl/" title="Drift cu tancul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'x71OPUHeJl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Drift-Cu-Tancul/x71OPUHeJl/300/168/2/90/Drift-Cu-Tancul.jpg" alt="Drift cu tancul">
</span>
<span class="number">#19</span>
<h3>Drift cu tancul</h3>
</a>
<a href="http://www.220.ro/faze-tari/Atunci-Cand-Ai-Uitat-Sa-Ti-Iei-Pastilele/HoR9YoYujX/" title="Atunci cand ai uitat sa-ti iei pastilele" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'HoR9YoYujX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Ai-Uitat-Sa-Ti-Iei-Pastilele/HoR9YoYujX/300/168/2/90/Atunci-Cand-Ai-Uitat-Sa-Ti-Iei-Pastilele.jpg" alt="Atunci cand ai uitat sa-ti iei pastilele">
</span>
<span class="number">#20</span>
<h3>Atunci cand ai uitat sa-ti iei pastilele</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Glume-Proaste-Facute-De-Oameni/bHhb5JhWhW/" title="Glume proaste facute de oameni" class="video small" data-track-ga="Content||Recomandari 220.ro||bHhb5JhWhW">
<span class="play_overlay"><img src="http://tb.220.ro/Glume-Proaste-Facute-De-Oameni/bHhb5JhWhW/415/233/2/90/Glume-Proaste-Facute-De-Oameni.jpg"><span class="clear"></span></span>
<h3><span class="title">Glume proaste facute de oameni</span></h3>
<span class="clear"></span>
<span class="time">01:03</span>
<span class="dot">&middot;</span>
<span class="views">1686 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Farsa-Zombi-In-Miami/vbR4DiB85Z/" title="Farsa  Zombi  in Miami" class="video small" data-track-ga="Content||Recomandari 220.ro||vbR4DiB85Z">
<span class="play_overlay"><img src="http://tb.220.ro/Farsa-Zombi-In-Miami/vbR4DiB85Z/415/233/2/90/Farsa-Zombi-In-Miami.jpg"><span class="clear"></span></span>
<h3><span class="title">Farsa  Zombi  in Miami</span></h3>
<span class="clear"></span>
<span class="time">03:06</span>
<span class="dot">&middot;</span>
<span class="views">1096 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Top-5-Farse-Break-C/j60RSiJd3d/" title="top 5 farse :) break.c**" class="video small" data-track-ga="Content||Recomandari 220.ro||j60RSiJd3d">
<span class="play_overlay"><img src="http://tb.220.ro/Top-5-Farse-Break-C/j60RSiJd3d/415/233/2/90/Top-5-Farse-Break-C.jpg"><span class="clear"></span></span>
<h3><span class="title">top 5 farse :) break.c**</span></h3>
<span class="clear"></span>
<span class="time">04:08</span>
<span class="dot">&middot;</span>
<span class="views">12093 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Statuia-Te-Sperie/3ktNpUXYiN/" title="Statuia te sperie" class="video small" data-track-ga="Content||Recomandari 220.ro||3ktNpUXYiN">
<span class="play_overlay"><img src="http://tb.220.ro/Statuia-Te-Sperie/3ktNpUXYiN/415/233/2/90/Statuia-Te-Sperie.jpg"><span class="clear"></span></span>
<h3><span class="title">Statuia te sperie</span></h3>
<span class="clear"></span>
<span class="time">00:43</span>
<span class="dot">&middot;</span>
<span class="views">153 views</span>
</a>




<a href="http://www.220.ro/faze-tari/Flotari-SUA-Vs-URSS/YfesYugO7C/" title="Flotari SUA vs URSS" class="video small" data-track-ga="Content||Recomandari 220.ro||YfesYugO7C">
<span class="play_overlay"><img src="http://tb.220.ro/Flotari-SUA-Vs-URSS/YfesYugO7C/415/233/2/90/Flotari-SUA-Vs-URSS.jpg"><span class="clear"></span></span>
<h3><span class="title">Flotari SUA vs URSS</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">657 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Le-A-Aratat-Elevelor-Ceva-Ce-Nu-Stiau/VR2M4vSMdD/" title="Le-a aratat elevelor ceva ce nu stiau" class="video small" data-track-ga="Content||Recomandari 220.ro||VR2M4vSMdD">
<span class="play_overlay"><img src="http://tb.220.ro/Le-A-Aratat-Elevelor-Ceva-Ce-Nu-Stiau/VR2M4vSMdD/415/233/2/90/Le-A-Aratat-Elevelor-Ceva-Ce-Nu-Stiau.jpg"><span class="clear"></span></span>
<h3><span class="title">Le-a aratat elevelor ceva ce nu stiau</span></h3>
<span class="clear"></span>
<span class="time">01:17</span>
<span class="dot">&middot;</span>
<span class="views">501 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cat-De-Iubit-Este-Donald-Trump/Yyr105yxrD/" title="Cat de iubit este Donald Trump?" class="video small" data-track-ga="Content||Recomandari 220.ro||Yyr105yxrD">
<span class="play_overlay"><img src="http://tb.220.ro/Cat-De-Iubit-Este-Donald-Trump/Yyr105yxrD/415/233/2/90/Cat-De-Iubit-Este-Donald-Trump.jpg"><span class="clear"></span></span>
<h3><span class="title">Cat de iubit este Donald Trump?</span></h3>
<span class="clear"></span>
<span class="time">01:45</span>
<span class="dot">&middot;</span>
<span class="views">746 views</span>
</a>



<a href="http://www.220.ro/faze-tari/Farsa-Cu-Saritul/xLH8ILCUmK/" title="Farsa cu saritul" class="video small" data-track-ga="Content||Recomandari 220.ro||xLH8ILCUmK">
<span class="play_overlay"><img src="http://tb.220.ro/Farsa-Cu-Saritul/xLH8ILCUmK/415/233/2/90/Farsa-Cu-Saritul.jpg"><span class="clear"></span></span>
<h3><span class="title">Farsa cu saritul</span></h3>
<span class="clear"></span>
<span class="time">00:33</span>
<span class="dot">&middot;</span>
<span class="views">900 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cea-Mai-Frumoasa-Zi-Din-Viata-Lui-S-A-Transformat-Intr-Un-Adevarat-Cosmar/nnms78Ya9F/" title="Cea mai frumoasa zi din viata lui s-a transformat intr-un adevarat cosmar" class="video small" data-track-ga="Content||Recomandari 220.ro||nnms78Ya9F">
<span class="play_overlay"><img src="http://tb.220.ro/Cea-Mai-Frumoasa-Zi-Din-Viata-Lui-S-A-Transformat-Intr-Un-Adevarat-Cosmar/nnms78Ya9F/415/233/2/90/Cea-Mai-Frumoasa-Zi-Din-Viata-Lui-S-A-Transformat-Intr-Un-Adevarat-Cosmar.jpg"><span class="clear"></span></span>
<h3><span class="title">Cea mai frumoasa zi din viata lui s-a transformat intr-un...</span></h3>
<span class="clear"></span>
<span class="time">01:19</span>
<span class="dot">&middot;</span>
<span class="views">771 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Ghidul-Pentru-Farse-Perfecte/WKa3A1C8bC/" title="Ghidul pentru farse perfecte" class="video small" data-track-ga="Content||Recomandari 220.ro||WKa3A1C8bC">
<span class="play_overlay"><img src="http://tb.220.ro/Ghidul-Pentru-Farse-Perfecte/WKa3A1C8bC/415/233/2/90/Ghidul-Pentru-Farse-Perfecte.jpg"><span class="clear"></span></span>
<h3><span class="title">Ghidul pentru farse perfecte</span></h3>
<span class="clear"></span>
<span class="time">01:36</span>
<span class="dot">&middot;</span>
<span class="views">3505 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Just-Kidding-Pranks/67BSr9Ms6y/" title="Just Kidding Pranks.." class="video small" data-track-ga="Content||Recomandari 220.ro||67BSr9Ms6y">
<span class="play_overlay"><img src="http://tb.220.ro/Just-Kidding-Pranks/67BSr9Ms6y/415/233/2/90/Just-Kidding-Pranks.jpg"><span class="clear"></span></span>
<h3><span class="title">Just Kidding Pranks..</span></h3>
<span class="clear"></span>
<span class="time">01:21</span>
<span class="dot">&middot;</span>
<span class="views">1109 views</span>
</a>

<a href="https://rd.ele.ro/zR2gwhtJ28A" title="Dragoste online: femeile cauta barbati care au incredere in ei si sunt amuzanti" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||https://rd.ele.ro/zR2gwhtJ28A">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/159820.jpg" alt="Dragoste online: femeile cauta barbati care au incredere in ei si sunt amuzanti"><span class="clear"></span>
<h3><span class="title">Dragoste online: femeile cauta barbati care au incredere in ei...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Ghidul-Pentru-Farse-Perfecte/WKa3A1C8bC/" title="Ghidul pentru farse perfecte" class="video small" data-track-ga="Content||Recomandari 220.ro||WKa3A1C8bC">
<span class="play_overlay"><img src="http://tb.220.ro/Ghidul-Pentru-Farse-Perfecte/WKa3A1C8bC/415/233/2/90/Ghidul-Pentru-Farse-Perfecte.jpg"><span class="clear"></span></span>
<h3><span class="title">Ghidul pentru farse perfecte</span></h3>
<span class="clear"></span>
<span class="time">01:36</span>
<span class="dot">&middot;</span>
<span class="views">3505 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Just-Kidding-Pranks/67BSr9Ms6y/" title="Just Kidding Pranks.." class="video small" data-track-ga="Content||Recomandari 220.ro||67BSr9Ms6y">
<span class="play_overlay"><img src="http://tb.220.ro/Just-Kidding-Pranks/67BSr9Ms6y/415/233/2/90/Just-Kidding-Pranks.jpg"><span class="clear"></span></span>
<h3><span class="title">Just Kidding Pranks..</span></h3>
<span class="clear"></span>
<span class="time">01:21</span>
<span class="dot">&middot;</span>
<span class="views">1109 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Speriat-De-Soareci/xZTeazGKad/" title="Speriat de soareci" class="video small" data-track-ga="Content||Recomandari 220.ro||xZTeazGKad">
<span class="play_overlay"><img src="http://tb.220.ro/Speriat-De-Soareci/xZTeazGKad/415/233/2/90/Speriat-De-Soareci.jpg"><span class="clear"></span></span>
<h3><span class="title">Speriat de soareci</span></h3>
<span class="clear"></span>
<span class="time">01:22</span>
<span class="dot">&middot;</span>
<span class="views">1911 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Impractical-Jokers/3Tcv5RpKta/" title="Impractical jokers" class="video small" data-track-ga="Content||Recomandari 220.ro||3Tcv5RpKta">
<span class="play_overlay"><img src="http://tb.220.ro/Impractical-Jokers/3Tcv5RpKta/415/233/2/90/Impractical-Jokers.jpg"><span class="clear"></span></span>
<h3><span class="title">Impractical jokers</span></h3>
<span class="clear"></span>
<span class="time">19:59</span>
<span class="dot">&middot;</span>
<span class="views">961 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Trucuri-Magice-Farsa-Cu-Degetul-Taiat/9onioipOTA/" title="Trucuri magice - Farsa cu degetul taiat" class="video small" data-track-ga="Content||Recomandari 220.ro||9onioipOTA">
<span class="play_overlay"><img src="http://tb.220.ro/Trucuri-Magice-Farsa-Cu-Degetul-Taiat/9onioipOTA/415/233/2/90/Trucuri-Magice-Farsa-Cu-Degetul-Taiat.jpg"><span class="clear"></span></span>
<h3><span class="title">Trucuri magice - Farsa cu degetul taiat</span></h3>
<span class="clear"></span>
<span class="time">02:57</span>
<span class="dot">&middot;</span>
<span class="views">1752 views</span>
</a>
<a href="http://www.220.ro/video/faze-tari/O-Nunta-Fericita/9rAwXC6buK/" title="O nunta fericita" class="video small" data-track-ga="Content||Recomandari 220.ro||9rAwXC6buK">
<span class="play_overlay"><img src="http://tb.220.ro/O-Nunta-Fericita/9rAwXC6buK/415/233/2/90/O-Nunta-Fericita.jpg"><span class="clear"></span></span>
<h3><span class="title">O nunta fericita</span></h3>
<span class="clear"></span>
<span class="time">00:00</span>
<span class="dot">&middot;</span>
<span class="views">8821 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/O-Cascada-De-Pahare-Sparte/TK9WXPSKu6/" title="O cascada de pahare sparte" class="video " data-track-ga="Content||Recomandari 220.ro||TK9WXPSKu6">
<span class="play_overlay"><img src="http://tb.220.ro/O-Cascada-De-Pahare-Sparte/TK9WXPSKu6/415/233/2/90/O-Cascada-De-Pahare-Sparte.jpg"><span class="clear"></span></span>
<h3><span class="title">O cascada de pahare sparte</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">223 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/faze-tari/Sa-Radem-De-Ea/jCrHWAXb3n/" title="Sa radem de ea?" class="video " data-track-ga="Content||Recomandari 220.ro||jCrHWAXb3n">
<span class="play_overlay"><img src="http://tb.220.ro/Sa-Radem-De-Ea/jCrHWAXb3n/415/233/2/90/Sa-Radem-De-Ea.jpg"><span class="clear"></span></span>
<h3><span class="title">Sa radem de ea?</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">457 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Meserie-Pe-Cofraj/ezThRYXDvs/" title="Meserie pe cofraj" class="video " data-track-ga="Content||Recomandari 220.ro||ezThRYXDvs">
<span class="play_overlay"><img src="http://tb.220.ro/Meserie-Pe-Cofraj/ezThRYXDvs/415/233/2/90/Meserie-Pe-Cofraj.jpg"><span class="clear"></span></span>
<h3><span class="title">Meserie pe cofraj</span></h3>
<span class="clear"></span>
<span class="time">02:38</span>
<span class="dot">&middot;</span>
<span class="views">442 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Greu-Cu-Decolarea-Daca-Ai-Un-Avion-Batran/hmKYUCZ6CZ/" title="Greu cu decolarea daca ai un avion batran" class="video " data-track-ga="Content||Recomandari 220.ro||hmKYUCZ6CZ">
<span class="play_overlay"><img src="http://tb.220.ro/Greu-Cu-Decolarea-Daca-Ai-Un-Avion-Batran/hmKYUCZ6CZ/415/233/2/90/Greu-Cu-Decolarea-Daca-Ai-Un-Avion-Batran.jpg"><span class="clear"></span></span>
<h3><span class="title">Greu cu decolarea daca ai un avion batran</span></h3>
<span class="clear"></span>
<span class="time">00:59</span>
<span class="dot">&middot;</span>
<span class="views">338 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Trebuie-Sa-Ai-Mare-Grija-Cand-Te-Dai-Cu-Sania/gKEVpH5WCv/" title="Trebuie sa ai mare grija cand te dai cu sania" class="video " data-track-ga="Content||Recomandari 220.ro||gKEVpH5WCv">
<span class="play_overlay"><img src="http://tb.220.ro/Trebuie-Sa-Ai-Mare-Grija-Cand-Te-Dai-Cu-Sania/gKEVpH5WCv/415/233/2/90/Trebuie-Sa-Ai-Mare-Grija-Cand-Te-Dai-Cu-Sania.jpg"><span class="clear"></span></span>
<h3><span class="title">Trebuie sa ai mare grija cand te dai cu sania</span></h3>
<span class="clear"></span>
<span class="time">00:09</span>
<span class="dot">&middot;</span>
<span class="views">231 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Ai-Masina-Smechera-Dar-N-Ai-Bani-De-Vopsea/r5oI6rKWGM/" title="Ai masina smechera, dar n-ai bani de vopsea" class="video " data-track-ga="Content||Recomandari 220.ro||r5oI6rKWGM">
<span class="play_overlay"><img src="http://tb.220.ro/Ai-Masina-Smechera-Dar-N-Ai-Bani-De-Vopsea/r5oI6rKWGM/415/233/2/90/Ai-Masina-Smechera-Dar-N-Ai-Bani-De-Vopsea.jpg"><span class="clear"></span></span>
<h3><span class="title">Ai masina smechera, dar n-ai bani de vopsea</span></h3>
<span class="clear"></span>
<span class="time">00:44</span>
<span class="dot">&middot;</span>
<span class="views">427 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Dorel-Darama-Blocul/thUO7uLN2N/" title="Dorel darama blocul" class="video " data-track-ga="Content||Recomandari 220.ro||thUO7uLN2N">
<span class="play_overlay"><img src="http://tb.220.ro/Dorel-Darama-Blocul/thUO7uLN2N/415/233/2/90/Dorel-Darama-Blocul.jpg"><span class="clear"></span></span>
<h3><span class="title">Dorel darama blocul</span></h3>
<span class="clear"></span>
<span class="time">00:09</span>
<span class="dot">&middot;</span>
<span class="views">309 views</span>
</a>


</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/faze-tari/Pustiul-Care-Te-Lasa-Fara-Sonor/Jk6sfaitZF/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2019 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'Jk6sfaitZF',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Pustiul-Care-Te-Lasa-Fara-Sonor/Jk6sfaitZF/',
title: 'Pustiul care te lasa fara sonor',
category: 'Faze tari',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'Jk6sfaitZF';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
