<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Logodnica l-a inselat. Vezi cea mai originala razbunare</title>
<meta name="description" content="Logodnica l-a inselat. Vezi cea mai originala razbunare. Faze tari. Omul a avut un plan elaborat si bine pus la punct.. Filme si muzica pe 220">
<meta name="keywords" content="logodnica,inselat,vezi,originala,razbunare,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embi/ZJa85ZRxLR" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=ZJa85ZRxLR&format=xml',
videoSrc:'http://s1.220.t1.ro/?mmid=4c0b44e8494d861c8a',
videoPoster:'http://s2.220.t1.ro/?mmid=7b6734e8495b8579e5',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'http://194.88.148.102/midrolls/4/b/split-desk.png',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = {"id":"945","title":"Wu Xing 18 ani \/ DESKTOP \/ 8-31 august","start":"10","duration":"10","click":"https:\/\/www.wuxing.ro\/ro\/meniu\/meniuri-aniversare\/","view":"","chance":"6","limage":"http:\/\/194.88.148.102\/midrolls\/6\/4\/split-desk.png","himage":"http:\/\/194.88.148.102\/midrolls\/4\/b\/split-desk.png","starttime":"1502186400","endtime":"1504213140","totalviews":"350000","userviews":"10","categories":["5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","282","283","285","286"],"districts":"","currentviews":3323,"status":"1","skipable":"1","ttl":"180000","device":"1","active":true,"deliverable":true};
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Logodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare/ZJa85ZRxLR/"><meta property="og:title" content="Logodnica l-a inselat. Vezi cea mai originala razbunare"><meta property="og:description" content="Omul a avut un plan elaborat si bine pus la punct."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=7b6734e8495b8579e5"><meta property="og:video" content="http://www.220.ro/emb/ZJa85ZRxLR&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=2149" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=2149" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=2149"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP2" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP2');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/geop72/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Logodnica l-a inselat. Vezi cea mai originala razbunare">Logodnica l-a inselat. Vezi cea mai originala razbunare</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||ZJa85ZRxLR">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||ZJa85ZRxLR">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/geop72/" title="geop72">geop72</a></span>
<div class="statistic">
<div id="views" class="stats">346</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Logodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare/ZJa85ZRxLR/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Omul a avut un plan elaborat si bine pus la punct.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||ZJa85ZRxLR" target="_blank" rel="nofollow" title="Pune pe Facebook Logodnica l-a inselat. Vezi cea mai originala razbunare" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FLogodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare%2FZJa85ZRxLR%2F&t=Logodnica+l-a+inselat.+Vezi+cea+mai+originala+razbunare&t=Logodnica+l-a+inselat.+Vezi+cea+mai+originala+razbunare">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||ZJa85ZRxLR" target="_blank" rel="nofollow" title="Pune pe Twitter Logodnica l-a inselat. Vezi cea mai originala razbunare" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FLogodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare%2FZJa85ZRxLR%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||ZJa85ZRxLR" target="_blank" rel="nofollow" title="Pune pe Google+ Logodnica l-a inselat. Vezi cea mai originala razbunare" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FLogodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare%2FZJa85ZRxLR%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||ZJa85ZRxLR" target="_blank" rel="nofollow" title="Pune pe Reddit Logodnica l-a inselat. Vezi cea mai originala razbunare" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FLogodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare%2FZJa85ZRxLR%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 11 august 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-inselat" title="inselat">inselat</a>, <a href="http://www.220.ro/filme-logodnica" title="logodnica">logodnica</a>, <a href="http://www.220.ro/filme-razbunare" title="razbunare">razbunare</a>, <a href="http://www.220.ro/filme-plan" title="plan">plan</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Logodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare/ZJa85ZRxLR/" title="Logodnica l-a inselat. Vezi cea mai originala razbunare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ZJa85ZRxLR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Logodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare/7b6734e8495b8579e5/300/168/2/90/Logodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare.jpg" alt="Logodnica l-a inselat. Vezi cea mai originala razbunare">
</span>
<span class="number">#1</span>
<h3>Logodnica l-a inselat. Vezi cea mai originala...</h3>
</a>
<a href="http://www.220.ro/gaming/Jocul-Asta-A-Fost-Creat-De-Diavol/Hd9GVTdjLb/" title="Jocul asta a fost creat de diavol" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Hd9GVTdjLb');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Jocul-Asta-A-Fost-Creat-De-Diavol/1904d4e849720851bf/300/168/2/90/Jocul-Asta-A-Fost-Creat-De-Diavol.jpg" alt="Jocul asta a fost creat de diavol">
</span>
<span class="number">#2</span>
<h3>Jocul asta a fost creat de diavol</h3>
</a>
<a href="http://www.220.ro/familie/Momente-Haioase-Cand-Copilasii-Sinceri-Isi-Fac-Parintii-De-Ras/ej5oAvmJwk/" title="Momente haioase cand copilasii sinceri isi fac parintii de ras" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ej5oAvmJwk');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Momente-Haioase-Cand-Copilasii-Sinceri-Isi-Fac-Parintii-De-Ras/960c14e8495c002ca6/300/168/2/90/Momente-Haioase-Cand-Copilasii-Sinceri-Isi-Fac-Parintii-De-Ras.jpg" alt="Momente haioase cand copilasii sinceri isi fac parintii de ras">
</span>
<span class="number">#3</span>
<h3>Momente haioase cand copilasii sinceri isi fac...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Te-Crede-Nimeni-Daca-Le-Spui-Cum-Ti-Ai-Spart-Parbrizul/uIM98Enr2b/" title="Nu te crede nimeni daca le spui cum ti-ai spart parbrizul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'uIM98Enr2b');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Nu-Te-Crede-Nimeni-Daca-Le-Spui-Cum-Ti-Ai-Spart-Parbrizul/5f2984e848ea04aacd/300/168/2/90/Nu-Te-Crede-Nimeni-Daca-Le-Spui-Cum-Ti-Ai-Spart-Parbrizul.jpg" alt="Nu te crede nimeni daca le spui cum ti-ai spart parbrizul">
</span>
<span class="number">#4</span>
<h3>Nu te crede nimeni daca le spui cum ti-ai spart...</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/Show-Urile-De-Seara-Din-Brazilia-Au-Audienta-Maxima/cnYDAF9ifR/" title="Show-urile de seara din Brazilia au audienta maxima" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'cnYDAF9ifR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Show-Urile-De-Seara-Din-Brazilia-Au-Audienta-Maxima/87e464e8491a0dab60/300/168/2/90/Show-Urile-De-Seara-Din-Brazilia-Au-Audienta-Maxima.jpg" alt="Show-urile de seara din Brazilia au audienta maxima">
</span>
<span class="number">#5</span>
<h3>Show-urile de seara din Brazilia au audienta...</h3>
</a>
<a href="http://www.220.ro/documentare/Viitorul-Transportului-Ce-Parere-Aveti/iysHw37duH/" title="Viitorul transportului? Ce parere aveti?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'iysHw37duH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/Viitorul-Transportului-Ce-Parere-Aveti/a8a7b4e848ea81fb92/300/168/2/90/Viitorul-Transportului-Ce-Parere-Aveti.jpg" alt="Viitorul transportului? Ce parere aveti?">
</span>
<span class="number">#6</span>
<h3>Viitorul transportului? Ce parere aveti?</h3>
</a>
<a href="http://www.220.ro/animale/Ce-Se-Intampla-Cand-Prinzi-In-Undita-Un-Peste-Mai-Mare-Decat-Barca/vHrfcMywOa/" title="Ce se intampla cand prinzi in undita un peste mai mare decat barca?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vHrfcMywOa');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Ce-Se-Intampla-Cand-Prinzi-In-Undita-Un-Peste-Mai-Mare-Decat-Barca/f5cbf4e848f28c96bd/300/168/2/90/Ce-Se-Intampla-Cand-Prinzi-In-Undita-Un-Peste-Mai-Mare-Decat-Barca.jpg" alt="Ce se intampla cand prinzi in undita un peste mai mare decat barca?">
</span>
<span class="number">#7</span>
<h3>Ce se intampla cand prinzi in undita un peste...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Un-Hot-Pe-Bicicleta-Vrea-Sa-Fure-De-La-Un-Taximetrist/apYhKTmFnU/" title="Un hot pe bicicleta vrea sa fure de la un taximetrist" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'apYhKTmFnU');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Un-Hot-Pe-Bicicleta-Vrea-Sa-Fure-De-La-Un-Taximetrist/0caf64e83b338e63fa/300/168/2/90/Un-Hot-Pe-Bicicleta-Vrea-Sa-Fure-De-La-Un-Taximetrist.jpg" alt="Un hot pe bicicleta vrea sa fure de la un taximetrist">
</span>
<span class="number">#8</span>
<h3>Un hot pe bicicleta vrea sa fure de la un...</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/Acum-Toata-Lumea-Se-Uita-La-Teleshopping/cJboJhXV7B/" title="Acum toata lumea se uita la teleshopping" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'cJboJhXV7B');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/Acum-Toata-Lumea-Se-Uita-La-Teleshopping/aedfa4e848bf03f456/300/168/2/90/Acum-Toata-Lumea-Se-Uita-La-Teleshopping.jpg" alt="Acum toata lumea se uita la teleshopping">
</span>
<span class="number">#9</span>
<h3>Acum toata lumea se uita la teleshopping</h3>
</a>
<a href="http://www.220.ro/animale/Geometrie-Perfecta-Omida-Mananca-Dintr-O-Frunza/ne6BWNEjlp/" title="Geometrie perfecta - omida mananca dintr-o frunza" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ne6BWNEjlp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Geometrie-Perfecta-Omida-Mananca-Dintr-O-Frunza/74ec04e848b484b89c/300/168/2/90/Geometrie-Perfecta-Omida-Mananca-Dintr-O-Frunza.jpg" alt="Geometrie perfecta - omida mananca dintr-o frunza">
</span>
<span class="number">#10</span>
<h3>Geometrie perfecta - omida mananca dintr-o frunza</h3>
</a>
<a href="http://www.220.ro/faze-tari/A-Vrut-Sa-Alerge-Ca-La-Olimpiada-De-Acum-2500-De-Ani/4ObDJujoUJ/" title="A vrut sa alerge ca la Olimpiada de acum 2500 de ani" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '4ObDJujoUJ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/A-Vrut-Sa-Alerge-Ca-La-Olimpiada-De-Acum-2500-De-Ani/75fb64e8487d034ae2/300/168/2/90/A-Vrut-Sa-Alerge-Ca-La-Olimpiada-De-Acum-2500-De-Ani.jpg" alt="A vrut sa alerge ca la Olimpiada de acum 2500 de ani">
</span>
<span class="number">#11</span>
<h3>A vrut sa alerge ca la Olimpiada de acum 2500...</h3>
</a>
<a href="http://www.220.ro/faze-tari/De-Ce-Toata-Lumea-Uraste-Toaletele-Mobile/Pntiimp2T5/" title="De ce toata lumea uraste toaletele mobile?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Pntiimp2T5');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/De-Ce-Toata-Lumea-Uraste-Toaletele-Mobile/56a224e84874011860/300/168/2/90/De-Ce-Toata-Lumea-Uraste-Toaletele-Mobile.jpg" alt="De ce toata lumea uraste toaletele mobile?">
</span>
<span class="number">#12</span>
<h3>De ce toata lumea uraste toaletele mobile?</h3>
</a>
<a href="http://www.220.ro/auto/Pai-Ce-Ai-Facut-Domnu-Politist/oLHt2S3Ou4/" title="Pai ce-ai facut, domnu` politist?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'oLHt2S3Ou4');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Pai-Ce-Ai-Facut-Domnu-Politist/40b7e4e83d150d57bb/300/168/2/90/Pai-Ce-Ai-Facut-Domnu-Politist.jpg" alt="Pai ce-ai facut, domnu` politist?">
</span>
<span class="number">#13</span>
<h3>Pai ce-ai facut, domnu` politist?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ciudatenia-Naturii-Pe-O-Plaja-Din-SUA/M5dpc5O1Sf/" title="Ciudatenia naturii pe o plaja din SUA" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'M5dpc5O1Sf');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/Ciudatenia-Naturii-Pe-O-Plaja-Din-SUA/d0c8e4e8489504f12f/300/168/2/90/Ciudatenia-Naturii-Pe-O-Plaja-Din-SUA.jpg" alt="Ciudatenia naturii pe o plaja din SUA">
</span>
<span class="number">#14</span>
<h3>Ciudatenia naturii pe o plaja din SUA</h3>
</a>
<a href="http://www.220.ro/funny/Asa-Iti-Dai-Seama-Ca-Trebuie-Sa-Mai-Slabesti/pe6k6wkPhJ/" title="Asa iti dai seama ca trebuie sa mai slabesti" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'pe6k6wkPhJ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Asa-Iti-Dai-Seama-Ca-Trebuie-Sa-Mai-Slabesti/070594e8485884e0ce/300/168/2/90/Asa-Iti-Dai-Seama-Ca-Trebuie-Sa-Mai-Slabesti.jpg" alt="Asa iti dai seama ca trebuie sa mai slabesti">
</span>
<span class="number">#15</span>
<h3>Asa iti dai seama ca trebuie sa mai slabesti</h3>
</a>
<a href="http://www.220.ro/auto/In-Ritmul-Asta-Ajungi-La-Destinatie-Cu-Remorca-Goala/LW853rPDLA/" title="In ritmul asta, ajungi la destinatie cu remorca goala" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'LW853rPDLA');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/In-Ritmul-Asta-Ajungi-La-Destinatie-Cu-Remorca-Goala/98ff04e8247583503f/300/168/2/90/In-Ritmul-Asta-Ajungi-La-Destinatie-Cu-Remorca-Goala.jpg" alt="In ritmul asta, ajungi la destinatie cu remorca goala">
</span>
<span class="number">#16</span>
<h3>In ritmul asta, ajungi la destinatie cu remorca...</h3>
</a>
<a href="http://www.220.ro/desene-animate/Iron-Man-Vs-Optimus-Prime-Cine-Castiga/8uIS2P095J/" title="Iron Man vs. Optimus Prime - cine castiga?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8uIS2P095J');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/Iron-Man-Vs-Optimus-Prime-Cine-Castiga/f953c4e83daa8f4dd8/300/168/2/90/Iron-Man-Vs-Optimus-Prime-Cine-Castiga.jpg" alt="Iron Man vs. Optimus Prime - cine castiga?">
</span>
<span class="number">#17</span>
<h3>Iron Man vs. Optimus Prime - cine castiga?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Trasa-Pe-Sfoara-La-Propriu/JXe33CE8Te/" title="Trasa pe sfoara, la propriu" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JXe33CE8Te');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Trasa-Pe-Sfoara-La-Propriu/c1ad24e8238f83e84c/300/168/2/90/Trasa-Pe-Sfoara-La-Propriu.jpg" alt="Trasa pe sfoara, la propriu">
</span>
<span class="number">#18</span>
<h3>Trasa pe sfoara, la propriu</h3>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Aurolac-In-Restaurant/CMzdW95l7a/" title="Camera Ascunsa - aurolac in restaurant" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'CMzdW95l7a');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Camera-Ascunsa-Aurolac-In-Restaurant/84fd44e8426b8380f3/300/168/2/90/Camera-Ascunsa-Aurolac-In-Restaurant.jpg" alt="Camera Ascunsa - aurolac in restaurant">
</span>
<span class="number">#19</span>
<h3>Camera Ascunsa - aurolac in restaurant</h3>
</a>
<a href="http://www.220.ro/auto/Doi-Cocalari-Pe-ATV-Primesc-Imediat-O-Lectie/vdT9IkhLWX/" title="Doi cocalari pe ATV primesc imediat o lectie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vdT9IkhLWX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Doi-Cocalari-Pe-ATV-Primesc-Imediat-O-Lectie/2c6d04e8247a8d666d/300/168/2/90/Doi-Cocalari-Pe-ATV-Primesc-Imediat-O-Lectie.jpg" alt="Doi cocalari pe ATV primesc imediat o lectie">
</span>
<span class="number">#20</span>
<h3>Doi cocalari pe ATV primesc imediat o lectie</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/L-A-Prins-Cu-Alta-Si-S-A-Razbunat-Cum-A-Putut-Ea-Mai-Bine/0APjuJbut7/" title="L-a prins cu alta si s-a razbunat cum a putut ea mai bine" class="video small" data-track-ga="Content||Recomandari 220.ro||0APjuJbut7">
<span class="play_overlay"><img src="http://tb.220.t1.ro/L-A-Prins-Cu-Alta-Si-S-A-Razbunat-Cum-A-Putut-Ea-Mai-Bine/dc70c4e8247b8c7a4b/415/233/2/90/L-A-Prins-Cu-Alta-Si-S-A-Razbunat-Cum-A-Putut-Ea-Mai-Bine.jpg"><span class="clear"></span></span>
<h3><span class="title">L-a prins cu alta si s-a razbunat cum a putut ea mai bine</span></h3>
<span class="clear"></span>
<span class="time">00:47</span>
<span class="dot">&middot;</span>
<span class="views">615 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Data-Viitoare-Cand-Iti-Inseli-Iubita-Nu-Uita-Sa-Ascunzi-Masina/ytZCuydFwN/" title="Data viitoare cand iti inseli iubita, nu uita sa ascunzi masina" class="video small" data-track-ga="Content||Recomandari 220.ro||ytZCuydFwN">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Data-Viitoare-Cand-Iti-Inseli-Iubita-Nu-Uita-Sa-Ascunzi-Masina/c82dc3e2a4c6879659/415/233/2/90/Data-Viitoare-Cand-Iti-Inseli-Iubita-Nu-Uita-Sa-Ascunzi-Masina.jpg"><span class="clear"></span></span>
<h3><span class="title">Data viitoare cand iti inseli iubita, nu uita sa ascunzi...</span></h3>
<span class="clear"></span>
<span class="time">00:43</span>
<span class="dot">&middot;</span>
<span class="views">632 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cand-Sotia-Afla-Ca-Ai-Inselat-O/dwa7pXDiTX/" title="Cand sotia afla ca ai inselat-o" class="video small" data-track-ga="Content||Recomandari 220.ro||dwa7pXDiTX">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cand-Sotia-Afla-Ca-Ai-Inselat-O/94ebc2ce4e328aa11f/415/233/2/90/Cand-Sotia-Afla-Ca-Ai-Inselat-O.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand sotia afla ca ai inselat-o</span></h3>
<span class="clear"></span>
<span class="time">00:48</span>
<span class="dot">&middot;</span>
<span class="views">2492 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Sotia-Gravida-Se-Razbuna-Pe-Masina-Barbatului-Infidel/5VTIff45o5/" title="Sotia gravida se razbuna pe masina barbatului infidel" class="video small" data-track-ga="Content||Recomandari 220.ro||5VTIff45o5">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Sotia-Gravida-Se-Razbuna-Pe-Masina-Barbatului-Infidel/2f30324675be0afb56/415/233/2/90/Sotia-Gravida-Se-Razbuna-Pe-Masina-Barbatului-Infidel.jpg"><span class="clear"></span></span>
<h3><span class="title">Sotia gravida se razbuna pe masina barbatului infidel</span></h3>
<span class="clear"></span>
<span class="time">01:13</span>
<span class="dot">&middot;</span>
<span class="views">2757 views</span>
</a>

<a href="https://goo.gl/1qsqAA" title="Clipul zilei: Sport extrem in gara din Galati. Urci peronul ca sa cobori din tren" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/1qsqAA">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/-b-Clipul-zilei--b---Sport-extrem-in-gara-din-Galati--Urci-peronul-ca-sa-cobori-din-tren/329bf4e85afa056f6a/272/153/2/85/-b-Clipul-zilei--b---Sport-extrem-in-gara-din-Galati--Urci-peronul-ca-sa-cobori-din-tren.jpg" alt="Clipul zilei: Sport extrem in gara din Galati. Urci peronul ca sa cobori din tren"><span class="clear"></span>
<h3><span class="title">Clipul zilei: Sport extrem in gara din Galati. Urci peronul ca...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/faze-tari/Cum-S-A-Razbunat-O-Femeie-Dupa-Ce-A-Aflat-Ca-Sotul-O-Insala/ALjOVmfPin/" title="Cum s-a razbunat o femeie, dupa ce a aflat ca sotul o insala" class="video small" data-track-ga="Content||Recomandari 220.ro||ALjOVmfPin">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cum-S-A-Razbunat-O-Femeie-Dupa-Ce-A-Aflat-Ca-Sotul-O-Insala/6747523d39940ec673/415/233/2/90/Cum-S-A-Razbunat-O-Femeie-Dupa-Ce-A-Aflat-Ca-Sotul-O-Insala.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum s-a razbunat o femeie, dupa ce a aflat ca sotul o insala</span></h3>
<span class="clear"></span>
<span class="time">01:46</span>
<span class="dot">&middot;</span>
<span class="views">1399 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Patesti-Daca-Iti-Inseli-Iubita/av4RMDLvSj/" title="Ce patesti daca iti inseli iubita?" class="video small" data-track-ga="Content||Recomandari 220.ro||av4RMDLvSj">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Patesti-Daca-Iti-Inseli-Iubita/ec4ce216941c002acb/415/233/2/90/Ce-Patesti-Daca-Iti-Inseli-Iubita.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce patesti daca iti inseli iubita?</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">5163 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Ramane-Fidel-Sau-Cade-Prada-Ispitei/EILfsLOFVJ/" title="Ramane fidel sau cade prada ispitei?" class="video small" data-track-ga="Content||Recomandari 220.ro||EILfsLOFVJ">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ramane-Fidel-Sau-Cade-Prada-Ispitei/384d541ebb668ac47f/415/233/2/90/Ramane-Fidel-Sau-Cade-Prada-Ispitei.jpg"><span class="clear"></span></span>
<h3><span class="title">Ramane fidel sau cade prada ispitei?</span></h3>
<span class="clear"></span>
<span class="time">04:24</span>
<span class="dot">&middot;</span>
<span class="views">3684 views</span>
</a>

<a href="https://www.4tuning.ro/masini-tunate/abia-le-a-fost-livrat-noul-arteon-insa-nu-au-stat-prea-mult-pe-ganduri-i-au-pus-deja-o-suspensie-pe-aer-si-jante-de-audi-35719.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Abia le-a fost livrat noul Arteon, insa nu au stat prea mult pe ganduri. I-au pus deja o suspensie pe aer si jante de Audi" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/masini-tunate/abia-le-a-fost-livrat-noul-arteon-insa-nu-au-stat-prea-mult-pe-ganduri-i-au-pus-deja-o-suspensie-pe-aer-si-jante-de-audi-35719.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/abia-le-a-fost-livrat-noul-arteon-insa-nu-au-stat/abia-le-a-fost-livrat-noul-arteon-insa-nu-au-stat-56f9c4e8180c86c88b-350-167-2-85-1.jpg" alt="Abia le-a fost livrat noul Arteon, insa nu au stat prea mult pe ganduri. I-au pus deja o suspensie pe aer si jante de Audi"><span class="clear"></span>
<h3><span class="title">Abia le-a fost livrat noul Arteon, insa nu au stat prea mult...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/faze-tari/Banuia-Ca-Sotia-Il-Inseala-Asa-Ca-A-Spionat-O-Cu-O-Drona/SP3ckGwD0r/" title="Banuia ca sotia il inseala asa ca a spionat-o cu o drona" class="video small" data-track-ga="Content||Recomandari 220.ro||SP3ckGwD0r">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Banuia-Ca-Sotia-Il-Inseala-Asa-Ca-A-Spionat-O-Cu-O-Drona/ad7133b1ef03894270/415/233/2/90/Banuia-Ca-Sotia-Il-Inseala-Asa-Ca-A-Spionat-O-Cu-O-Drona.jpg"><span class="clear"></span></span>
<h3><span class="title">Banuia ca sotia il inseala asa ca a spionat-o cu o drona</span></h3>
<span class="clear"></span>
<span class="time">02:25</span>
<span class="dot">&middot;</span>
<span class="views">1598 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Banuia-Ca-Iubitul-O-Insala-Asa-Ca-A-Organizat-Un-Flagrant/9yf0ByjYLf/" title="Banuia ca iubitul o insala, asa ca a organizat un flagrant" class="video small" data-track-ga="Content||Recomandari 220.ro||9yf0ByjYLf">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Banuia-Ca-Iubitul-O-Insala-Asa-Ca-A-Organizat-Un-Flagrant/4b67c3807d87879fca/415/233/2/90/Banuia-Ca-Iubitul-O-Insala-Asa-Ca-A-Organizat-Un-Flagrant.jpg"><span class="clear"></span></span>
<h3><span class="title">Banuia ca iubitul o insala, asa ca a organizat un flagrant</span></h3>
<span class="clear"></span>
<span class="time">07:03</span>
<span class="dot">&middot;</span>
<span class="views">1478 views</span>
</a>

<a href="http://apps.ele.ro/surl/VCvJ3E80y0S" title="Andra, complet nemachiata. Nimeni nu stia ca are asa ceva pe fata" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="2" data-track-ga="Content||Ele.ro||http://apps.ele.ro/surl/VCvJ3E80y0S">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://img.ele.ro/www/articole/240x180/1/143046.jpg" alt="Andra, complet nemachiata. Nimeni nu stia ca are asa ceva pe fata"><span class="clear"></span>
<h3><span class="title">Andra, complet nemachiata. Nimeni nu stia ca are asa ceva pe fata</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/A-Aflat-Ca-Iubitul-A-Inselat-O-Asa-Ca-I-A-Dat-O-Lectie/JeayfUzTNC/" title="A aflat ca iubitul a inselat-o, asa ca i-a dat o lectie" class="video small" data-track-ga="Content||Recomandari 220.ro||JeayfUzTNC">
<span class="play_overlay"><img src="http://tb.220.t1.ro/A-Aflat-Ca-Iubitul-A-Inselat-O-Asa-Ca-I-A-Dat-O-Lectie/587393750eb50e5613/415/233/2/90/A-Aflat-Ca-Iubitul-A-Inselat-O-Asa-Ca-I-A-Dat-O-Lectie.jpg"><span class="clear"></span></span>
<h3><span class="title">A aflat ca iubitul a inselat-o, asa ca i-a dat o lectie</span></h3>
<span class="clear"></span>
<span class="time">00:32</span>
<span class="dot">&middot;</span>
<span class="views">2255 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Vindecare-Miraculoasa-A-Unui-Cersetor-Fara-Picioare/jeA8p5KhZM/" title="Vindecare `miraculoasa` a unui cersetor fara picioare" class="video small" data-track-ga="Content||Recomandari 220.ro||jeA8p5KhZM">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Vindecare-Miraculoasa-A-Unui-Cersetor-Fara-Picioare/173d336c87af87355b/415/233/2/90/Vindecare-Miraculoasa-A-Unui-Cersetor-Fara-Picioare.jpg"><span class="clear"></span></span>
<h3><span class="title">Vindecare `miraculoasa` a unui cersetor fara picioare</span></h3>
<span class="clear"></span>
<span class="time">01:30</span>
<span class="dot">&middot;</span>
<span class="views">903 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Ramane-Fidel-Sau-O-Va-Insela/hcFNeEsoBr/" title="Ramane fidel sau o va insela?" class="video small" data-track-ga="Content||Recomandari 220.ro||hcFNeEsoBr">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ramane-Fidel-Sau-O-Va-Insela/da66135bfd9207ede3/415/233/2/90/Ramane-Fidel-Sau-O-Va-Insela.jpg"><span class="clear"></span></span>
<h3><span class="title">Ramane fidel sau o va insela?</span></h3>
<span class="clear"></span>
<span class="time">02:13</span>
<span class="dot">&middot;</span>
<span class="views">1483 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Iubitul-Tau-N-Ar-Face-Asta-L-A-Surprins-Cu-Mana-Pe-Fundul-Ei/8SayRihFpm/" title="Iubitul tau n-ar face asta? L-a surprins  cu mana pe fundul ei" class="video small" data-track-ga="Content||Recomandari 220.ro||8SayRihFpm">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Iubitul-Tau-N-Ar-Face-Asta-L-A-Surprins-Cu-Mana-Pe-Fundul-Ei/a0d943239f4b02f016/415/233/2/90/Iubitul-Tau-N-Ar-Face-Asta-L-A-Surprins-Cu-Mana-Pe-Fundul-Ei.jpg"><span class="clear"></span></span>
<h3><span class="title">Iubitul tau n-ar face asta? L-a surprins  cu mana pe...</span></h3>
<span class="clear"></span>
<span class="time">02:45</span>
<span class="dot">&middot;</span>
<span class="views">4975 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Tutorial-Pentru-Un-Editor-Video-Cu-Un-Film-Cu-Nevasta-Care-Il-Insela/9JXL0Spprl/" title="Tutorial pentru un editor video, cu un film cu nevasta care il insela" class="video small" data-track-ga="Content||Recomandari 220.ro||9JXL0Spprl">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Tutorial-Pentru-Un-Editor-Video-Cu-Un-Film-Cu-Nevasta-Care-Il-Insela/49ea7302cab50085f1/415/233/2/90/Tutorial-Pentru-Un-Editor-Video-Cu-Un-Film-Cu-Nevasta-Care-Il-Insela.jpg"><span class="clear"></span></span>
<h3><span class="title">Tutorial pentru un editor video, cu un film cu nevasta...</span></h3>
<span class="clear"></span>
<span class="time">05:18</span>
<span class="dot">&middot;</span>
<span class="views">984 views</span>
</a>
<a href="http://www.220.ro/faze-tari/10-Oameni-Care-S-Au-Razbunat-Pe-Partenerii-Infideli/7eROhksKi5/" title="10 oameni care s-au razbunat pe partenerii infideli" class="video small" data-track-ga="Content||Recomandari 220.ro||7eROhksKi5">
<span class="play_overlay"><img src="http://tb.220.t1.ro/10-Oameni-Care-S-Au-Razbunat-Pe-Partenerii-Infideli/7e79b2faa17a8be238/415/233/2/90/10-Oameni-Care-S-Au-Razbunat-Pe-Partenerii-Infideli.jpg"><span class="clear"></span></span>
<h3><span class="title">10 oameni care s-au razbunat pe partenerii infideli</span></h3>
<span class="clear"></span>
<span class="time">05:42</span>
<span class="dot">&middot;</span>
<span class="views">863 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/O-Lasa-In-Sanii-Goi-In-Fata-Unui-Stadion-Intreg/rwtD1vYpV3/" title="O lasa in sanii goi in fata unui stadion intreg!" class="video " data-track-ga="Content||Recomandari 220.ro||rwtD1vYpV3">
<span class="play_overlay"><img src="http://tb.220.t1.ro/O-Lasa-In-Sanii-Goi-In-Fata-Unui-Stadion-Intreg/8923d11388e40515c3/415/233/2/90/O-Lasa-In-Sanii-Goi-In-Fata-Unui-Stadion-Intreg.jpg"><span class="clear"></span></span>
<h3><span class="title">O lasa in sanii goi in fata unui stadion intreg!</span></h3>
<span class="clear"></span>
<span class="time">00:53</span>
<span class="dot">&middot;</span>
<span class="views">96061 views</span>
</a>
<a href="http://www.220.ro/faze-tari/IMAGINI-INCREDIBILE-Dovada-Ca-Ingerii-Exista/6IyrLUF9Pt/" title="IMAGINI INCREDIBILE: Dovada ca ingerii exista!" class="video " data-track-ga="Content||Recomandari 220.ro||6IyrLUF9Pt">
<span class="play_overlay"><img src="http://tb.220.t1.ro/IMAGINI-INCREDIBILE-Dovada-Ca-Ingerii-Exista/9bd09173b3f30b3e8b/415/233/2/90/IMAGINI-INCREDIBILE-Dovada-Ca-Ingerii-Exista.jpg"><span class="clear"></span></span>
<h3><span class="title">IMAGINI INCREDIBILE: Dovada ca ingerii exista!</span></h3>
<span class="clear"></span>
<span class="time">07:09</span>
<span class="dot">&middot;</span>
<span class="views">111605 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Doi-Bebelusi-Gemeni-Au-Uimit-Internetul/rCK0OBRvIO/" title="Doi bebelusi gemeni au uimit internetul" class="video " data-track-ga="Content||Recomandari 220.ro||rCK0OBRvIO">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Doi-Bebelusi-Gemeni-Au-Uimit-Internetul/bd95d177bbd78ac6e2/415/233/2/90/Doi-Bebelusi-Gemeni-Au-Uimit-Internetul.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi bebelusi gemeni au uimit internetul</span></h3>
<span class="clear"></span>
<span class="time">02:49</span>
<span class="dot">&middot;</span>
<span class="views">146956 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Violenta-Domestica-Incepe-De-Timpuriu/fjxRXn2aJN/" title="Violenta domestica incepe de timpuriu" class="video " data-track-ga="Content||Recomandari 220.ro||fjxRXn2aJN">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Violenta-Domestica-Incepe-De-Timpuriu/78b6b10e1dcb83166a/415/233/2/90/Violenta-Domestica-Incepe-De-Timpuriu.jpg"><span class="clear"></span></span>
<h3><span class="title">Violenta domestica incepe de timpuriu</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">131519 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Show-Erotic-La-Catedra/Reglw8sXNX/" title="Show erotic la catedra" class="video " data-track-ga="Content||Recomandari 220.ro||Reglw8sXNX">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Show-Erotic-La-Catedra/134fcf9562c0677e0/415/233/2/90/Show-Erotic-La-Catedra.jpg"><span class="clear"></span></span>
<h3><span class="title">Show erotic la catedra</span></h3>
<span class="clear"></span>
<span class="time">00:52</span>
<span class="dot">&middot;</span>
<span class="views">112757 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cand-Fata-Poarta-Chiloteii-Cu-Vibratii-Si-Barbatul-Are-Telecomanda/VnlD65z5W0/" title="Cand fata poarta chiloteii cu vibratii si barbatul are telecomanda" class="video " data-track-ga="Content||Recomandari 220.ro||VnlD65z5W0">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cand-Fata-Poarta-Chiloteii-Cu-Vibratii-Si-Barbatul-Are-Telecomanda/bce431875643832a8c/415/233/2/90/Cand-Fata-Poarta-Chiloteii-Cu-Vibratii-Si-Barbatul-Are-Telecomanda.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand fata poarta chiloteii cu vibratii si barbatul are...</span></h3>
<span class="clear"></span>
<span class="time">03:45</span>
<span class="dot">&middot;</span>
<span class="views">104226 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Habar-Nu-Are-Ca-Este-Filmata/md3DvoIjVw/" title="Habar nu are ca este filmata" class="video " data-track-ga="Content||Recomandari 220.ro||md3DvoIjVw">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Habar-Nu-Are-Ca-Este-Filmata/0cc2f18220e5864fbd/415/233/2/90/Habar-Nu-Are-Ca-Este-Filmata.jpg"><span class="clear"></span></span>
<h3><span class="title">Habar nu are ca este filmata</span></h3>
<span class="clear"></span>
<span class="time">00:48</span>
<span class="dot">&middot;</span>
<span class="views">89740 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/faze-tari/Logodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare/ZJa85ZRxLR/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'ZJa85ZRxLR',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Logodnica-L-A-Inselat-Vezi-Cea-Mai-Originala-Razbunare/ZJa85ZRxLR/',
title: 'Logodnica l-a inselat. Vezi cea mai originala razbunare',
category: 'Faze tari',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'ZJa85ZRxLR';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
