<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Iluzii uimitoare</title>
<meta name="description" content="Iluzii uimitoare. Faze tari. Magie din iluzie.. Filme si muzica pe 220">
<meta name="keywords" content="iluzii,uimitoare,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/FTm6WYcum4" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=FTm6WYcum4&format=xml',
videoSrc:'http://storage.220.ro/67/e3/2b/48/cf986.iluzii_uimitoare_mob.mp4',
videoPoster:'http://storage.220.ro/67/e3/2b/48/cf986.iluzii_uimitoare.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Iluzii-Uimitoare/FTm6WYcum4/"><meta property="og:title" content="Iluzii uimitoare"><meta property="og:description" content="Magie din iluzie."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/FTm6WYcum4&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=69788" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=69788" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=69788"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/Jair/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Iluzii uimitoare">Iluzii uimitoare</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||FTm6WYcum4">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/Jair/" title="Jair">Jair</a></span>
<div class="statistic">
<div id="views" class="stats">11</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Iluzii-Uimitoare/FTm6WYcum4/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Magie din iluzie.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||FTm6WYcum4" target="_blank" rel="nofollow" title="Pune pe Facebook Iluzii uimitoare" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FIluzii-Uimitoare%2FFTm6WYcum4%2F&t=Iluzii+uimitoare&t=Iluzii+uimitoare">Facebook</a></li>

</ul>
</div>
<p class="date">Postat in: 14 noiembrie 2019</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-iluzionism" title="iluzionism">iluzionism</a>, <a href="http://www.220.ro/filme-scamatorii" title="scamatorii">scamatorii</a>, <a href="http://www.220.ro/filme-trucuri" title="trucuri">trucuri</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/video-news/Nu-Prea-L-A-Interesat-Ce-Zice-Politistul/hm6t6pcmGi/" title="Nu prea l-a interesat ce zice politistul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'hm6t6pcmGi');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Nu-Prea-L-A-Interesat-Ce-Zice-Politistul/hm6t6pcmGi/300/168/2/90/Nu-Prea-L-A-Interesat-Ce-Zice-Politistul.jpg" alt="Nu prea l-a interesat ce zice politistul">
</span>
<span class="number">#1</span>
<h3>Nu prea l-a interesat ce zice politistul</h3>
</a>
<a href="http://www.220.ro/funny/Greutatea-I-A-Pus-Capac-Camilei/U16c38NXjb/" title="Greutatea i-a pus capac camilei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'U16c38NXjb');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Greutatea-I-A-Pus-Capac-Camilei/U16c38NXjb/300/168/2/90/Greutatea-I-A-Pus-Capac-Camilei.jpg" alt="Greutatea i-a pus capac camilei">
</span>
<span class="number">#2</span>
<h3>Greutatea i-a pus capac camilei</h3>
</a>
<a href="http://www.220.ro/animale/Papagalul-E-Mai-Cocos-Decat-Cocosul/08o8unC88w/" title="Papagalul e mai cocos decat cocosul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '08o8unC88w');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Papagalul-E-Mai-Cocos-Decat-Cocosul/08o8unC88w/300/168/2/90/Papagalul-E-Mai-Cocos-Decat-Cocosul.jpg" alt="Papagalul e mai cocos decat cocosul">
</span>
<span class="number">#3</span>
<h3>Papagalul e mai cocos decat cocosul</h3>
</a>
<a href="http://www.220.ro/animale/Cainele-Cu-Costum-De-Rambo/rJnArHCcH6/" title="Cainele cu costum  de Rambo" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'rJnArHCcH6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Cainele-Cu-Costum-De-Rambo/rJnArHCcH6/300/168/2/90/Cainele-Cu-Costum-De-Rambo.jpg" alt="Cainele cu costum  de Rambo">
</span>
<span class="number">#4</span>
<h3>Cainele cu costum  de Rambo</h3>
</a>
<a href="http://www.220.ro/faze-tari/Iluzii-Uimitoare/FTm6WYcum4/" title="Iluzii uimitoare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'FTm6WYcum4');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Iluzii-Uimitoare/FTm6WYcum4/300/168/2/90/Iluzii-Uimitoare.jpg" alt="Iluzii uimitoare">
</span>
<span class="number">#5</span>
<h3>Iluzii uimitoare</h3>
</a>
<a href="http://www.220.ro/trailer/Ai-Vazut-Costumul-Lui-Iron-Man/iPHNZ7uCv3/" title="Ai vazut costumul lui Iron Man?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'iPHNZ7uCv3');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Ai-Vazut-Costumul-Lui-Iron-Man/iPHNZ7uCv3/300/168/2/90/Ai-Vazut-Costumul-Lui-Iron-Man.jpg" alt="Ai vazut costumul lui Iron Man?">
</span>
<span class="number">#6</span>
<h3>Ai vazut costumul lui Iron Man?</h3>
</a>
<a href="http://www.220.ro/funny/Unde-Vrei-Sa-Te-Duci/BIHojjyYa8/" title="Unde vrei sa te duci?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BIHojjyYa8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Unde-Vrei-Sa-Te-Duci/BIHojjyYa8/300/168/2/90/Unde-Vrei-Sa-Te-Duci.jpg" alt="Unde vrei sa te duci?">
</span>
<span class="number">#7</span>
<h3>Unde vrei sa te duci?</h3>
</a>
<a href="http://www.220.ro/sport-extrem/Box-Cu-Doi-Nebuni/uBXhG5MXm8/" title="Box cu doi nebuni" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'uBXhG5MXm8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Box-Cu-Doi-Nebuni/uBXhG5MXm8/300/168/2/90/Box-Cu-Doi-Nebuni.jpg" alt="Box cu doi nebuni">
</span>
<span class="number">#8</span>
<h3>Box cu doi nebuni</h3>
</a>
<a href="http://www.220.ro/animale/O-Pisica-Incapatanata/iUf02sDooe/" title="O pisica incapatanata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'iUf02sDooe');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/O-Pisica-Incapatanata/iUf02sDooe/300/168/2/90/O-Pisica-Incapatanata.jpg" alt="O pisica incapatanata">
</span>
<span class="number">#9</span>
<h3>O pisica incapatanata</h3>
</a>
<a href="http://www.220.ro/faze-tari/Compilatie-De-Faze-Dureroase/sp9AnoodBH/" title="Compilatie de faze dureroase" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'sp9AnoodBH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Compilatie-De-Faze-Dureroase/sp9AnoodBH/300/168/2/90/Compilatie-De-Faze-Dureroase.jpg" alt="Compilatie de faze dureroase">
</span>
<span class="number">#10</span>
<h3>Compilatie de faze dureroase</h3>
</a>
<a href="http://www.220.ro/videoclipuri/Pentru-Dive-Si-Divi/IkdzubmzDU/" title="Pentru dive si divi" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'IkdzubmzDU');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Pentru-Dive-Si-Divi/IkdzubmzDU/300/168/2/90/Pentru-Dive-Si-Divi.jpg" alt="Pentru dive si divi">
</span>
<span class="number">#11</span>
<h3>Pentru dive si divi</h3>
</a>
<a href="http://www.220.ro/sport-extrem/Nu-Lasa-Garda-Jos/AzXjpik44R/" title="Nu lasa garda jos!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'AzXjpik44R');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Nu-Lasa-Garda-Jos/AzXjpik44R/300/168/2/90/Nu-Lasa-Garda-Jos.jpg" alt="Nu lasa garda jos!">
</span>
<span class="number">#12</span>
<h3>Nu lasa garda jos!</h3>
</a>
<a href="http://www.220.ro/animale/Privirea-Cainelui-E-Bestiala/U8lwdkOujm/" title="Privirea cainelui e bestiala" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'U8lwdkOujm');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Privirea-Cainelui-E-Bestiala/U8lwdkOujm/300/168/2/90/Privirea-Cainelui-E-Bestiala.jpg" alt="Privirea cainelui e bestiala">
</span>
<span class="number">#13</span>
<h3>Privirea cainelui e bestiala</h3>
</a>
<a href="http://www.220.ro/desene-animate/Pentru-Iubitorii-De-Manele-Fara-Numar-De-La-Tom-Cat/2mFOHIv9RW/" title="Pentru iubitorii de manele, fara numar de la Tom Cat!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '2mFOHIv9RW');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Pentru-Iubitorii-De-Manele-Fara-Numar-De-La-Tom-Cat/2mFOHIv9RW/300/168/2/90/Pentru-Iubitorii-De-Manele-Fara-Numar-De-La-Tom-Cat.jpg" alt="Pentru iubitorii de manele, fara numar de la Tom Cat!">
</span>
<span class="number">#14</span>
<h3>Pentru iubitorii de manele, fara numar de la...</h3>
</a>
<a href="http://www.220.ro/animale/Animalele-Fac-Lucruri-Trasnite-Partea-A-6-A/hicHXEx3Aa/" title="Animalele fac lucruri trasnite partea a 6-a" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'hicHXEx3Aa');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Animalele-Fac-Lucruri-Trasnite-Partea-A-6-A/hicHXEx3Aa/300/168/2/90/Animalele-Fac-Lucruri-Trasnite-Partea-A-6-A.jpg" alt="Animalele fac lucruri trasnite partea a 6-a">
</span>
<span class="number">#15</span>
<h3>Animalele fac lucruri trasnite partea a 6-a</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Face-Politistul-Cand-Nu-Are-Alcooltest/oD9bxx7yIp/" title="Ce face politistul cand nu are alcooltest?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'oD9bxx7yIp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Ce-Face-Politistul-Cand-Nu-Are-Alcooltest/oD9bxx7yIp/300/168/2/90/Ce-Face-Politistul-Cand-Nu-Are-Alcooltest.jpg" alt="Ce face politistul cand nu are alcooltest?">
</span>
<span class="number">#16</span>
<h3>Ce face politistul cand nu are alcooltest?</h3>
</a>
<a href="http://www.220.ro/familie/Doctorul-Acesta-Merita-O-Medalie/hob1nAEJek/" title="Doctorul acesta merita o medalie!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'hob1nAEJek');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Doctorul-Acesta-Merita-O-Medalie/hob1nAEJek/300/168/2/90/Doctorul-Acesta-Merita-O-Medalie.jpg" alt="Doctorul acesta merita o medalie!">
</span>
<span class="number">#17</span>
<h3>Doctorul acesta merita o medalie!</h3>
</a>
<a href="http://www.220.ro/blog/Lamborghini-Pictat/55MO42xxch/" title="Lamborghini pictat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '55MO42xxch');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Lamborghini-Pictat/55MO42xxch/300/168/2/90/Lamborghini-Pictat.jpg" alt="Lamborghini pictat">
</span>
<span class="number">#18</span>
<h3>Lamborghini pictat</h3>
</a>
<a href="http://www.220.ro/auto/Jeepul-Asta-Se-Catara/C4XZAMwFyY/" title="Jeepul asta se catara" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'C4XZAMwFyY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Jeepul-Asta-Se-Catara/C4XZAMwFyY/300/168/2/90/Jeepul-Asta-Se-Catara.jpg" alt="Jeepul asta se catara">
</span>
<span class="number">#19</span>
<h3>Jeepul asta se catara</h3>
</a>
<a href="http://www.220.ro/animale/Delfinul-Si-Reciclarea/Bef7SZYPVf/" title="Delfinul si reciclarea" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Bef7SZYPVf');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Delfinul-Si-Reciclarea/Bef7SZYPVf/300/168/2/90/Delfinul-Si-Reciclarea.jpg" alt="Delfinul si reciclarea">
</span>
<span class="number">#20</span>
<h3>Delfinul si reciclarea</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Trucuri-Care-Te-Lasa-Cu-Gura-Cascata/nKJ4ksWupx/" title="Trucuri care te lasa cu gura cascata" class="video small" data-track-ga="Content||Recomandari 220.ro||nKJ4ksWupx">
<span class="play_overlay"><img src="http://tb.220.ro/Trucuri-Care-Te-Lasa-Cu-Gura-Cascata/nKJ4ksWupx/415/233/2/90/Trucuri-Care-Te-Lasa-Cu-Gura-Cascata.jpg"><span class="clear"></span></span>
<h3><span class="title">Trucuri care te lasa cu gura cascata</span></h3>
<span class="clear"></span>
<span class="time">03:05</span>
<span class="dot">&middot;</span>
<span class="views">348 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Magicianul-Robert-Tudor-Sparge-Telefonul-Flaviei-Mihasan/Z4LZdPZe58/" title="Magicianul Robert Tudor &quot;sparge&quot; telefonul Flaviei Mihasan" class="video small" data-track-ga="Content||Recomandari 220.ro||Z4LZdPZe58">
<span class="play_overlay"><img src="http://tb.220.ro/Magicianul-Robert-Tudor-Sparge-Telefonul-Flaviei-Mihasan/Z4LZdPZe58/415/233/2/90/Magicianul-Robert-Tudor-Sparge-Telefonul-Flaviei-Mihasan.jpg"><span class="clear"></span></span>
<h3><span class="title">Magicianul Robert Tudor &quot;sparge&quot; telefonul...</span></h3>
<span class="clear"></span>
<span class="time">08:01</span>
<span class="dot">&middot;</span>
<span class="views">1236 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Scamatorii/y7JDA4Oshw/" title="Scamatorii" class="video small" data-track-ga="Content||Recomandari 220.ro||y7JDA4Oshw">
<span class="play_overlay"><img src="http://tb.220.ro/Scamatorii/y7JDA4Oshw/415/233/2/90/Scamatorii.jpg"><span class="clear"></span></span>
<h3><span class="title">Scamatorii</span></h3>
<span class="clear"></span>
<span class="time">04:48</span>
<span class="dot">&middot;</span>
<span class="views">6757 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Iluzionism-Cu-Carti-De-Joc-Si-Motivele-Pentru-Care-Stockholm-Este-Cel-Mai-Tare-Oras/lOJWhzYfN7/" title="Iluzionism cu carti de joc si motivele pentru care Stockholm este cel mai tare oras" class="video small" data-track-ga="Content||Recomandari 220.ro||lOJWhzYfN7">
<span class="play_overlay"><img src="http://tb.220.ro/Iluzionism-Cu-Carti-De-Joc-Si-Motivele-Pentru-Care-Stockholm-Este-Cel-Mai-Tare-Oras/lOJWhzYfN7/415/233/2/90/Iluzionism-Cu-Carti-De-Joc-Si-Motivele-Pentru-Care-Stockholm-Este-Cel-Mai-Tare-Oras.jpg"><span class="clear"></span></span>
<h3><span class="title">Iluzionism cu carti de joc si motivele pentru care...</span></h3>
<span class="clear"></span>
<span class="time">03:43</span>
<span class="dot">&middot;</span>
<span class="views">1912 views</span>
</a>




<a href="http://www.220.ro/faze-tari/Iluzionism-La-Maxim-David-Blaine/RlbC74FgP5/" title="Iluzionism la maxim - David Blaine" class="video small" data-track-ga="Content||Recomandari 220.ro||RlbC74FgP5">
<span class="play_overlay"><img src="http://tb.220.ro/Iluzionism-La-Maxim-David-Blaine/RlbC74FgP5/415/233/2/90/Iluzionism-La-Maxim-David-Blaine.jpg"><span class="clear"></span></span>
<h3><span class="title">Iluzionism la maxim - David Blaine</span></h3>
<span class="clear"></span>
<span class="time">00:49</span>
<span class="dot">&middot;</span>
<span class="views">2050 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Britain-S-Got-Talent-Cel-Mai-BIZAR-Numar-De-Iluzionism-Juriul-A-Ramas-UIMIT-Publicul-In-EXTAZ/2vtlfTaXGh/" title="Britain's Got Talent Cel mai BIZAR număr de iluzionism. Juriul a rămas UIMIT, publicul &icirc;n EXTAZ" class="video small" data-track-ga="Content||Recomandari 220.ro||2vtlfTaXGh">
<span class="play_overlay"><img src="http://tb.220.ro/Britain-S-Got-Talent-Cel-Mai-BIZAR-Numar-De-Iluzionism-Juriul-A-Ramas-UIMIT-Publicul-In-EXTAZ/2vtlfTaXGh/415/233/2/90/Britain-S-Got-Talent-Cel-Mai-BIZAR-Numar-De-Iluzionism-Juriul-A-Ramas-UIMIT-Publicul-In-EXTAZ.jpg"><span class="clear"></span></span>
<h3><span class="title">Britain's Got Talent Cel mai BIZAR număr de iluzionism....</span></h3>
<span class="clear"></span>
<span class="time">02:39</span>
<span class="dot">&middot;</span>
<span class="views">2845 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Unul-Din-Cele-Mai-Reusite-Numere-De-Iluzionism/FcCaymV157/" title="Unul din cele mai reusite numere de iluzionism" class="video small" data-track-ga="Content||Recomandari 220.ro||FcCaymV157">
<span class="play_overlay"><img src="http://tb.220.ro/Unul-Din-Cele-Mai-Reusite-Numere-De-Iluzionism/FcCaymV157/415/233/2/90/Unul-Din-Cele-Mai-Reusite-Numere-De-Iluzionism.jpg"><span class="clear"></span></span>
<h3><span class="title">Unul din cele mai reusite numere de iluzionism</span></h3>
<span class="clear"></span>
<span class="time">01:18</span>
<span class="dot">&middot;</span>
<span class="views">4657 views</span>
</a>



<a href="http://www.220.ro/faze-tari/Iluzionism-De-Calitate-Pe-Strada/X4mk02Z6Vk/" title="Iluzionism de calitate pe strada" class="video small" data-track-ga="Content||Recomandari 220.ro||X4mk02Z6Vk">
<span class="play_overlay"><img src="http://tb.220.ro/Iluzionism-De-Calitate-Pe-Strada/X4mk02Z6Vk/415/233/2/90/Iluzionism-De-Calitate-Pe-Strada.jpg"><span class="clear"></span></span>
<h3><span class="title">Iluzionism de calitate pe strada</span></h3>
<span class="clear"></span>
<span class="time">03:13</span>
<span class="dot">&middot;</span>
<span class="views">651 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Scamatorii-Amuzante-Pentru-Prieteni/bgbRYuaLlT/" title="Scamatorii amuzante pentru prieteni" class="video small" data-track-ga="Content||Recomandari 220.ro||bgbRYuaLlT">
<span class="play_overlay"><img src="http://tb.220.ro/Scamatorii-Amuzante-Pentru-Prieteni/bgbRYuaLlT/415/233/2/90/Scamatorii-Amuzante-Pentru-Prieteni.jpg"><span class="clear"></span></span>
<h3><span class="title">Scamatorii amuzante pentru prieteni</span></h3>
<span class="clear"></span>
<span class="time">02:56</span>
<span class="dot">&middot;</span>
<span class="views">5326 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Elvis-Mokko/wPoKLMkVaw/" title="Elvis Mokko" class="video small" data-track-ga="Content||Recomandari 220.ro||wPoKLMkVaw">
<span class="play_overlay"><img src="http://tb.220.ro/Elvis-Mokko/wPoKLMkVaw/415/233/2/90/Elvis-Mokko.jpg"><span class="clear"></span></span>
<h3><span class="title">Elvis Mokko</span></h3>
<span class="clear"></span>
<span class="time">06:22</span>
<span class="dot">&middot;</span>
<span class="views">1258 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Acest-Mos-Este-Incredibil-Ultimul-Truc-E-Epic/aH6YL9Evbi/" title="Acest mos este incredibil, ultimul truc e epic" class="video small" data-track-ga="Content||Recomandari 220.ro||aH6YL9Evbi">
<span class="play_overlay"><img src="http://tb.220.ro/Acest-Mos-Este-Incredibil-Ultimul-Truc-E-Epic/aH6YL9Evbi/415/233/2/90/Acest-Mos-Este-Incredibil-Ultimul-Truc-E-Epic.jpg"><span class="clear"></span></span>
<h3><span class="title">Acest mos este incredibil, ultimul truc e epic</span></h3>
<span class="clear"></span>
<span class="time">02:17</span>
<span class="dot">&middot;</span>
<span class="views">301 views</span>
</a>

<a href="https://rd.ele.ro/e1xQjUG1KvN" title="Casele inteligente ar putea reprezenta o bresa de securitate. Iata la ce ar trebui sa fim atenti!" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||https://rd.ele.ro/e1xQjUG1KvN">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/164287.jpg" alt="Casele inteligente ar putea reprezenta o bresa de securitate. Iata la ce ar trebui sa fim atenti!"><span class="clear"></span>
<h3><span class="title">Casele inteligente ar putea reprezenta o bresa de securitate....</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Elvis-Mokko/wPoKLMkVaw/" title="Elvis Mokko" class="video small" data-track-ga="Content||Recomandari 220.ro||wPoKLMkVaw">
<span class="play_overlay"><img src="http://tb.220.ro/Elvis-Mokko/wPoKLMkVaw/415/233/2/90/Elvis-Mokko.jpg"><span class="clear"></span></span>
<h3><span class="title">Elvis Mokko</span></h3>
<span class="clear"></span>
<span class="time">06:22</span>
<span class="dot">&middot;</span>
<span class="views">1258 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Acest-Mos-Este-Incredibil-Ultimul-Truc-E-Epic/aH6YL9Evbi/" title="Acest mos este incredibil, ultimul truc e epic" class="video small" data-track-ga="Content||Recomandari 220.ro||aH6YL9Evbi">
<span class="play_overlay"><img src="http://tb.220.ro/Acest-Mos-Este-Incredibil-Ultimul-Truc-E-Epic/aH6YL9Evbi/415/233/2/90/Acest-Mos-Este-Incredibil-Ultimul-Truc-E-Epic.jpg"><span class="clear"></span></span>
<h3><span class="title">Acest mos este incredibil, ultimul truc e epic</span></h3>
<span class="clear"></span>
<span class="time">02:17</span>
<span class="dot">&middot;</span>
<span class="views">301 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Doua-Fete-Talentate/CC2sMFa1WB/" title="Doua fete talentate" class="video small" data-track-ga="Content||Recomandari 220.ro||CC2sMFa1WB">
<span class="play_overlay"><img src="http://tb.220.ro/Doua-Fete-Talentate/CC2sMFa1WB/415/233/2/90/Doua-Fete-Talentate.jpg"><span class="clear"></span></span>
<h3><span class="title">Doua fete talentate</span></h3>
<span class="clear"></span>
<span class="time">03:39</span>
<span class="dot">&middot;</span>
<span class="views">250 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Numere-De-Magie-In-Parc/I99PXFcOb8/" title="Numere de magie in parc" class="video small" data-track-ga="Content||Recomandari 220.ro||I99PXFcOb8">
<span class="play_overlay"><img src="http://tb.220.ro/Numere-De-Magie-In-Parc/I99PXFcOb8/415/233/2/90/Numere-De-Magie-In-Parc.jpg"><span class="clear"></span></span>
<h3><span class="title">Numere de magie in parc</span></h3>
<span class="clear"></span>
<span class="time">04:19</span>
<span class="dot">&middot;</span>
<span class="views">269 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Numere-De-Magie-Pe-Strada/zcXeSMXLiI/" title="Numere de magie pe strada" class="video small" data-track-ga="Content||Recomandari 220.ro||zcXeSMXLiI">
<span class="play_overlay"><img src="http://tb.220.ro/Numere-De-Magie-Pe-Strada/zcXeSMXLiI/415/233/2/90/Numere-De-Magie-Pe-Strada.jpg"><span class="clear"></span></span>
<h3><span class="title">Numere de magie pe strada</span></h3>
<span class="clear"></span>
<span class="time">03:02</span>
<span class="dot">&middot;</span>
<span class="views">244 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Numar-De-Iluzionism-Fenomenal/wKIMhhZAvN/" title="Numar de iluzionism fenomenal" class="video small" data-track-ga="Content||Recomandari 220.ro||wKIMhhZAvN">
<span class="play_overlay"><img src="http://tb.220.ro/Numar-De-Iluzionism-Fenomenal/wKIMhhZAvN/415/233/2/90/Numar-De-Iluzionism-Fenomenal.jpg"><span class="clear"></span></span>
<h3><span class="title">Numar de iluzionism fenomenal</span></h3>
<span class="clear"></span>
<span class="time">03:30</span>
<span class="dot">&middot;</span>
<span class="views">455 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/L-A-Palit-De-Nu-S-A-Vazut/Mk5NwJtgdz/" title="L-a palit de nu s-a vazut" class="video " data-track-ga="Content||Recomandari 220.ro||Mk5NwJtgdz">
<span class="play_overlay"><img src="http://tb.220.ro/L-A-Palit-De-Nu-S-A-Vazut/Mk5NwJtgdz/415/233/2/90/L-A-Palit-De-Nu-S-A-Vazut.jpg"><span class="clear"></span></span>
<h3><span class="title">L-a palit de nu s-a vazut</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">722 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/faze-tari/O-Fata-Speciala-Sau-Un-Pic-Dusa-Cu-Capul/Y3f9VTii2O/" title="O fata speciala sau un pic dusa cu capul?" class="video " data-track-ga="Content||Recomandari 220.ro||Y3f9VTii2O">
<span class="play_overlay"><img src="http://tb.220.ro/O-Fata-Speciala-Sau-Un-Pic-Dusa-Cu-Capul/Y3f9VTii2O/415/233/2/90/O-Fata-Speciala-Sau-Un-Pic-Dusa-Cu-Capul.jpg"><span class="clear"></span></span>
<h3><span class="title">O fata speciala sau un pic dusa cu capul?</span></h3>
<span class="clear"></span>
<span class="time">03:15</span>
<span class="dot">&middot;</span>
<span class="views">590 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Daca-L-Superi-Se-Transforma/0u9GHXnHeu/" title="Daca-l superi se transforma" class="video " data-track-ga="Content||Recomandari 220.ro||0u9GHXnHeu">
<span class="play_overlay"><img src="http://tb.220.ro/Daca-L-Superi-Se-Transforma/0u9GHXnHeu/415/233/2/90/Daca-L-Superi-Se-Transforma.jpg"><span class="clear"></span></span>
<h3><span class="title">Daca-l superi se transforma</span></h3>
<span class="clear"></span>
<span class="time">00:48</span>
<span class="dot">&middot;</span>
<span class="views">641 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Dorel-A-Instalat-WC/g0t3VwFowe/" title="Dorel a instalat WC" class="video " data-track-ga="Content||Recomandari 220.ro||g0t3VwFowe">
<span class="play_overlay"><img src="http://tb.220.ro/Dorel-A-Instalat-WC/g0t3VwFowe/415/233/2/90/Dorel-A-Instalat-WC.jpg"><span class="clear"></span></span>
<h3><span class="title">Dorel a instalat WC</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">598 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Unde-S-A-Ajuns-Cu-Romantismul/FB8rgljZaO/" title="Unde s-a ajuns cu romantismul" class="video " data-track-ga="Content||Recomandari 220.ro||FB8rgljZaO">
<span class="play_overlay"><img src="http://tb.220.ro/Unde-S-A-Ajuns-Cu-Romantismul/FB8rgljZaO/415/233/2/90/Unde-S-A-Ajuns-Cu-Romantismul.jpg"><span class="clear"></span></span>
<h3><span class="title">Unde s-a ajuns cu romantismul</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">668 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Calaretul-Fara-Cap/rE5TaBDOvz/" title="Calaretul fara cap" class="video " data-track-ga="Content||Recomandari 220.ro||rE5TaBDOvz">
<span class="play_overlay"><img src="http://tb.220.ro/Calaretul-Fara-Cap/rE5TaBDOvz/415/233/2/90/Calaretul-Fara-Cap.jpg"><span class="clear"></span></span>
<h3><span class="title">Calaretul fara cap</span></h3>
<span class="clear"></span>
<span class="time">00:13</span>
<span class="dot">&middot;</span>
<span class="views">536 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Cum-Inchide-Diva-Portbagajul/r5f8DC8aFC/" title="Cum inchide diva portbagajul" class="video " data-track-ga="Content||Recomandari 220.ro||r5f8DC8aFC">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Inchide-Diva-Portbagajul/r5f8DC8aFC/415/233/2/90/Cum-Inchide-Diva-Portbagajul.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum inchide diva portbagajul</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">616 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Setari Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2019 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'FTm6WYcum4',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Iluzii-Uimitoare/FTm6WYcum4/',
title: 'Iluzii uimitoare',
category: 'Faze tari',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'FTm6WYcum4';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<style>
#cookiesAgreeNew {
background-color: #fff;
border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; -o-border-radius: 5px;
padding: 5px;
color: #000000 !important;
text-decoration: none;
font-weight: bold;
margin-left: 10px;
right: 20px;
}
#cookiesAgreeNew:hover {
background-color: #E7E6E6; text-decoration: none !important;
}
</style>

<a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>De acord</a>
</div></div>
*}
<div id="cookiesHolder"><div id="cookiesInfo">220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe website-ul nostru. Prin click pe butonul "Accepta" accepti utilizarea modulelor cookie. Daca ai nevoie de mai multe detalii despre cum functioneaza acestea, citeste <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de confidentialitate</a>. &nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.220.ro/index.php?module=despre_cookie">Setari</a><a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>Accepta</a>
</div></div>

</body>
</html>
