<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Femeia rade bizar</title>
<meta name="description" content="Femeia rade bizar. Faze tari. Varianta feminina a lui Firicel din ''''''''Las fierbinti''''''''.. Filme si muzica pe 220">
<meta name="keywords" content="femeia,rade,bizar,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/KehhPhsCHh" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=KehhPhsCHh&format=xml',
videoSrc:'http://storage.220.ro/7a/cc/77/29/cf5f7.cum_ma_asa_ras_mob.mp4',
videoPoster:'http://storage.220.ro/7a/cc/77/29/cf5f7.cum_ma_asa_ras.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Femeia-Rade-Bizar/KehhPhsCHh/"><meta property="og:title" content="Femeia rade bizar"><meta property="og:description" content="Varianta feminina a lui Firicel din ''''''''Las fierbinti''''''''."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/KehhPhsCHh&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=42600" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=42600" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=42600"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/marinu33/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Femeia rade bizar">Femeia rade bizar</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||KehhPhsCHh">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/marinu33/" title="marinu33">marinu33</a></span>
<div class="statistic">
<div id="views" class="stats">53</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Femeia-Rade-Bizar/KehhPhsCHh/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Varianta feminina a lui Firicel din ''''''''Las fierbinti''''''''.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||KehhPhsCHh" target="_blank" rel="nofollow" title="Pune pe Facebook Femeia rade bizar" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FFemeia-Rade-Bizar%2FKehhPhsCHh%2F&t=Femeia+rade+bizar&t=Femeia+rade+bizar">Facebook</a></li>

</ul>
</div>
<p class="date">Postat in: 12 septembrie 2019</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-ras-isteric" title="ras isteric">ras isteric</a>, <a href="http://www.220.ro/filme-femeie-ciudata" title="femeie ciudata">femeie ciudata</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/animale/Atunci-Cand-Trebuie-Sa-I-Tai-Unghiile/nBSW2n8nrH/" title="Atunci cand trebuie sa-i tai unghiile" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'nBSW2n8nrH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Trebuie-Sa-I-Tai-Unghiile/nBSW2n8nrH/300/168/2/90/Atunci-Cand-Trebuie-Sa-I-Tai-Unghiile.jpg" alt="Atunci cand trebuie sa-i tai unghiile">
</span>
<span class="number">#1</span>
<h3>Atunci cand trebuie sa-i tai unghiile</h3>
</a>
<a href="http://www.220.ro/sport/Arbitrul-Este-Pus-La-Pamant/iHRI9k4FIo/" title="Arbitrul este pus la pamant" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'iHRI9k4FIo');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Arbitrul-Este-Pus-La-Pamant/iHRI9k4FIo/300/168/2/90/Arbitrul-Este-Pus-La-Pamant.jpg" alt="Arbitrul este pus la pamant">
</span>
<span class="number">#2</span>
<h3>Arbitrul este pus la pamant</h3>
</a>
<a href="http://www.220.ro/faze-tari/Femeia-Rade-Bizar/KehhPhsCHh/" title="Femeia rade bizar" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'KehhPhsCHh');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Femeia-Rade-Bizar/KehhPhsCHh/300/168/2/90/Femeia-Rade-Bizar.jpg" alt="Femeia rade bizar">
</span>
<span class="number">#3</span>
<h3>Femeia rade bizar</h3>
</a>
<a href="http://www.220.ro/faze-tari/O-Minune-De-Catel/0MPSpV7maH/" title="O minune de catel" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0MPSpV7maH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/O-Minune-De-Catel/0MPSpV7maH/300/168/2/90/O-Minune-De-Catel.jpg" alt="O minune de catel">
</span>
<span class="number">#4</span>
<h3>O minune de catel</h3>
</a>
<a href="http://www.220.ro/faze-tari/Udatul-Florilor-Declanseaza-Dispozitivul/lx62TjsIeR/" title="Udatul florilor declanseaza dispozitivul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lx62TjsIeR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Udatul-Florilor-Declanseaza-Dispozitivul/lx62TjsIeR/300/168/2/90/Udatul-Florilor-Declanseaza-Dispozitivul.jpg" alt="Udatul florilor declanseaza dispozitivul">
</span>
<span class="number">#5</span>
<h3>Udatul florilor declanseaza dispozitivul</h3>
</a>
<a href="http://www.220.ro/auto/Iata-Cum-Functioneaza-Incarcarea-Unui-Autobuz-Electric-De-La-Volvo/641c21PLhK/" title="Iata cum functioneaza incarcarea unui autobuz electric de la Volvo" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '641c21PLhK');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Iata-Cum-Functioneaza-Incarcarea-Unui-Autobuz-Electric-De-La-Volvo/641c21PLhK/300/168/2/90/Iata-Cum-Functioneaza-Incarcarea-Unui-Autobuz-Electric-De-La-Volvo.jpg" alt="Iata cum functioneaza incarcarea unui autobuz electric de la Volvo">
</span>
<span class="number">#6</span>
<h3>Iata cum functioneaza incarcarea unui autobuz...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Daca-Vrei-Vise-Erotice-Uite-Aici/fzm5SwwrPx/" title="Daca vrei vise erotice, uite aici!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'fzm5SwwrPx');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Daca-Vrei-Vise-Erotice-Uite-Aici/fzm5SwwrPx/300/168/2/90/Daca-Vrei-Vise-Erotice-Uite-Aici.jpg" alt="Daca vrei vise erotice, uite aici!">
</span>
<span class="number">#7</span>
<h3>Daca vrei vise erotice, uite aici!</h3>
</a>
<a href="http://www.220.ro/funny/Aoleu-Dar-Ce-I-A-Dat-O/7XvMSfcPxC/" title="Aoleu, dar ce i-a dat-o!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '7XvMSfcPxC');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Aoleu-Dar-Ce-I-A-Dat-O/7XvMSfcPxC/300/168/2/90/Aoleu-Dar-Ce-I-A-Dat-O.jpg" alt="Aoleu, dar ce i-a dat-o!">
</span>
<span class="number">#8</span>
<h3>Aoleu, dar ce i-a dat-o!</h3>
</a>
<a href="http://www.220.ro/animale/Saracul-Caine-Ce-Ochi-Mari-A-Facut/AVLc5Fukrx/" title="Saracul caine, ce ochi mari a facut!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'AVLc5Fukrx');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Saracul-Caine-Ce-Ochi-Mari-A-Facut/AVLc5Fukrx/300/168/2/90/Saracul-Caine-Ce-Ochi-Mari-A-Facut.jpg" alt="Saracul caine, ce ochi mari a facut!">
</span>
<span class="number">#9</span>
<h3>Saracul caine, ce ochi mari a facut!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Urmarire-Cu-Motocicleta-Ca-Sa-Prinda-Calul/TI0yYRl5kH/" title="Urmarire cu motocicleta ca sa prinda calul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'TI0yYRl5kH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Urmarire-Cu-Motocicleta-Ca-Sa-Prinda-Calul/TI0yYRl5kH/300/168/2/90/Urmarire-Cu-Motocicleta-Ca-Sa-Prinda-Calul.jpg" alt="Urmarire cu motocicleta ca sa prinda calul">
</span>
<span class="number">#10</span>
<h3>Urmarire cu motocicleta ca sa prinda calul</h3>
</a>
<a href="http://www.220.ro/faze-tari/Pompieri-Vs-Pompieri/A5HOHrPaLE/" title="Pompieri vs pompieri" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'A5HOHrPaLE');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Pompieri-Vs-Pompieri/A5HOHrPaLE/300/168/2/90/Pompieri-Vs-Pompieri.jpg" alt="Pompieri vs pompieri">
</span>
<span class="number">#11</span>
<h3>Pompieri vs pompieri</h3>
</a>
<a href="http://www.220.ro/blog/Modele-De-Unghii-Spectaculoase/Yy3fSMbikM/" title="Modele de unghii spectaculoase" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Yy3fSMbikM');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Modele-De-Unghii-Spectaculoase/Yy3fSMbikM/300/168/2/90/Modele-De-Unghii-Spectaculoase.jpg" alt="Modele de unghii spectaculoase">
</span>
<span class="number">#12</span>
<h3>Modele de unghii spectaculoase</h3>
</a>
<a href="http://www.220.ro/faze-tari/Esti-Leu-Cand-Ai-Un-Vehicul-Mai-Mare/JWVRyT72vu/" title="Esti leu cand ai un vehicul mai mare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JWVRyT72vu');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Esti-Leu-Cand-Ai-Un-Vehicul-Mai-Mare/JWVRyT72vu/300/168/2/90/Esti-Leu-Cand-Ai-Un-Vehicul-Mai-Mare.jpg" alt="Esti leu cand ai un vehicul mai mare">
</span>
<span class="number">#13</span>
<h3>Esti leu cand ai un vehicul mai mare</h3>
</a>
<a href="http://www.220.ro/faze-tari/Trebuie-Sa-Stai-Bine-Cu-Inima-Ca-Sa-Faci-Asta/jh7518H3aN/" title="Trebuie sa stai bine cu inima ca sa faci asta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'jh7518H3aN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Trebuie-Sa-Stai-Bine-Cu-Inima-Ca-Sa-Faci-Asta/jh7518H3aN/300/168/2/90/Trebuie-Sa-Stai-Bine-Cu-Inima-Ca-Sa-Faci-Asta.jpg" alt="Trebuie sa stai bine cu inima ca sa faci asta">
</span>
<span class="number">#14</span>
<h3>Trebuie sa stai bine cu inima ca sa faci asta</h3>
</a>
<a href="http://www.220.ro/farse/Pacaleala-Ursului/jrDlpL4TZb/" title="Pacaleala ursului" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'jrDlpL4TZb');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Pacaleala-Ursului/jrDlpL4TZb/300/168/2/90/Pacaleala-Ursului.jpg" alt="Pacaleala ursului">
</span>
<span class="number">#15</span>
<h3>Pacaleala ursului</h3>
</a>
<a href="http://www.220.ro/faze-tari/Sabia-Si-Belly-Dance/W3C3e6PfxK/" title="Sabia si belly dance" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'W3C3e6PfxK');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Sabia-Si-Belly-Dance/W3C3e6PfxK/300/168/2/90/Sabia-Si-Belly-Dance.jpg" alt="Sabia si belly dance">
</span>
<span class="number">#16</span>
<h3>Sabia si belly dance</h3>
</a>
<a href="http://www.220.ro/animale/Cainele-Asta-Pescuieste-Ca-Ursul-Doar-Ca/5X1oCNkPa8/" title="Cainele asta pescuieste ca ursul, doar ca..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '5X1oCNkPa8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Cainele-Asta-Pescuieste-Ca-Ursul-Doar-Ca/5X1oCNkPa8/300/168/2/90/Cainele-Asta-Pescuieste-Ca-Ursul-Doar-Ca.jpg" alt="Cainele asta pescuieste ca ursul, doar ca...">
</span>
<span class="number">#17</span>
<h3>Cainele asta pescuieste ca ursul, doar ca...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Au-Adormit-La-Locul-De-Munca-Si-I-A-Trezit-Cu-Drujba/B85JN2MYuw/" title="Au adormit la locul de munca si i-a trezit cu drujba" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'B85JN2MYuw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Au-Adormit-La-Locul-De-Munca-Si-I-A-Trezit-Cu-Drujba/B85JN2MYuw/300/168/2/90/Au-Adormit-La-Locul-De-Munca-Si-I-A-Trezit-Cu-Drujba.jpg" alt="Au adormit la locul de munca si i-a trezit cu drujba">
</span>
<span class="number">#18</span>
<h3>Au adormit la locul de munca si i-a trezit cu...</h3>
</a>
<a href="http://www.220.ro/funny/Acel-Moment-Cand-Iei-Scutece-In-Loc-De-Bere/H9KA6I9eAd/" title="Acel moment cand iei scutece in loc de bere" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'H9KA6I9eAd');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Acel-Moment-Cand-Iei-Scutece-In-Loc-De-Bere/H9KA6I9eAd/300/168/2/90/Acel-Moment-Cand-Iei-Scutece-In-Loc-De-Bere.jpg" alt="Acel moment cand iei scutece in loc de bere">
</span>
<span class="number">#19</span>
<h3>Acel moment cand iei scutece in loc de bere</h3>
</a>
<a href="http://www.220.ro/farse/Farse-Cu-Pocnitori/r5hVS1JNUg/" title="Farse cu pocnitori" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'r5hVS1JNUg');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Farse-Cu-Pocnitori/r5hVS1JNUg/300/168/2/90/Farse-Cu-Pocnitori.jpg" alt="Farse cu pocnitori">
</span>
<span class="number">#20</span>
<h3>Farse cu pocnitori</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Daca-Vrei-Vise-Erotice-Uite-Aici/fzm5SwwrPx/" title="Daca vrei vise erotice, uite aici!" class="video small" data-track-ga="Content||Recomandari 220.ro||fzm5SwwrPx">
<span class="play_overlay"><img src="http://tb.220.ro/Daca-Vrei-Vise-Erotice-Uite-Aici/fzm5SwwrPx/415/233/2/90/Daca-Vrei-Vise-Erotice-Uite-Aici.jpg"><span class="clear"></span></span>
<h3><span class="title">Daca vrei vise erotice, uite aici!</span></h3>
<span class="clear"></span>
<span class="time">00:12</span>
<span class="dot">&middot;</span>
<span class="views">156 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Atunci-Cand-Vrei-Sa-Bei-Fara-Bani-Si-Sa-Castigi-Bani/Lr2yYi4zYm/" title="Atunci cand vrei sa bei fara bani si sa castigi bani" class="video small" data-track-ga="Content||Recomandari 220.ro||Lr2yYi4zYm">
<span class="play_overlay"><img src="http://tb.220.ro/Atunci-Cand-Vrei-Sa-Bei-Fara-Bani-Si-Sa-Castigi-Bani/Lr2yYi4zYm/415/233/2/90/Atunci-Cand-Vrei-Sa-Bei-Fara-Bani-Si-Sa-Castigi-Bani.jpg"><span class="clear"></span></span>
<h3><span class="title">Atunci cand vrei sa bei fara bani si sa castigi bani</span></h3>
<span class="clear"></span>
<span class="time">05:54</span>
<span class="dot">&middot;</span>
<span class="views">236 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Inalta-Si-Frumoasa/cGKNzsC56p/" title="Inalta si frumoasa" class="video small" data-track-ga="Content||Recomandari 220.ro||cGKNzsC56p">
<span class="play_overlay"><img src="http://tb.220.ro/Inalta-Si-Frumoasa/cGKNzsC56p/415/233/2/90/Inalta-Si-Frumoasa.jpg"><span class="clear"></span></span>
<h3><span class="title">Inalta si frumoasa</span></h3>
<span class="clear"></span>
<span class="time">03:11</span>
<span class="dot">&middot;</span>
<span class="views">265 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Face-Figuri-La-Mancare-Dar-Ea-Il-Linisteste/sfE9IeKiay/" title="Face figuri la mancare, dar ea il linisteste" class="video small" data-track-ga="Content||Recomandari 220.ro||sfE9IeKiay">
<span class="play_overlay"><img src="http://tb.220.ro/Face-Figuri-La-Mancare-Dar-Ea-Il-Linisteste/sfE9IeKiay/415/233/2/90/Face-Figuri-La-Mancare-Dar-Ea-Il-Linisteste.jpg"><span class="clear"></span></span>
<h3><span class="title">Face figuri la mancare, dar ea il linisteste</span></h3>
<span class="clear"></span>
<span class="time">00:13</span>
<span class="dot">&middot;</span>
<span class="views">294 views</span>
</a>




<a href="http://www.220.ro/faze-tari/Iubita-Ii-Umezeste-Degetul-Pentru-Numarat/2AchbBWIh1/" title="Iubita ii umezeste degetul pentru numarat" class="video small" data-track-ga="Content||Recomandari 220.ro||2AchbBWIh1">
<span class="play_overlay"><img src="http://tb.220.ro/Iubita-Ii-Umezeste-Degetul-Pentru-Numarat/2AchbBWIh1/415/233/2/90/Iubita-Ii-Umezeste-Degetul-Pentru-Numarat.jpg"><span class="clear"></span></span>
<h3><span class="title">Iubita ii umezeste degetul pentru numarat</span></h3>
<span class="clear"></span>
<span class="time">00:16</span>
<span class="dot">&middot;</span>
<span class="views">243 views</span>
</a>
<a href="http://www.220.ro/faze-tari/O-Traversare-Cu-Stil/LnOek0SWog/" title="O traversare cu stil" class="video small" data-track-ga="Content||Recomandari 220.ro||LnOek0SWog">
<span class="play_overlay"><img src="http://tb.220.ro/O-Traversare-Cu-Stil/LnOek0SWog/415/233/2/90/O-Traversare-Cu-Stil.jpg"><span class="clear"></span></span>
<h3><span class="title">O traversare cu stil</span></h3>
<span class="clear"></span>
<span class="time">00:21</span>
<span class="dot">&middot;</span>
<span class="views">212 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Compilatie-Comica/eCHmguw0Il/" title="Compilatie comica" class="video small" data-track-ga="Content||Recomandari 220.ro||eCHmguw0Il">
<span class="play_overlay"><img src="http://tb.220.ro/Compilatie-Comica/eCHmguw0Il/415/233/2/90/Compilatie-Comica.jpg"><span class="clear"></span></span>
<h3><span class="title">Compilatie comica</span></h3>
<span class="clear"></span>
<span class="time">04:49</span>
<span class="dot">&middot;</span>
<span class="views">182 views</span>
</a>



<a href="http://www.220.ro/faze-tari/Cum-Inchide-Diva-Portbagajul/r5f8DC8aFC/" title="Cum inchide diva portbagajul" class="video small" data-track-ga="Content||Recomandari 220.ro||r5f8DC8aFC">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Inchide-Diva-Portbagajul/r5f8DC8aFC/415/233/2/90/Cum-Inchide-Diva-Portbagajul.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum inchide diva portbagajul</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">467 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Stia-Ce-L-Asteapta/mg7fS77gPP/" title="Stia ce-l asteapta" class="video small" data-track-ga="Content||Recomandari 220.ro||mg7fS77gPP">
<span class="play_overlay"><img src="http://tb.220.ro/Stia-Ce-L-Asteapta/mg7fS77gPP/415/233/2/90/Stia-Ce-L-Asteapta.jpg"><span class="clear"></span></span>
<h3><span class="title">Stia ce-l asteapta</span></h3>
<span class="clear"></span>
<span class="time">00:33</span>
<span class="dot">&middot;</span>
<span class="views">308 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Prea-Multa-Bautura-Pe-Masa/9mGI1oWGOD/" title="Prea multa bautura pe masa" class="video small" data-track-ga="Content||Recomandari 220.ro||9mGI1oWGOD">
<span class="play_overlay"><img src="http://tb.220.ro/Prea-Multa-Bautura-Pe-Masa/9mGI1oWGOD/415/233/2/90/Prea-Multa-Bautura-Pe-Masa.jpg"><span class="clear"></span></span>
<h3><span class="title">Prea multa bautura pe masa</span></h3>
<span class="clear"></span>
<span class="time">00:04</span>
<span class="dot">&middot;</span>
<span class="views">225 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Mai-Subestimati-Femeile/LBrPaMIMe5/" title="Nu mai subestimati femeile!" class="video small" data-track-ga="Content||Recomandari 220.ro||LBrPaMIMe5">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-Mai-Subestimati-Femeile/LBrPaMIMe5/415/233/2/90/Nu-Mai-Subestimati-Femeile.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu mai subestimati femeile!</span></h3>
<span class="clear"></span>
<span class="time">00:26</span>
<span class="dot">&middot;</span>
<span class="views">299 views</span>
</a>

<a href="https://rd.ele.ro/frSvmCsSuJs" title="Focar de Febra Q in Romania: 23 de cazuri in Cluj" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||https://rd.ele.ro/frSvmCsSuJs">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/162904.jpg" alt="Focar de Febra Q in Romania: 23 de cazuri in Cluj"><span class="clear"></span>
<h3><span class="title">Focar de Febra Q in Romania: 23 de cazuri in Cluj</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Prea-Multa-Bautura-Pe-Masa/9mGI1oWGOD/" title="Prea multa bautura pe masa" class="video small" data-track-ga="Content||Recomandari 220.ro||9mGI1oWGOD">
<span class="play_overlay"><img src="http://tb.220.ro/Prea-Multa-Bautura-Pe-Masa/9mGI1oWGOD/415/233/2/90/Prea-Multa-Bautura-Pe-Masa.jpg"><span class="clear"></span></span>
<h3><span class="title">Prea multa bautura pe masa</span></h3>
<span class="clear"></span>
<span class="time">00:04</span>
<span class="dot">&middot;</span>
<span class="views">225 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Mai-Subestimati-Femeile/LBrPaMIMe5/" title="Nu mai subestimati femeile!" class="video small" data-track-ga="Content||Recomandari 220.ro||LBrPaMIMe5">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-Mai-Subestimati-Femeile/LBrPaMIMe5/415/233/2/90/Nu-Mai-Subestimati-Femeile.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu mai subestimati femeile!</span></h3>
<span class="clear"></span>
<span class="time">00:26</span>
<span class="dot">&middot;</span>
<span class="views">299 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Femeia-Stie-Cu-Bicla/5H8fmKiwJD/" title="Femeia stie cu bicla" class="video small" data-track-ga="Content||Recomandari 220.ro||5H8fmKiwJD">
<span class="play_overlay"><img src="http://tb.220.ro/Femeia-Stie-Cu-Bicla/5H8fmKiwJD/415/233/2/90/Femeia-Stie-Cu-Bicla.jpg"><span class="clear"></span></span>
<h3><span class="title">Femeia stie cu bicla</span></h3>
<span class="clear"></span>
<span class="time">00:39</span>
<span class="dot">&middot;</span>
<span class="views">202 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Oameni-Nostimi-Si-Aiuriti/7RV3vluipv/" title="Oameni nostimi si aiuriti" class="video small" data-track-ga="Content||Recomandari 220.ro||7RV3vluipv">
<span class="play_overlay"><img src="http://tb.220.ro/Oameni-Nostimi-Si-Aiuriti/7RV3vluipv/415/233/2/90/Oameni-Nostimi-Si-Aiuriti.jpg"><span class="clear"></span></span>
<h3><span class="title">Oameni nostimi si aiuriti</span></h3>
<span class="clear"></span>
<span class="time">03:05</span>
<span class="dot">&middot;</span>
<span class="views">207 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Dam-Bataita-La-Masina/EI9durZrkB/" title="Dam bataita la masina" class="video small" data-track-ga="Content||Recomandari 220.ro||EI9durZrkB">
<span class="play_overlay"><img src="http://tb.220.ro/Dam-Bataita-La-Masina/EI9durZrkB/415/233/2/90/Dam-Bataita-La-Masina.jpg"><span class="clear"></span></span>
<h3><span class="title">Dam bataita la masina</span></h3>
<span class="clear"></span>
<span class="time">00:42</span>
<span class="dot">&middot;</span>
<span class="views">249 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Uite-Inca-O-Anamaria-Prodan/ckLppAjrBE/" title="Uite inca o Anamaria Prodan!" class="video small" data-track-ga="Content||Recomandari 220.ro||ckLppAjrBE">
<span class="play_overlay"><img src="http://tb.220.ro/Uite-Inca-O-Anamaria-Prodan/ckLppAjrBE/415/233/2/90/Uite-Inca-O-Anamaria-Prodan.jpg"><span class="clear"></span></span>
<h3><span class="title">Uite inca o Anamaria Prodan!</span></h3>
<span class="clear"></span>
<span class="time">00:49</span>
<span class="dot">&middot;</span>
<span class="views">332 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Doi-Nebuni-Prin-Savana-Pana-S-Au-Intalnit-Cu-Leii/tRrm9odjSW/" title="Doi nebuni prin savana, pana s-au intalnit cu leii" class="video " data-track-ga="Content||Recomandari 220.ro||tRrm9odjSW">
<span class="play_overlay"><img src="http://tb.220.ro/Doi-Nebuni-Prin-Savana-Pana-S-Au-Intalnit-Cu-Leii/tRrm9odjSW/415/233/2/90/Doi-Nebuni-Prin-Savana-Pana-S-Au-Intalnit-Cu-Leii.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi nebuni prin savana, pana s-au intalnit cu leii</span></h3>
<span class="clear"></span>
<span class="time">00:36</span>
<span class="dot">&middot;</span>
<span class="views">365 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/faze-tari/L-A-Vazut-Mai-Mic-Si-S-A-Luat-De-El/MH01IaxLCR/" title="L-a vazut mai mic si s-a luat de el" class="video " data-track-ga="Content||Recomandari 220.ro||MH01IaxLCR">
<span class="play_overlay"><img src="http://tb.220.ro/L-A-Vazut-Mai-Mic-Si-S-A-Luat-De-El/MH01IaxLCR/415/233/2/90/L-A-Vazut-Mai-Mic-Si-S-A-Luat-De-El.jpg"><span class="clear"></span></span>
<h3><span class="title">L-a vazut mai mic si s-a luat de el</span></h3>
<span class="clear"></span>
<span class="time">01:15</span>
<span class="dot">&middot;</span>
<span class="views">559 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Atentie-Supererou-Pe-Motor/Pna3MsUv7F/" title="Atentie, supererou pe motor!" class="video " data-track-ga="Content||Recomandari 220.ro||Pna3MsUv7F">
<span class="play_overlay"><img src="http://tb.220.ro/Atentie-Supererou-Pe-Motor/Pna3MsUv7F/415/233/2/90/Atentie-Supererou-Pe-Motor.jpg"><span class="clear"></span></span>
<h3><span class="title">Atentie, supererou pe motor!</span></h3>
<span class="clear"></span>
<span class="time">00:40</span>
<span class="dot">&middot;</span>
<span class="views">395 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Numar-De-Iluzionism-Fenomenal/wKIMhhZAvN/" title="Numar de iluzionism fenomenal" class="video " data-track-ga="Content||Recomandari 220.ro||wKIMhhZAvN">
<span class="play_overlay"><img src="http://tb.220.ro/Numar-De-Iluzionism-Fenomenal/wKIMhhZAvN/415/233/2/90/Numar-De-Iluzionism-Fenomenal.jpg"><span class="clear"></span></span>
<h3><span class="title">Numar de iluzionism fenomenal</span></h3>
<span class="clear"></span>
<span class="time">03:30</span>
<span class="dot">&middot;</span>
<span class="views">381 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Acum-Stim-De-Ce-E-Singura/ZUmoeOIMGc/" title="Acum stim de ce e singura" class="video " data-track-ga="Content||Recomandari 220.ro||ZUmoeOIMGc">
<span class="play_overlay"><img src="http://tb.220.ro/Acum-Stim-De-Ce-E-Singura/ZUmoeOIMGc/415/233/2/90/Acum-Stim-De-Ce-E-Singura.jpg"><span class="clear"></span></span>
<h3><span class="title">Acum stim de ce e singura</span></h3>
<span class="clear"></span>
<span class="time">00:17</span>
<span class="dot">&middot;</span>
<span class="views">401 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Cum-Inchide-Diva-Portbagajul/r5f8DC8aFC/" title="Cum inchide diva portbagajul" class="video " data-track-ga="Content||Recomandari 220.ro||r5f8DC8aFC">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Inchide-Diva-Portbagajul/r5f8DC8aFC/415/233/2/90/Cum-Inchide-Diva-Portbagajul.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum inchide diva portbagajul</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">467 views</span>
</a>

<a href="http://www.220.ro/faze-tari/S-A-Terminat-Cu-Increderea-Daca-Suna-Telefonul/gg6KbLDGm1/" title="S-a terminat cu increderea daca suna telefonul" class="video " data-track-ga="Content||Recomandari 220.ro||gg6KbLDGm1">
<span class="play_overlay"><img src="http://tb.220.ro/S-A-Terminat-Cu-Increderea-Daca-Suna-Telefonul/gg6KbLDGm1/415/233/2/90/S-A-Terminat-Cu-Increderea-Daca-Suna-Telefonul.jpg"><span class="clear"></span></span>
<h3><span class="title">S-a terminat cu increderea daca suna telefonul</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">454 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Setari Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2019 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'KehhPhsCHh',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Femeia-Rade-Bizar/KehhPhsCHh/',
title: 'Femeia rade bizar',
category: 'Faze tari',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'KehhPhsCHh';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<style>
#cookiesAgreeNew {
background-color: #fff;
border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; -o-border-radius: 5px;
padding: 5px;
color: #000000 !important;
text-decoration: none;
font-weight: bold;
margin-left: 10px;
right: 20px;
}
#cookiesAgreeNew:hover {
background-color: #E7E6E6; text-decoration: none !important;
}
</style>

<a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>De acord</a>
</div></div>
*}
<div id="cookiesHolder"><div id="cookiesInfo">220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe website-ul nostru. Prin click pe butonul "Accepta" accepti utilizarea modulelor cookie. Daca ai nevoie de mai multe detalii despre cum functioneaza acestea, citeste <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de confidentialitate</a>. &nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.220.ro/index.php?module=despre_cookie">Setari</a><a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>Accepta</a>
</div></div>

</body>
</html>
