<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere</title>
<meta name="description" content="Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere. Faze tari. Merita un premiu.. Filme si muzica pe 220">
<meta name="keywords" content="culmea,prostiei!,intri,inarmat,sectia,politie,depui,plangere,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
embed:'<iframe src="http://www.220.ro/embi/XkdINXxS2a" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=XkdINXxS2a&format=xml',
videoSrc:'http://s1.220.t1.ro/?mmid=114c2416fc4281d81a',
videoPoster:'http://s2.220.t1.ro/?mmid=2a556416fc7d00e23e',
autoCollapse:40,
ads:{
prehtml:{
code:'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Faze-Tari-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Postroll-Faze-Tari-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>

<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/gamma.wgPlayer.js"></script>



<meta property="og:url" content="http://www.220.ro/faze-tari/Culmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere/XkdINXxS2a/"><meta property="og:title" content="Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere"><meta property="og:description" content="Merita un premiu."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=2a556416fc7d00e23e"><meta property="og:video" content="http://www.220.ro/emb/XkdINXxS2a&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript"> 

</script>
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=4027" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=4027" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/nextplayer.css?nocache=4027" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/flowplayer.220.css?nocache=4027" media="all" />
<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=4027"></script>
 

<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>


<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
//googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--[if lt IE 9]>
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/html5shiv.js"></script>
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/selectivizr-min.js"></script>
<![endif]-->
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP1" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP1');
}, 2000);
});

</script>
 
</head>
<!--[if lte IE 7]><body class="ie ie7 pg_content"><![endif]-->
<!--[if IE 8]><body class="ie ie8 pg_content"><![endif]-->
<!--[if IE 9]><body class="ie ie9 pg_content"><![endif]-->
<!--[if !IE]><!--><body class="noBranding  pg_content"><!--<![endif]-->
<script type="text/javascript"> var bAdBlocker = true; </script>
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/advertisment.js"></scr'+'ipt>');</script>
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">
<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://pisi"></a><!--profil_header-->

<div id="container" class="full_width content ">

<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere">Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||XkdINXxS2a">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||XkdINXxS2a">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/trasca2/" title="trasca2">trasca2</a></span>
<div class="statistic">
<div id="views" class="stats">463</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Culmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere/XkdINXxS2a/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Merita un premiu.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||XkdINXxS2a" target="_blank" rel="nofollow" title="Pune pe Facebook Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCulmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere%2FXkdINXxS2a%2F&t=Culmea+prostiei%21+Sa+intri+inarmat+in+sectia+de+politie+ca+sa+depui+plangere&t=Culmea+prostiei%21+Sa+intri+inarmat+in+sectia+de+politie+ca+sa+depui+plangere">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||XkdINXxS2a" target="_blank" rel="nofollow" title="Pune pe Twitter Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCulmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere%2FXkdINXxS2a%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||XkdINXxS2a" target="_blank" rel="nofollow" title="Pune pe Google+ Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCulmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere%2FXkdINXxS2a%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||XkdINXxS2a" target="_blank" rel="nofollow" title="Pune pe Reddit Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCulmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere%2FXkdINXxS2a%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in:  7 februarie 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-idioti" title="idioti">idioti</a>, <a href="http://www.220.ro/filme-prostie" title="prostie">prostie</a>, <a href="http://www.220.ro/filme-arme" title="arme">arme</a>, <a href="http://www.220.ro/filme-politie" title="politie">politie</a>, <a href="http://www.220.ro/filme-scandal" title="scandal">scandal</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 

<style>
@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;} }
</style>

<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/farse/Poarta-Chiloti-Cu-Vibratii-Dar-Telecomanda-E-La-Iubit/4Y3DzXXTOI/" title="Poarta chiloti cu vibratii, dar telecomanda e la iubit" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '4Y3DzXXTOI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Poarta-Chiloti-Cu-Vibratii-Dar-Telecomanda-E-La-Iubit/6e5a44170a43807ce0/300/168/2/90/Poarta-Chiloti-Cu-Vibratii-Dar-Telecomanda-E-La-Iubit.jpg" alt="Poarta chiloti cu vibratii, dar telecomanda e la iubit">
</span>
<span class="number">#1</span>
<h3>Poarta chiloti cu vibratii, dar telecomanda e...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Culmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere/XkdINXxS2a/" title="Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XkdINXxS2a');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Culmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere/2a556416fc7d00e23e/300/168/2/90/Culmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere.jpg" alt="Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere">
</span>
<span class="number">#2</span>
<h3>Culmea prostiei! Sa intri inarmat in sectia de...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Prinsa-La-Furat-In-Gara/2oeMbLjI9u/" title="Prinsa la furat in gara" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '2oeMbLjI9u');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Prinsa-La-Furat-In-Gara/a0096416f9ab8c867e/300/168/2/90/Prinsa-La-Furat-In-Gara.jpg" alt="Prinsa la furat in gara">
</span>
<span class="number">#3</span>
<h3>Prinsa la furat in gara</h3>
</a>
<a href="http://www.220.ro/auto/Din-Seria-You-Had-One-Job-Drum-In-Rusia/ZatDFwZOIe/" title="Din seria `You had one job` - drum in Rusia" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ZatDFwZOIe');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Din-Seria-You-Had-One-Job-Drum-In-Rusia/53317417194a887564/300/168/2/90/Din-Seria-You-Had-One-Job-Drum-In-Rusia.jpg" alt="Din seria `You had one job` - drum in Rusia">
</span>
<span class="number">#4</span>
<h3>Din seria `You had one job` - drum in Rusia</h3>
</a>
<a href="http://www.220.ro/auto/Riscul-De-Accident-Se-Dubleaza-Pe-Unde-Trec-Ei/iCCHYotLFh/" title="Riscul de accident se dubleaza pe unde trec ei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'iCCHYotLFh');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Riscul-De-Accident-Se-Dubleaza-Pe-Unde-Trec-Ei/a356a416f5948900cf/300/168/2/90/Riscul-De-Accident-Se-Dubleaza-Pe-Unde-Trec-Ei.jpg" alt="Riscul de accident se dubleaza pe unde trec ei">
</span>
<span class="number">#5</span>
<h3>Riscul de accident se dubleaza pe unde trec ei</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/CineFan-Editia-86/we4xnWzLXR/" title="CineFan - Editia 86" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'we4xnWzLXR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/CineFan-Editia-86/53c584170d7f81654a/300/168/2/90/CineFan-Editia-86.jpg" alt="CineFan - Editia 86">
</span>
<span class="number">#6</span>
<h3>CineFan - Editia 86</h3>
</a>
<a href="http://www.220.ro/farse/Ti-Ai-Pocni-Iubitul-Pentru-100-De-Dolari/9Hd9wAX6Dc/" title="Ti-ai pocni iubitul pentru 100 de dolari?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9Hd9wAX6Dc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Ti-Ai-Pocni-Iubitul-Pentru-100-De-Dolari/ec028416f2d886dceb/300/168/2/90/Ti-Ai-Pocni-Iubitul-Pentru-100-De-Dolari.jpg" alt="Ti-ai pocni iubitul pentru 100 de dolari?">
</span>
<span class="number">#7</span>
<h3>Ti-ai pocni iubitul pentru 100 de dolari?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Decizia-Arbitrului-Provoaca-Furia-Multimii-Ghiciti-Ce-Urmeaza/8E97Hj6Kem/" title="Decizia arbitrului provoaca furia multimii. Ghiciti ce urmeaza?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8E97Hj6Kem');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Decizia-Arbitrului-Provoaca-Furia-Multimii-Ghiciti-Ce-Urmeaza/373f6416f56b042e9e/300/168/2/90/Decizia-Arbitrului-Provoaca-Furia-Multimii-Ghiciti-Ce-Urmeaza.jpg" alt="Decizia arbitrului provoaca furia multimii. Ghiciti ce urmeaza?">
</span>
<span class="number">#8</span>
<h3>Decizia arbitrului provoaca furia multimii....</h3>
</a>
<a href="http://www.220.ro/faze-tari/Mai-Are-Putin-Si-Naste-Dar-Face-Twerk-Si-Rupe-Ringul-De-Dans/d0tKGDM4Sp/" title="Mai are putin si naste, dar face twerk si rupe ringul de dans" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'd0tKGDM4Sp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/Mai-Are-Putin-Si-Naste-Dar-Face-Twerk-Si-Rupe-Ringul-De-Dans/d508f416f5400ab3a0/300/168/2/90/Mai-Are-Putin-Si-Naste-Dar-Face-Twerk-Si-Rupe-Ringul-De-Dans.jpg" alt="Mai are putin si naste, dar face twerk si rupe ringul de dans">
</span>
<span class="number">#9</span>
<h3>Mai are putin si naste, dar face twerk si rupe...</h3>
</a>
<a href="http://www.220.ro/auto/Capcana-Pe-Trecerea-De-Pietoni/bmc1k4yjNu/" title="Capcana pe trecerea de pietoni" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'bmc1k4yjNu');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Capcana-Pe-Trecerea-De-Pietoni/ae6f6416f49084f87d/300/168/2/90/Capcana-Pe-Trecerea-De-Pietoni.jpg" alt="Capcana pe trecerea de pietoni">
</span>
<span class="number">#10</span>
<h3>Capcana pe trecerea de pietoni</h3>
</a>
<a href="http://www.220.ro/faze-tari/Imnul-Protestatarilor-Din-Sibiu/daOvVYAx5l/" title="Imnul protestatarilor din Sibiu" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'daOvVYAx5l');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/Imnul-Protestatarilor-Din-Sibiu/eb1be416f129846f28/300/168/2/90/Imnul-Protestatarilor-Din-Sibiu.jpg" alt="Imnul protestatarilor din Sibiu">
</span>
<span class="number">#11</span>
<h3>Imnul protestatarilor din Sibiu</h3>
</a>
<a href="http://www.220.ro/auto/Decolam-In-3-2-1/aAPs4Iuxrz/" title="Decolam in 3, 2, 1...." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'aAPs4Iuxrz');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Decolam-In-3-2-1/d363d416efbc8b05bb/300/168/2/90/Decolam-In-3-2-1.jpg" alt="Decolam in 3, 2, 1....">
</span>
<span class="number">#12</span>
<h3>Decolam in 3, 2, 1....</h3>
</a>
<a href="http://www.220.ro/farse/Au-Mutat-Toaleta-In-Curtea-Din-Spate-Te-Duci-Sau-Te-Tii/ScBucbvPvX/" title="Au mutat toaleta in curtea din spate. Te duci, sau te tii?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ScBucbvPvX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Au-Mutat-Toaleta-In-Curtea-Din-Spate-Te-Duci-Sau-Te-Tii/526f8416e75988b83b/300/168/2/90/Au-Mutat-Toaleta-In-Curtea-Din-Spate-Te-Duci-Sau-Te-Tii.jpg" alt="Au mutat toaleta in curtea din spate. Te duci, sau te tii?">
</span>
<span class="number">#13</span>
<h3>Au mutat toaleta in curtea din spate. Te duci,...</h3>
</a>
<a href="http://www.220.ro/reclame/Reclama-Audi-Pentru-Super-Bowl-2017/zFO7tP1Osc/" title="Reclama Audi pentru Super Bowl 2017" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zFO7tP1Osc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/Reclama-Audi-Pentru-Super-Bowl-2017/65207416efb0897410/300/168/2/90/Reclama-Audi-Pentru-Super-Bowl-2017.jpg" alt="Reclama Audi pentru Super Bowl 2017">
</span>
<span class="number">#14</span>
<h3>Reclama Audi pentru Super Bowl 2017</h3>
</a>
<a href="http://www.220.ro/funny/Din-Campion-In-Loser-In-Cateva-Secunde/08r4eiNb6I/" title="Din campion in loser in cateva secunde" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '08r4eiNb6I');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Din-Campion-In-Loser-In-Cateva-Secunde/0bf68416f4640fb91d/300/168/2/90/Din-Campion-In-Loser-In-Cateva-Secunde.jpg" alt="Din campion in loser in cateva secunde">
</span>
<span class="number">#15</span>
<h3>Din campion in loser in cateva secunde</h3>
</a>
<a href="http://www.220.ro/funny/Sa-Fie-Acesta-Un-Nou-Ritual-De-Initiere-In-Armata/VOAtkdzypF/" title="Sa fie acesta un nou ritual de initiere in armata?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'VOAtkdzypF');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Sa-Fie-Acesta-Un-Nou-Ritual-De-Initiere-In-Armata/9bf51416f3fa0511a4/300/168/2/90/Sa-Fie-Acesta-Un-Nou-Ritual-De-Initiere-In-Armata.jpg" alt="Sa fie acesta un nou ritual de initiere in armata?">
</span>
<span class="number">#16</span>
<h3>Sa fie acesta un nou ritual de initiere in armata?</h3>
</a>
<a href="http://www.220.ro/trailer/Guardians-Of-The-Galaxy-Vol-2-Superbowl-Trailer/R7BpX4NF00/" title="Guardians of the Galaxy Vol 2 - Superbowl Trailer" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'R7BpX4NF00');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/Guardians-Of-The-Galaxy-Vol-2-Superbowl-Trailer/c36dc416ea2887ba36/300/168/2/90/Guardians-Of-The-Galaxy-Vol-2-Superbowl-Trailer.jpg" alt="Guardians of the Galaxy Vol 2 - Superbowl Trailer">
</span>
<span class="number">#17</span>
<h3>Guardians of the Galaxy Vol 2 - Superbowl Trailer</h3>
</a>
<a href="http://www.220.ro/faze-tari/A-Facut-Scufundari-E-Uimitor-Ce-A-Descoperit-Pe-Fundul-Apei/xsp5TFDFk9/" title="A facut scufundari. E uimitor ce a descoperit pe fundul apei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xsp5TFDFk9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/A-Facut-Scufundari-E-Uimitor-Ce-A-Descoperit-Pe-Fundul-Apei/c704c415cd48833f67/300/168/2/90/A-Facut-Scufundari-E-Uimitor-Ce-A-Descoperit-Pe-Fundul-Apei.jpg" alt="A facut scufundari. E uimitor ce a descoperit pe fundul apei">
</span>
<span class="number">#18</span>
<h3>A facut scufundari. E uimitor ce a descoperit...</h3>
</a>
<a href="http://www.220.ro/faze-tari/A-Ratat-Tinta-Dar-A-Nimerit-Pe-Altcineva/kcrjPsIhIJ/" title="A ratat tinta, dar a nimerit pe altcineva" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'kcrjPsIhIJ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/A-Ratat-Tinta-Dar-A-Nimerit-Pe-Altcineva/70c37415ca8908a674/300/168/2/90/A-Ratat-Tinta-Dar-A-Nimerit-Pe-Altcineva.jpg" alt="A ratat tinta, dar a nimerit pe altcineva">
</span>
<span class="number">#19</span>
<h3>A ratat tinta, dar a nimerit pe altcineva</h3>
</a>
<a href="http://www.220.ro/funny/Cele-Mai-Amuzante-Gafe-Surprinse-In-Ziua-Nuntii/7TinuByFbP/" title="Cele mai amuzante gafe surprinse in ziua nuntii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '7TinuByFbP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Cele-Mai-Amuzante-Gafe-Surprinse-In-Ziua-Nuntii/69a63416e20c0be58b/300/168/2/90/Cele-Mai-Amuzante-Gafe-Surprinse-In-Ziua-Nuntii.jpg" alt="Cele mai amuzante gafe surprinse in ziua nuntii">
</span>
<span class="number">#20</span>
<h3>Cele mai amuzante gafe surprinse in ziua nuntii</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Idioti-Scapati-In-Teren/9eWsFBRJua/" title="Idioti scapati in teren" class="video small" data-track-ga="Content||Recomandari 220.ro||9eWsFBRJua">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Idioti-Scapati-In-Teren/fb8a78ab8260bb79d/415/233/2/90/Idioti-Scapati-In-Teren.jpg"><span class="clear"></span></span>
<h3><span class="title">Idioti scapati in teren</span></h3>
<span class="clear"></span>
<span class="time">01:49</span>
<span class="dot">&middot;</span>
<span class="views">561 views</span>
</a>
<a href="http://www.220.ro/faze-tari/O-Pustoaica-Cum-Trage-Cu-Arme-Mari/Le5KCCZDxT/" title="O pustoaica cum trage cu arme mari" class="video small" data-track-ga="Content||Recomandari 220.ro||Le5KCCZDxT">
<span class="play_overlay"><img src="http://tb.220.t1.ro/O-Pustoaica-Cum-Trage-Cu-Arme-Mari/3559b175a7450624dc/415/233/2/90/O-Pustoaica-Cum-Trage-Cu-Arme-Mari.jpg"><span class="clear"></span></span>
<h3><span class="title">O pustoaica cum trage cu arme mari</span></h3>
<span class="clear"></span>
<span class="time">01:16</span>
<span class="dot">&middot;</span>
<span class="views">4287 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Pumnii-Mei-Nu-Are-Minte/K48VcHBY3c/" title="Pumnii mei nu are minte!" class="video small" data-track-ga="Content||Recomandari 220.ro||K48VcHBY3c">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Pumnii-Mei-Nu-Are-Minte/bd4707659890bd387/415/233/2/90/Pumnii-Mei-Nu-Are-Minte.jpg"><span class="clear"></span></span>
<h3><span class="title">Pumnii mei nu are minte!</span></h3>
<span class="clear"></span>
<span class="time">00:46</span>
<span class="dot">&middot;</span>
<span class="views">15397 views</span>
</a>
<a href="http://www.220.ro/video/faze-tari/Like-This/Uy2HWRcroD/" title="Like this" class="video small" data-track-ga="Content||Recomandari 220.ro||Uy2HWRcroD">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Like-This/b0a1a5b17b0a765a/415/233/2/90/Like-This.jpg"><span class="clear"></span></span>
<h3><span class="title">Like this</span></h3>
<span class="clear"></span>
<span class="time">00:00</span>
<span class="dot">&middot;</span>
<span class="views">750 views</span>
</a>





<a href="https://goo.gl/M5VEFw" title="Clipul zilei Daca Romania ar putea vorbi: Mai am doar 9 zile si apoi voi fi iar prabusita in noroi!" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/M5VEFw">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/-b-Clipul-zilei--b--Daca-Romania-ar-putea-vorbi--Mai-am-doar-9-zile-si-apoi-voi-fi-iar-prabusita-in-noroi-/bd74e40bf6e20d00f6/272/153/2/85/-b-Clipul-zilei--b--Daca-Romania-ar-putea-vorbi--Mai-am-doar-9-zile-si-apoi-voi-fi-iar-prabusita-in-noroi-.jpg" alt="Clipul zilei Daca Romania ar putea vorbi: Mai am doar 9 zile si apoi voi fi iar prabusita in noroi!"><span class="clear"></span>
<h3><span class="title">Clipul zilei Daca Romania ar putea vorbi: Mai am doar 9 zile...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/video/faze-tari/Vine-Mafia/9VvDrfpnWU/" title="vine mafia!!!" class="video small" data-track-ga="Content||Recomandari 220.ro||9VvDrfpnWU">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Vine-Mafia/8ac6d4cca0885a74/415/233/2/90/Vine-Mafia.jpg"><span class="clear"></span></span>
<h3><span class="title">vine mafia!!!</span></h3>
<span class="clear"></span>
<span class="time">00:00</span>
<span class="dot">&middot;</span>
<span class="views">1327 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Idioti-Idioti/eezJCPtMh9/" title="idioti.!  idioti.!" class="video small" data-track-ga="Content||Recomandari 220.ro||eezJCPtMh9">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Idioti-Idioti/ec6fb95729b05afdd/415/233/2/90/Idioti-Idioti.jpg"><span class="clear"></span></span>
<h3><span class="title">idioti.!  idioti.!</span></h3>
<span class="clear"></span>
<span class="time">02:33</span>
<span class="dot">&middot;</span>
<span class="views">1956 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Acest-Sofer-Merita-Un-Premiu-Pentru-Prostie/Z2tDb82VVi/" title="Acest sofer merita un premiu pentru prostie" class="video small" data-track-ga="Content||Recomandari 220.ro||Z2tDb82VVi">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Acest-Sofer-Merita-Un-Premiu-Pentru-Prostie/e20e73c41a088c3f50/415/233/2/90/Acest-Sofer-Merita-Un-Premiu-Pentru-Prostie.jpg"><span class="clear"></span></span>
<h3><span class="title">Acest sofer merita un premiu pentru prostie</span></h3>
<span class="clear"></span>
<span class="time">00:49</span>
<span class="dot">&middot;</span>
<span class="views">1414 views</span>
</a>

<a href="https://www.4tuning.ro/ghidul-soferului/totul-despre-frana-de-motor-cand-si-cum-o-folosim-inclusiv-daca-avem-cutie-automata-33697.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Totul despre frana de motor: cand si cum o folosim, inclusiv daca avem cutie automata" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/ghidul-soferului/totul-despre-frana-de-motor-cand-si-cum-o-folosim-inclusiv-daca-avem-cutie-automata-33697.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/totul-despre-frana-de-motor-cand-si-cum-o-folosim/totul-despre-frana-de-motor-cand-si-cum-o-folosim-ff22541629b20e4ba6-350-167-2-85-1.jpg" alt="Totul despre frana de motor: cand si cum o folosim, inclusiv daca avem cutie automata"><span class="clear"></span>
<h3><span class="title">Totul despre frana de motor: cand si cum o folosim, inclusiv...</span></h3>
<span class="source">4Tuning.ro</span>
</a>



<a href="http://www.220.ro/faze-tari/Acest-Hot-Merita-Un-Premiu-Pentru-Prostie/HL445sOC5L/" title="Acest hot merita un premiu pentru prostie" class="video small" data-track-ga="Content||Recomandari 220.ro||HL445sOC5L">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Acest-Hot-Merita-Un-Premiu-Pentru-Prostie/92b4f2ee955e0cee6c/415/233/2/90/Acest-Hot-Merita-Un-Premiu-Pentru-Prostie.jpg"><span class="clear"></span></span>
<h3><span class="title">Acest hot merita un premiu pentru prostie</span></h3>
<span class="clear"></span>
<span class="time">02:23</span>
<span class="dot">&middot;</span>
<span class="views">631 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Candidati-La-Premiile-Darwin-Pentru-Prostie/8kFjo7Wr6t/" title="Candidati la premiile Darwin pentru prostie" class="video small" data-track-ga="Content||Recomandari 220.ro||8kFjo7Wr6t">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Candidati-La-Premiile-Darwin-Pentru-Prostie/a52331c4f85a808145/415/233/2/90/Candidati-La-Premiile-Darwin-Pentru-Prostie.jpg"><span class="clear"></span></span>
<h3><span class="title">Candidati la premiile Darwin pentru prostie</span></h3>
<span class="clear"></span>
<span class="time">01:16</span>
<span class="dot">&middot;</span>
<span class="views">1472 views</span>
</a>

<a href="http://apps.ele.ro/surl/uw0fPxfOtJ9" title="Oana Roman, in stare de soc. Toata familia este in doliu" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="1" data-track-ga="Content||Ele.ro||http://apps.ele.ro/surl/uw0fPxfOtJ9">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://img.ele.ro/www/articole/240x180/4/43514820.jpg" alt="Oana Roman, in stare de soc. Toata familia este in doliu"><span class="clear"></span>
<h3><span class="title">Oana Roman, in stare de soc. Toata familia este in doliu</span></h3>
<span class="source">Ele.ro</span>
</a>

<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Demonstratie-De-Prostie/kOxClx845C/" title="Demonstratie de prostie" class="video small" data-track-ga="Content||Recomandari 220.ro||kOxClx845C">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Demonstratie-De-Prostie/99093101fbb984d565/415/233/2/90/Demonstratie-De-Prostie.jpg"><span class="clear"></span></span>
<h3><span class="title">Demonstratie de prostie</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">1641 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Prostie-Sau-Curaj/PEsXWjwo0m/" title="Prostie sau curaj?" class="video small" data-track-ga="Content||Recomandari 220.ro||PEsXWjwo0m">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Prostie-Sau-Curaj/92f24ccfcd4049ac7/415/233/2/90/Prostie-Sau-Curaj.jpg"><span class="clear"></span></span>
<h3><span class="title">Prostie sau curaj?</span></h3>
<span class="clear"></span>
<span class="time">01:48</span>
<span class="dot">&middot;</span>
<span class="views">6178 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Asa-Prostie-Nu-S-A-Vazut-De-Cand-Lumea/iiSVfiMGPm/" title="Asa prostie nu s-a vazut de cand lumea" class="video small" data-track-ga="Content||Recomandari 220.ro||iiSVfiMGPm">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Asa-Prostie-Nu-S-A-Vazut-De-Cand-Lumea/03a7e96442a0f8672/415/233/2/90/Asa-Prostie-Nu-S-A-Vazut-De-Cand-Lumea.jpg"><span class="clear"></span></span>
<h3><span class="title">Asa prostie nu s-a vazut de cand lumea</span></h3>
<span class="clear"></span>
<span class="time">00:38</span>
<span class="dot">&middot;</span>
<span class="views">3224 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Curaj-Sau-Prostie/BZwXjYcZkm/" title="Curaj sau prostie?" class="video small" data-track-ga="Content||Recomandari 220.ro||BZwXjYcZkm">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Curaj-Sau-Prostie/614b68ae4ec00fb04/415/233/2/90/Curaj-Sau-Prostie.jpg"><span class="clear"></span></span>
<h3><span class="title">Curaj sau prostie?</span></h3>
<span class="clear"></span>
<span class="time">00:49</span>
<span class="dot">&middot;</span>
<span class="views">8771 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Neatentie-Sau-Prostie-Curata/nuJtzUnx6A/" title="Neatentie sau prostie curata" class="video small" data-track-ga="Content||Recomandari 220.ro||nuJtzUnx6A">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Neatentie-Sau-Prostie-Curata/9986e5758720c4fa0/415/233/2/90/Neatentie-Sau-Prostie-Curata.jpg"><span class="clear"></span></span>
<h3><span class="title">Neatentie sau prostie curata</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">1290 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Wimbledon-Semifinala-Feminina-De-Prostie/ORgWrtEV0j/" title="Wimbledon semifinala feminina de prostie" class="video small" data-track-ga="Content||Recomandari 220.ro||ORgWrtEV0j">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Wimbledon-Semifinala-Feminina-De-Prostie/092d254d1430906ed/415/233/2/90/Wimbledon-Semifinala-Feminina-De-Prostie.jpg"><span class="clear"></span></span>
<h3><span class="title">Wimbledon semifinala feminina de prostie</span></h3>
<span class="clear"></span>
<span class="time">00:39</span>
<span class="dot">&middot;</span>
<span class="views">1720 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/De-La-Smecherie-La-Prostie-Nu-E-Decat-Un-Pas/UcNVku72b8/" title="De la smecherie la prostie nu e decat un pas" class="video " data-track-ga="Content||Recomandari 220.ro||UcNVku72b8">
<span class="play_overlay"><img src="http://tb.220.t1.ro/De-La-Smecherie-La-Prostie-Nu-E-Decat-Un-Pas/a4e1a409bc9f0edf9b/415/233/2/90/De-La-Smecherie-La-Prostie-Nu-E-Decat-Un-Pas.jpg"><span class="clear"></span></span>
<h3><span class="title">De la smecherie la prostie nu e decat un pas</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">675 views</span>
</a>
<a href="http://www.220.ro/faze-tari/E-Timpul-Sa-Spargem-Pusculita/zeteDdILgT/" title="E timpul sa spargem pusculita" class="video " data-track-ga="Content||Recomandari 220.ro||zeteDdILgT">
<span class="play_overlay"><img src="http://tb.220.t1.ro/E-Timpul-Sa-Spargem-Pusculita/9587740ed1f3879d00/415/233/2/90/E-Timpul-Sa-Spargem-Pusculita.jpg"><span class="clear"></span></span>
<h3><span class="title">E timpul sa spargem pusculita</span></h3>
<span class="clear"></span>
<span class="time">01:17</span>
<span class="dot">&middot;</span>
<span class="views">1017 views</span>
</a>
<a href="http://www.220.ro/faze-tari/E-Chiar-Atat-De-Greu-Sa-Desfaci-O-Sticla-De-Sampanie/3GzLnKVC82/" title="E chiar atat de greu sa desfaci o sticla de sampanie?" class="video " data-track-ga="Content||Recomandari 220.ro||3GzLnKVC82">
<span class="play_overlay"><img src="http://tb.220.t1.ro/E-Chiar-Atat-De-Greu-Sa-Desfaci-O-Sticla-De-Sampanie/0eedb40a68450956a1/415/233/2/90/E-Chiar-Atat-De-Greu-Sa-Desfaci-O-Sticla-De-Sampanie.jpg"><span class="clear"></span></span>
<h3><span class="title">E chiar atat de greu sa desfaci o sticla de sampanie?</span></h3>
<span class="clear"></span>
<span class="time">00:10</span>
<span class="dot">&middot;</span>
<span class="views">751 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Test-De-Fidelitate-In-Brazilia/2wbxpHzWt7/" title="Test de fidelitate in Brazilia" class="video " data-track-ga="Content||Recomandari 220.ro||2wbxpHzWt7">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Test-De-Fidelitate-In-Brazilia/f4f0a415d9c40efea0/415/233/2/90/Test-De-Fidelitate-In-Brazilia.jpg"><span class="clear"></span></span>
<h3><span class="title">Test de fidelitate in Brazilia</span></h3>
<span class="clear"></span>
<span class="time">07:43</span>
<span class="dot">&middot;</span>
<span class="views">1213 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Dublu-KO-I-A-Trimis-Instant-In-Lumea-Viselor/JAryoPKVdK/" title="Dublu KO! I-a trimis instant in lumea viselor" class="video " data-track-ga="Content||Recomandari 220.ro||JAryoPKVdK">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Dublu-KO-I-A-Trimis-Instant-In-Lumea-Viselor/25177415c2d10067ca/415/233/2/90/Dublu-KO-I-A-Trimis-Instant-In-Lumea-Viselor.jpg"><span class="clear"></span></span>
<h3><span class="title">Dublu KO! I-a trimis instant in lumea viselor</span></h3>
<span class="clear"></span>
<span class="time">00:51</span>
<span class="dot">&middot;</span>
<span class="views">1348 views</span>
</a>
<a href="http://www.220.ro/faze-tari/A-Facut-Scufundari-E-Uimitor-Ce-A-Descoperit-Pe-Fundul-Apei/xsp5TFDFk9/" title="A facut scufundari. E uimitor ce a descoperit pe fundul apei" class="video " data-track-ga="Content||Recomandari 220.ro||xsp5TFDFk9">
<span class="play_overlay"><img src="http://tb.220.t1.ro/A-Facut-Scufundari-E-Uimitor-Ce-A-Descoperit-Pe-Fundul-Apei/c704c415cd48833f67/415/233/2/90/A-Facut-Scufundari-E-Uimitor-Ce-A-Descoperit-Pe-Fundul-Apei.jpg"><span class="clear"></span></span>
<h3><span class="title">A facut scufundari. E uimitor ce a descoperit pe fundul apei</span></h3>
<span class="clear"></span>
<span class="time">06:39</span>
<span class="dot">&middot;</span>
<span class="views">736 views</span>
</a>
<a href="http://www.220.ro/faze-tari/A-Ratat-Tinta-Dar-A-Nimerit-Pe-Altcineva/kcrjPsIhIJ/" title="A ratat tinta, dar a nimerit pe altcineva" class="video " data-track-ga="Content||Recomandari 220.ro||kcrjPsIhIJ">
<span class="play_overlay"><img src="http://tb.220.t1.ro/A-Ratat-Tinta-Dar-A-Nimerit-Pe-Altcineva/70c37415ca8908a674/415/233/2/90/A-Ratat-Tinta-Dar-A-Nimerit-Pe-Altcineva.jpg"><span class="clear"></span></span>
<h3><span class="title">A ratat tinta, dar a nimerit pe altcineva</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">688 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/faze-tari/Culmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere/XkdINXxS2a/" data-width="100%" data-numposts="5"></div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 




</div> <!--[-]Container-->


<div id="profil_footer">&nbsp;</div><!--profil_footer-->
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">
<span id="page_light" class="content" title="Porneste / opreste lumina" href="javascript://" data-track-ga="Comuta-lumina||content">Lumina on/off</span><!--page_light-->
<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div><!--footer_container-->
</div><!--footer-->

<script type="text/javascript">
var content = {
id: 'XkdINXxS2a',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Culmea-Prostiei-Sa-Intri-Inarmat-In-Sectia-De-Politie-Ca-Sa-Depui-Plangere/XkdINXxS2a/',
title: 'Culmea prostiei! Sa intri inarmat in sectia de politie ca sa depui plangere',
category: 'Faze tari',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'XkdINXxS2a';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 150, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 150);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});

</script>


<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->


<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder">
<div id="cookiesInfo">
Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a>
<a id="cookiesAgree" href="javascript:void(0)">OK</a>
</div>
</div>


<script>
function createCookie(name,value,days) {
if (days) {
var date = new Date();
date.setTime(date.getTime()+(days*24*60*60*1000));
var expires = "; expires="+date.toGMTString();
}
else var expires = "";
document.cookie = name+"="+value+expires+"; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i=0;i < ca.length;i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1,c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
}
return null;
}
var cookieName = 'AcceptCookies',
cookieValue = '1',
cookieExpire = 30;
if (readCookie(cookieName)) {
//do not show shit
createCookie ((cookieName,cookieValue,cookieExpire));
jQuery('#cookiesHolder').hide();
} else {
jQuery('#cookiesHolder').show();
jQuery('#cookiesAgree').click(function(){
$('#cookiesHolder').hide();
createCookie(cookieName,cookieValue,cookieExpire);
});
};
</script>

</body>
</html>
