<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Craciunul a venit mai devreme anul acesta</title>
<meta name="description" content="Craciunul a venit mai devreme anul acesta. Faze tari. Cel putin pentru clientii unui mall din SUA.. Filme si muzica pe 220">
<meta name="keywords" content="craciunul,venit,devreme,anul,acesta,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embi/Iyzv7ubDFH" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=Iyzv7ubDFH&format=xml',
videoSrc:'http://s2.220.t1.ro/?mmid=2c14851edf9b89811d',
videoPoster:'http://s1.220.t1.ro/?mmid=6843d51edfda8cef8b',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Craciunul-A-Venit-Mai-Devreme-Anul-Acesta/Iyzv7ubDFH/"><meta property="og:title" content="Craciunul a venit mai devreme anul acesta"><meta property="og:description" content="Cel putin pentru clientii unui mall din SUA."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=6843d51edfda8cef8b"><meta property="og:video" content="http://www.220.ro/emb/Iyzv7ubDFH&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=21078" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=21078" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=21078"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP2" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP2');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/semak17/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Craciunul a venit mai devreme anul acesta">Craciunul a venit mai devreme anul acesta</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||Iyzv7ubDFH">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||Iyzv7ubDFH">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/semak17/" title="semak17">semak17</a></span>
<div class="statistic">
<div id="views" class="stats">76</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Craciunul-A-Venit-Mai-Devreme-Anul-Acesta/Iyzv7ubDFH/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Cel putin pentru clientii unui mall din SUA.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||Iyzv7ubDFH" target="_blank" rel="nofollow" title="Pune pe Facebook Craciunul a venit mai devreme anul acesta" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCraciunul-A-Venit-Mai-Devreme-Anul-Acesta%2FIyzv7ubDFH%2F&t=Craciunul+a+venit+mai+devreme+anul+acesta&t=Craciunul+a+venit+mai+devreme+anul+acesta">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||Iyzv7ubDFH" target="_blank" rel="nofollow" title="Pune pe Twitter Craciunul a venit mai devreme anul acesta" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCraciunul-A-Venit-Mai-Devreme-Anul-Acesta%2FIyzv7ubDFH%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||Iyzv7ubDFH" target="_blank" rel="nofollow" title="Pune pe Google+ Craciunul a venit mai devreme anul acesta" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCraciunul-A-Venit-Mai-Devreme-Anul-Acesta%2FIyzv7ubDFH%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||Iyzv7ubDFH" target="_blank" rel="nofollow" title="Pune pe Reddit Craciunul a venit mai devreme anul acesta" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCraciunul-A-Venit-Mai-Devreme-Anul-Acesta%2FIyzv7ubDFH%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in:  7 decembrie 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-mos-craciun" title="mos craciun">mos craciun</a>, <a href="http://www.220.ro/filme-bani" title="bani">bani</a>, <a href="http://www.220.ro/filme-mall" title="mall">mall</a>, <a href="http://www.220.ro/filme-cadou" title="cadou">cadou</a>, <a href="http://www.220.ro/filme-surpriza" title="surpriza">surpriza</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/funny/9-Lucruri-Pe-Care-Sa-Nu-Le-Spui-Niciodata-Iubitei/iV2nX5EOv7/" title="9 lucruri pe care sa nu le spui niciodata iubitei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'iV2nX5EOv7');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/9-Lucruri-Pe-Care-Sa-Nu-Le-Spui-Niciodata-Iubitei/b5f8951ee16c8cf036/300/168/2/90/9-Lucruri-Pe-Care-Sa-Nu-Le-Spui-Niciodata-Iubitei.jpg" alt="9 lucruri pe care sa nu le spui niciodata iubitei">
</span>
<span class="number">#1</span>
<h3>9 lucruri pe care sa nu le spui niciodata iubitei</h3>
</a>
<a href="http://www.220.ro/auto/Mercedes-Blocat-In-Zapada-Audi-Salveaza-Situatia/pabDgdDApl/" title="Mercedes blocat in zapada? Audi salveaza situatia" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'pabDgdDApl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Mercedes-Blocat-In-Zapada-Audi-Salveaza-Situatia/b26f651ed6e28d301d/300/168/2/90/Mercedes-Blocat-In-Zapada-Audi-Salveaza-Situatia.jpg" alt="Mercedes blocat in zapada? Audi salveaza situatia">
</span>
<span class="number">#2</span>
<h3>Mercedes blocat in zapada? Audi salveaza situatia</h3>
</a>
<a href="http://www.220.ro/farse/Pentru-200-Se-Simte-Jignita-Sa-Faca-Sex-Dar-Pentru-2000/EyLm9BVdbB/" title="Pentru 200 $ se simte jignita sa faca sex. Dar pentru 2000?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EyLm9BVdbB');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Pentru-200-Se-Simte-Jignita-Sa-Faca-Sex-Dar-Pentru-2000/5316551ed5c784c716/300/168/2/90/Pentru-200-Se-Simte-Jignita-Sa-Faca-Sex-Dar-Pentru-2000.jpg" alt="Pentru 200 $ se simte jignita sa faca sex. Dar pentru 2000?">
</span>
<span class="number">#3</span>
<h3>Pentru 200 $ se simte jignita sa faca sex. Dar...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Craciunul-A-Venit-Mai-Devreme-Anul-Acesta/Iyzv7ubDFH/" title="Craciunul a venit mai devreme anul acesta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Iyzv7ubDFH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Craciunul-A-Venit-Mai-Devreme-Anul-Acesta/6843d51edfda8cef8b/300/168/2/90/Craciunul-A-Venit-Mai-Devreme-Anul-Acesta.jpg" alt="Craciunul a venit mai devreme anul acesta">
</span>
<span class="number">#4</span>
<h3>Craciunul a venit mai devreme anul acesta</h3>
</a>
<a href="http://www.220.ro/faze-tari/Bataie-Intre-Femei-In-Curtea-Unei-Scoli-Din-Slatina/hCEtiDAbAL/" title="Bataie intre femei in curtea unei scoli din Slatina" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'hCEtiDAbAL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Bataie-Intre-Femei-In-Curtea-Unei-Scoli-Din-Slatina/18efd51ee7fc8163f6/300/168/2/90/Bataie-Intre-Femei-In-Curtea-Unei-Scoli-Din-Slatina.jpg" alt="Bataie intre femei in curtea unei scoli din Slatina">
</span>
<span class="number">#5</span>
<h3>Bataie intre femei in curtea unei scoli din...</h3>
</a>
<a href="http://www.220.ro/documentare/Revolutionar-Casa-Care-Se-Asambleaza-In-6-Ore/T0uU8XlivO/" title="Revolutionar! Casa care se asambleaza in 6 ore" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'T0uU8XlivO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/Revolutionar-Casa-Care-Se-Asambleaza-In-6-Ore/f003751ec56c02c54d/300/168/2/90/Revolutionar-Casa-Care-Se-Asambleaza-In-6-Ore.jpg" alt="Revolutionar! Casa care se asambleaza in 6 ore">
</span>
<span class="number">#6</span>
<h3>Revolutionar! Casa care se asambleaza in 6 ore</h3>
</a>
<a href="http://www.220.ro/faze-tari/Observati-Ceva-Neobisnuit-La-Aceasta-Nunta/gGFxw2yxIe/" title="Observati ceva neobisnuit la aceasta nunta?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'gGFxw2yxIe');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Observati-Ceva-Neobisnuit-La-Aceasta-Nunta/df72a51ee38a00c4cb/300/168/2/90/Observati-Ceva-Neobisnuit-La-Aceasta-Nunta.jpg" alt="Observati ceva neobisnuit la aceasta nunta?">
</span>
<span class="number">#7</span>
<h3>Observati ceva neobisnuit la aceasta nunta?</h3>
</a>
<a href="http://www.220.ro/funny/Un-Moment-Atat-De-Important-In-Relatie-Trebuie-Filmat/aboTTdzzrs/" title="Un moment atat de important in relatie trebuie filmat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'aboTTdzzrs');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Un-Moment-Atat-De-Important-In-Relatie-Trebuie-Filmat/d549a51ed5dc05552e/300/168/2/90/Un-Moment-Atat-De-Important-In-Relatie-Trebuie-Filmat.jpg" alt="Un moment atat de important in relatie trebuie filmat">
</span>
<span class="number">#8</span>
<h3>Un moment atat de important in relatie trebuie...</h3>
</a>
<a href="http://www.220.ro/sexy/Emily-Ratajkowski-Mai-Provocatoare-Ca-Niciodata/jCk0MHjSWv/" title="Emily Ratajkowski, mai provocatoare ca niciodata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'jCk0MHjSWv');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/Emily-Ratajkowski-Mai-Provocatoare-Ca-Niciodata/a245751ee518058041/300/168/2/90/Emily-Ratajkowski-Mai-Provocatoare-Ca-Niciodata.jpg" alt="Emily Ratajkowski, mai provocatoare ca niciodata">
</span>
<span class="number">#9</span>
<h3>Emily Ratajkowski, mai provocatoare ca niciodata</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nu-E-Un-Mit-I-A-Ramas-Limba-Lipita-De-Inghetata/t44nGovv8G/" title="Nu e un mit! I-a ramas limba lipita de inghetata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 't44nGovv8G');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Nu-E-Un-Mit-I-A-Ramas-Limba-Lipita-De-Inghetata/18bf451ed5db825eda/300/168/2/90/Nu-E-Un-Mit-I-A-Ramas-Limba-Lipita-De-Inghetata.jpg" alt="Nu e un mit! I-a ramas limba lipita de inghetata">
</span>
<span class="number">#10</span>
<h3>Nu e un mit! I-a ramas limba lipita de inghetata</h3>
</a>
<a href="http://www.220.ro/faze-tari/Politistul-Pe-Bicicleta-Incearca-Sa-Aresteze-Un-Tanar-Pe-Un-ATV/CYskERj9NR/" title="Politistul pe bicicleta incearca sa aresteze un tanar pe un ATV" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'CYskERj9NR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/Politistul-Pe-Bicicleta-Incearca-Sa-Aresteze-Un-Tanar-Pe-Un-ATV/698eb51ed41286e077/300/168/2/90/Politistul-Pe-Bicicleta-Incearca-Sa-Aresteze-Un-Tanar-Pe-Un-ATV.jpg" alt="Politistul pe bicicleta incearca sa aresteze un tanar pe un ATV">
</span>
<span class="number">#11</span>
<h3>Politistul pe bicicleta incearca sa aresteze un...</h3>
</a>
<a href="http://www.220.ro/animale/Cine-Musca-Mai-Tare-Crabul-Sau-Homarul/SZ60VS1yu0/" title="Cine musca mai tare, crabul sau homarul?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SZ60VS1yu0');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Cine-Musca-Mai-Tare-Crabul-Sau-Homarul/e047f51ed40d84c7c8/300/168/2/90/Cine-Musca-Mai-Tare-Crabul-Sau-Homarul.jpg" alt="Cine musca mai tare, crabul sau homarul?">
</span>
<span class="number">#12</span>
<h3>Cine musca mai tare, crabul sau homarul?</h3>
</a>
<a href="http://www.220.ro/animale/Garfield-Ar-Fi-Gelos-Topul-Celor-Mai-Grase-Pisici-Din-Lume/EHGa67XIIN/" title="Garfield ar fi gelos. Topul celor mai grase pisici din lume" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EHGa67XIIN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Garfield-Ar-Fi-Gelos-Topul-Celor-Mai-Grase-Pisici-Din-Lume/4784951edf4a8269f3/300/168/2/90/Garfield-Ar-Fi-Gelos-Topul-Celor-Mai-Grase-Pisici-Din-Lume.jpg" alt="Garfield ar fi gelos. Topul celor mai grase pisici din lume">
</span>
<span class="number">#13</span>
<h3>Garfield ar fi gelos. Topul celor mai grase...</h3>
</a>
<a href="http://www.220.ro/faze-tari/La-Un-Salariu-Minim-Pe-Economie-Vreti-Si-Defilare-In-Sincron/RidbN451ik/" title="La un salariu minim pe economie vreti si defilare in sincron?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'RidbN451ik');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/La-Un-Salariu-Minim-Pe-Economie-Vreti-Si-Defilare-In-Sincron/b922051ecb788d3c95/300/168/2/90/La-Un-Salariu-Minim-Pe-Economie-Vreti-Si-Defilare-In-Sincron.jpg" alt="La un salariu minim pe economie vreti si defilare in sincron?">
</span>
<span class="number">#14</span>
<h3>La un salariu minim pe economie vreti si...</h3>
</a>
<a href="http://www.220.ro/auto/Razbunarea-Motociclistului-Furios/WsvYVved0r/" title="Razbunarea motociclistului furios" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'WsvYVved0r');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Razbunarea-Motociclistului-Furios/101c751eded8868b6a/300/168/2/90/Razbunarea-Motociclistului-Furios.jpg" alt="Razbunarea motociclistului furios">
</span>
<span class="number">#15</span>
<h3>Razbunarea motociclistului furios</h3>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Surprize-Neplacute/xLroANBUfB/" title="Camera Ascunsa - surprize neplacute" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xLroANBUfB');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Camera-Ascunsa-Surprize-Neplacute/5217351ed0220e76ad/300/168/2/90/Camera-Ascunsa-Surprize-Neplacute.jpg" alt="Camera Ascunsa - surprize neplacute">
</span>
<span class="number">#16</span>
<h3>Camera Ascunsa - surprize neplacute</h3>
</a>
<a href="http://www.220.ro/documentare/Cimentul-Rezistent-La-Cutremure-Bun-Si-Pentru-Romania/nbt7mZKnZV/" title="Cimentul rezistent la cutremure. Bun si pentru Romania" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'nbt7mZKnZV');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/Cimentul-Rezistent-La-Cutremure-Bun-Si-Pentru-Romania/4bda251ecb088ab9e6/300/168/2/90/Cimentul-Rezistent-La-Cutremure-Bun-Si-Pentru-Romania.jpg" alt="Cimentul rezistent la cutremure. Bun si pentru Romania">
</span>
<span class="number">#17</span>
<h3>Cimentul rezistent la cutremure. Bun si pentru...</h3>
</a>
<a href="http://www.220.ro/funny/Marimea-Nu-Conteaza/lE6dolKjFL/" title="Marimea Nu conteaza!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lE6dolKjFL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Marimea-Nu-Conteaza/8402251ed3e480b141/300/168/2/90/Marimea-Nu-Conteaza.jpg" alt="Marimea Nu conteaza!">
</span>
<span class="number">#18</span>
<h3>Marimea Nu conteaza!</h3>
</a>
<a href="http://www.220.ro/video-news/Imagini-Apocaliptice-Din-California/kt8khNum6R/" title="Imagini apocaliptice din California" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'kt8khNum6R');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Imagini-Apocaliptice-Din-California/e338551ecbf9055c86/300/168/2/90/Imagini-Apocaliptice-Din-California.jpg" alt="Imagini apocaliptice din California">
</span>
<span class="number">#19</span>
<h3>Imagini apocaliptice din California</h3>
</a>
<a href="http://www.220.ro/auto/Tupeu-Fara-Limite-140-De-Km-H-Cu-Mercedesul-Prin-Centrul-Clujului/VDemdBB3Vo/" title="Tupeu fara limite! 140 de km/h cu Mercedesul prin centrul Clujului" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'VDemdBB3Vo');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Tupeu-Fara-Limite-140-De-Km-H-Cu-Mercedesul-Prin-Centrul-Clujului/a6b5d51ec5a40552b7/300/168/2/90/Tupeu-Fara-Limite-140-De-Km-H-Cu-Mercedesul-Prin-Centrul-Clujului.jpg" alt="Tupeu fara limite! 140 de km/h cu Mercedesul prin centrul Clujului">
</span>
<span class="number">#20</span>
<h3>Tupeu fara limite! 140 de km/h cu Mercedesul...</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Mos-Craciun-Se-Duce-Cu-Desaga-La-Oamenii-Strazii-Din-Polonia-Dar-Nu-Le-Da-Mancare/htMOcKfACz/" title="Mos Craciun se duce cu desaga la oamenii strazii din Polonia, dar nu le da mancare" class="video small" data-track-ga="Content||Recomandari 220.ro||htMOcKfACz">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Mos-Craciun-Se-Duce-Cu-Desaga-La-Oamenii-Strazii-Din-Polonia-Dar-Nu-Le-Da-Mancare/4de4324dea4c8a4951/415/233/2/90/Mos-Craciun-Se-Duce-Cu-Desaga-La-Oamenii-Strazii-Din-Polonia-Dar-Nu-Le-Da-Mancare.jpg"><span class="clear"></span></span>
<h3><span class="title">Mos Craciun se duce cu desaga la oamenii strazii din...</span></h3>
<span class="clear"></span>
<span class="time">02:41</span>
<span class="dot">&middot;</span>
<span class="views">1405 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Flash-Mob-Cu-Mos-Craciun-La-Mall/2lGHyzzFH8/" title="Flash Mob cu Mos Craciun la Mall" class="video small" data-track-ga="Content||Recomandari 220.ro||2lGHyzzFH8">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Flash-Mob-Cu-Mos-Craciun-La-Mall/2727ef015a2018976/415/233/2/90/Flash-Mob-Cu-Mos-Craciun-La-Mall.jpg"><span class="clear"></span></span>
<h3><span class="title">Flash Mob cu Mos Craciun la Mall</span></h3>
<span class="clear"></span>
<span class="time">03:29</span>
<span class="dot">&middot;</span>
<span class="views">2744 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fiecare-Dintre-Noi-Poate-Fi-Mos-Craciun/3Yu3AAUR3I/" title="Fiecare dintre noi poate fi Mos Craciun" class="video small" data-track-ga="Content||Recomandari 220.ro||3Yu3AAUR3I">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Fiecare-Dintre-Noi-Poate-Fi-Mos-Craciun/41f77aa053b80ccda/415/233/2/90/Fiecare-Dintre-Noi-Poate-Fi-Mos-Craciun.jpg"><span class="clear"></span></span>
<h3><span class="title">Fiecare dintre noi poate fi Mos Craciun</span></h3>
<span class="clear"></span>
<span class="time">01:29</span>
<span class="dot">&middot;</span>
<span class="views">4850 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cum-A-Reactionat-Fata-Aceasta-Cand-A-Primit-Bilete-La-One-Direction-De-La-Mos-Craciun/AjmPKl6VBy/" title="Cum a reactionat fata aceasta cand a primit bilete la One Direction de la Mos Craciun?" class="video small" data-track-ga="Content||Recomandari 220.ro||AjmPKl6VBy">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cum-A-Reactionat-Fata-Aceasta-Cand-A-Primit-Bilete-La-One-Direction-De-La-Mos-Craciun/40c701c038e607c309/415/233/2/90/Cum-A-Reactionat-Fata-Aceasta-Cand-A-Primit-Bilete-La-One-Direction-De-La-Mos-Craciun.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum a reactionat fata aceasta cand a primit bilete la One...</span></h3>
<span class="clear"></span>
<span class="time">00:52</span>
<span class="dot">&middot;</span>
<span class="views">4674 views</span>
</a>

<a href="https://goo.gl/hDcjxx" title="BMW a lansat SUV-ul X2 in Romania: Iata ce preturi are" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/hDcjxx">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/BMW-a-lansat-SUV-ul-X2-in-Romania--Iata-ce-preturi-are/35e5751da5d581e7f7/272/153/2/85/BMW-a-lansat-SUV-ul-X2-in-Romania--Iata-ce-preturi-are.jpg" alt="BMW a lansat SUV-ul X2 in Romania: Iata ce preturi are"><span class="clear"></span>
<h3><span class="title">BMW a lansat SUV-ul X2 in Romania: Iata ce preturi are</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/faze-tari/Ai-Grija-La-Ce-Iti-Doresti-De-Craciun/ySZMdGTeBw/" title="Ai grija la ce iti doresti de Craciun!" class="video small" data-track-ga="Content||Recomandari 220.ro||ySZMdGTeBw">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ai-Grija-La-Ce-Iti-Doresti-De-Craciun/7ca2617bc889856781/415/233/2/90/Ai-Grija-La-Ce-Iti-Doresti-De-Craciun.jpg"><span class="clear"></span></span>
<h3><span class="title">Ai grija la ce iti doresti de Craciun!</span></h3>
<span class="clear"></span>
<span class="time">05:25</span>
<span class="dot">&middot;</span>
<span class="views">4989 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Colinde-Madrigal-Mos-Craciun/z0nSJR8nFW/" title="Colinde Madrigal - Mos Craciun" class="video small" data-track-ga="Content||Recomandari 220.ro||z0nSJR8nFW">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Colinde-Madrigal-Mos-Craciun/d2caa24df09c8974df/415/233/2/90/Colinde-Madrigal-Mos-Craciun.jpg"><span class="clear"></span></span>
<h3><span class="title">Colinde Madrigal - Mos Craciun</span></h3>
<span class="clear"></span>
<span class="time">03:00</span>
<span class="dot">&middot;</span>
<span class="views">10027 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Mos-Craciun-Treci-In-Duba/0FdkKdxOXL/" title="Mos Craciun? Treci in duba!" class="video small" data-track-ga="Content||Recomandari 220.ro||0FdkKdxOXL">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Mos-Craciun-Treci-In-Duba/fb24c3e45d4f8de393/415/233/2/90/Mos-Craciun-Treci-In-Duba.jpg"><span class="clear"></span></span>
<h3><span class="title">Mos Craciun? Treci in duba!</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">672 views</span>
</a>

<a href="https://www.4tuning.ro/accidente/video-pe-a1-traim-in-epoca-egalitatii-intre-sexe-dar-aceasta-femeie-nu-are-ce-sa-caute-la-volan-36940.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="VIDEO pe A1: Traim in epoca egalitatii intre sexe! Dar aceasta femeie nu are ce sa caute la volan" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/accidente/video-pe-a1-traim-in-epoca-egalitatii-intre-sexe-dar-aceasta-femeie-nu-are-ce-sa-caute-la-volan-36940.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/video-pe-a1-traim-in-epoca-egalitatii-intre-sexe/video-pe-a1-traim-in-epoca-egalitatii-intre-sexe-9fb4a51de10289229c-350-167-2-85-1.jpg" alt="VIDEO pe A1: Traim in epoca egalitatii intre sexe! Dar aceasta femeie nu are ce sa caute la volan"><span class="clear"></span>
<h3><span class="title">VIDEO pe A1: Traim in epoca egalitatii intre sexe! Dar aceasta...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/faze-tari/In-Peru-Mos-Craciun-Da-Buzna-In-Casele-Infractorilor/hSSWzT69YK/" title="In Peru, Mos Craciun da buzna in casele infractorilor" class="video small" data-track-ga="Content||Recomandari 220.ro||hSSWzT69YK">
<span class="play_overlay"><img src="http://tb.220.t1.ro/In-Peru-Mos-Craciun-Da-Buzna-In-Casele-Infractorilor/d81b13db5ee40394a2/415/233/2/90/In-Peru-Mos-Craciun-Da-Buzna-In-Casele-Infractorilor.jpg"><span class="clear"></span></span>
<h3><span class="title">In Peru, Mos Craciun da buzna in casele infractorilor</span></h3>
<span class="clear"></span>
<span class="time">00:58</span>
<span class="dot">&middot;</span>
<span class="views">1716 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Mos-Craciun-S-A-Apucat-De-Parasutism/vdMJFmcO4T/" title="Mos Craciun s-a apucat de parasutism" class="video small" data-track-ga="Content||Recomandari 220.ro||vdMJFmcO4T">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Mos-Craciun-S-A-Apucat-De-Parasutism/a222c24de7f9896a1f/415/233/2/90/Mos-Craciun-S-A-Apucat-De-Parasutism.jpg"><span class="clear"></span></span>
<h3><span class="title">Mos Craciun s-a apucat de parasutism</span></h3>
<span class="clear"></span>
<span class="time">00:32</span>
<span class="dot">&middot;</span>
<span class="views">630 views</span>
</a>

<a href="" title="" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="" alt=""><span class="clear"></span>
<h3><span class="title"></span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Dorinta-Uimitoare-A-Unui-Copil-De-4-Ani/GyFP2EVyI9/" title="Dorinta uimitoare a unui copil de 4 ani" class="video small" data-track-ga="Content||Recomandari 220.ro||GyFP2EVyI9">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Dorinta-Uimitoare-A-Unui-Copil-De-4-Ani/77f4424cbab28bbcf9/415/233/2/90/Dorinta-Uimitoare-A-Unui-Copil-De-4-Ani.jpg"><span class="clear"></span></span>
<h3><span class="title">Dorinta uimitoare a unui copil de 4 ani</span></h3>
<span class="clear"></span>
<span class="time">01:05</span>
<span class="dot">&middot;</span>
<span class="views">630 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Si-Mos-Craciun-Recurge-La-Gesturi-Extreme/fVrIKFpUgO/" title="Si Mos Craciun recurge la gesturi extreme" class="video small" data-track-ga="Content||Recomandari 220.ro||fVrIKFpUgO">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Si-Mos-Craciun-Recurge-La-Gesturi-Extreme/b6eb71b9d1e00269d1/415/233/2/90/Si-Mos-Craciun-Recurge-La-Gesturi-Extreme.jpg"><span class="clear"></span></span>
<h3><span class="title">Si Mos Craciun recurge la gesturi extreme</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">1043 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Mos-Craciunii-Se-Bat-Ca-Chiorii/3bWmSlU07F/" title="Mos Craciunii se bat ca chiorii" class="video small" data-track-ga="Content||Recomandari 220.ro||3bWmSlU07F">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Mos-Craciunii-Se-Bat-Ca-Chiorii/669e617d5dae890e06/415/233/2/90/Mos-Craciunii-Se-Bat-Ca-Chiorii.jpg"><span class="clear"></span></span>
<h3><span class="title">Mos Craciunii se bat ca chiorii</span></h3>
<span class="clear"></span>
<span class="time">00:39</span>
<span class="dot">&middot;</span>
<span class="views">5025 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Femeile-Sunt-Ca-Mos-Craciun-Dintr-Un-Anumit-Punct-De-Vedere/REn4pA33hB/" title="Femeile sunt ca Mos Craciun dintr-un anumit punct de vedere" class="video small" data-track-ga="Content||Recomandari 220.ro||REn4pA33hB">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Femeile-Sunt-Ca-Mos-Craciun-Dintr-Un-Anumit-Punct-De-Vedere/bfe5517d37b28a86be/415/233/2/90/Femeile-Sunt-Ca-Mos-Craciun-Dintr-Un-Anumit-Punct-De-Vedere.jpg"><span class="clear"></span></span>
<h3><span class="title">Femeile sunt ca Mos Craciun dintr-un anumit punct de vedere</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">2491 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Mos-Craciun-Face-Parkour/H7xVnoYf24/" title="Mos Craciun face parkour" class="video small" data-track-ga="Content||Recomandari 220.ro||H7xVnoYf24">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Mos-Craciun-Face-Parkour/3959d17cdd828662af/415/233/2/90/Mos-Craciun-Face-Parkour.jpg"><span class="clear"></span></span>
<h3><span class="title">Mos Craciun face parkour</span></h3>
<span class="clear"></span>
<span class="time">02:18</span>
<span class="dot">&middot;</span>
<span class="views">1339 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Gasca-Mos-Craciunilor-Batausi/5s6pUP235r/" title="Gasca Mos Craciunilor batausi" class="video small" data-track-ga="Content||Recomandari 220.ro||5s6pUP235r">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Gasca-Mos-Craciunilor-Batausi/c177d17c7749072024/415/233/2/90/Gasca-Mos-Craciunilor-Batausi.jpg"><span class="clear"></span></span>
<h3><span class="title">Gasca Mos Craciunilor batausi</span></h3>
<span class="clear"></span>
<span class="time">01:20</span>
<span class="dot">&middot;</span>
<span class="views">790 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Dragoste-Intr-O-Toaleta-Publica-Din-Bucuresti/yr3WUfmHuf/" title="Dragoste intr-o toaleta publica din Bucuresti" class="video " data-track-ga="Content||Recomandari 220.ro||yr3WUfmHuf">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Dragoste-Intr-O-Toaleta-Publica-Din-Bucuresti/6237f10d71ea020ff6/415/233/2/90/Dragoste-Intr-O-Toaleta-Publica-Din-Bucuresti.jpg"><span class="clear"></span></span>
<h3><span class="title">Dragoste intr-o toaleta publica din Bucuresti</span></h3>
<span class="clear"></span>
<span class="time">00:44</span>
<span class="dot">&middot;</span>
<span class="views">98096 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Interviu-Mai-Special/OM6Ox1RHlM/" title="Interviu mai special" class="video " data-track-ga="Content||Recomandari 220.ro||OM6Ox1RHlM">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Interviu-Mai-Special/4a716d5614b0d1f2f/415/233/2/90/Interviu-Mai-Special.jpg"><span class="clear"></span></span>
<h3><span class="title">Interviu mai special</span></h3>
<span class="clear"></span>
<span class="time">00:51</span>
<span class="dot">&middot;</span>
<span class="views">107405 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Alcoolul-Si-Macetele-Nu-Fac-Casa-Buna/10DsAMeUsF/" title="Alcoolul si macetele nu fac casa buna" class="video " data-track-ga="Content||Recomandari 220.ro||10DsAMeUsF">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Alcoolul-Si-Macetele-Nu-Fac-Casa-Buna/628e91602fdd8ec4c5/415/233/2/90/Alcoolul-Si-Macetele-Nu-Fac-Casa-Buna.jpg"><span class="clear"></span></span>
<h3><span class="title">Alcoolul si macetele nu fac casa buna</span></h3>
<span class="clear"></span>
<span class="time">00:19</span>
<span class="dot">&middot;</span>
<span class="views">117457 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Facea-Ingrijitoarea-Cat-Timp-Stapanul-Casei-Era-Plecat/EMIhJnwyym/" title="Ce facea ingrijitoarea cat timp stapanul casei era plecat?" class="video " data-track-ga="Content||Recomandari 220.ro||EMIhJnwyym">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Facea-Ingrijitoarea-Cat-Timp-Stapanul-Casei-Era-Plecat/61e4f1a1c2048e3322/415/233/2/90/Ce-Facea-Ingrijitoarea-Cat-Timp-Stapanul-Casei-Era-Plecat.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce facea ingrijitoarea cat timp stapanul casei era plecat?</span></h3>
<span class="clear"></span>
<span class="time">04:11</span>
<span class="dot">&middot;</span>
<span class="views">77738 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Cea-Mai-Smechera-Lovitura-Cu-Piciorul/PxrkD1vE98/" title="Cea mai smechera lovitura cu piciorul" class="video " data-track-ga="Content||Recomandari 220.ro||PxrkD1vE98">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cea-Mai-Smechera-Lovitura-Cu-Piciorul/9f46fdf74140db9b4/415/233/2/90/Cea-Mai-Smechera-Lovitura-Cu-Piciorul.jpg"><span class="clear"></span></span>
<h3><span class="title">Cea mai smechera lovitura cu piciorul</span></h3>
<span class="clear"></span>
<span class="time">00:36</span>
<span class="dot">&middot;</span>
<span class="views">135198 views</span>
</a>
<a href="http://www.220.ro/faze-tari/A-Turnat-Aluminiu-Incins-Intr-Un-Musuroi-De-Furnici/NINmCcL8w6/" title="A turnat aluminiu incins intr-un musuroi de furnici" class="video " data-track-ga="Content||Recomandari 220.ro||NINmCcL8w6">
<span class="play_overlay"><img src="http://tb.220.t1.ro/A-Turnat-Aluminiu-Incins-Intr-Un-Musuroi-De-Furnici/0ba0b17c11b60dadce/415/233/2/90/A-Turnat-Aluminiu-Incins-Intr-Un-Musuroi-De-Furnici.jpg"><span class="clear"></span></span>
<h3><span class="title">A turnat aluminiu incins intr-un musuroi de furnici</span></h3>
<span class="clear"></span>
<span class="time">02:45</span>
<span class="dot">&middot;</span>
<span class="views">348092 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Violenta-Domestica-Incepe-De-Timpuriu/fjxRXn2aJN/" title="Violenta domestica incepe de timpuriu" class="video " data-track-ga="Content||Recomandari 220.ro||fjxRXn2aJN">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Violenta-Domestica-Incepe-De-Timpuriu/78b6b10e1dcb83166a/415/233/2/90/Violenta-Domestica-Incepe-De-Timpuriu.jpg"><span class="clear"></span></span>
<h3><span class="title">Violenta domestica incepe de timpuriu</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">131930 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/faze-tari/Craciunul-A-Venit-Mai-Devreme-Anul-Acesta/Iyzv7ubDFH/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'Iyzv7ubDFH',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Craciunul-A-Venit-Mai-Devreme-Anul-Acesta/Iyzv7ubDFH/',
title: 'Craciunul a venit mai devreme anul acesta',
category: 'Faze tari',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'Iyzv7ubDFH';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
