<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Cazaturi de colectie</title>
<meta name="description" content="Cazaturi de colectie. Faze tari. Compilatie cu cazaturi.. Filme si muzica pe 220">
<meta name="keywords" content="cazaturi,colectie,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/1UNrNN0xfx" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=1UNrNN0xfx&format=xml',
videoSrc:'http://storage.220.ro/61/12/2e/cc/cef27.fail_compitatie_mob.mp4',
videoPoster:'http://storage.220.ro/61/12/2e/cc/cef27.fail_compitatie.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Cazaturi-De-Colectie/1UNrNN0xfx/"><meta property="og:title" content="Cazaturi de colectie"><meta property="og:description" content="Compilatie cu cazaturi."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/1UNrNN0xfx&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=12194" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=12194" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=12194"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/relu40/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Cazaturi de colectie">Cazaturi de colectie</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||1UNrNN0xfx">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/relu40/" title="relu40">relu40</a></span>
<div class="statistic">
<div id="views" class="stats">169</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Cazaturi-De-Colectie/1UNrNN0xfx/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Compilatie cu cazaturi.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||1UNrNN0xfx" target="_blank" rel="nofollow" title="Pune pe Facebook Cazaturi de colectie" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCazaturi-De-Colectie%2F1UNrNN0xfx%2F&t=Cazaturi+de+colectie&t=Cazaturi+de+colectie">Facebook</a></li>

</ul>
</div>
<p class="date">Postat in: 13 mai 2019</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-cazaturi" title="cazaturi">cazaturi</a>, <a href="http://www.220.ro/filme-fail" title="fail">fail</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/funny/Cei-Mai-Amuzanti-Magicieni/5szI9jVj2a/" title="Cei mai amuzanti magicieni" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '5szI9jVj2a');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Cei-Mai-Amuzanti-Magicieni/5szI9jVj2a/300/168/2/90/Cei-Mai-Amuzanti-Magicieni.jpg" alt="Cei mai amuzanti magicieni">
</span>
<span class="number">#1</span>
<h3>Cei mai amuzanti magicieni</h3>
</a>
<a href="http://www.220.ro/auto/Era-Doar-O-Intoarcere-In-Intersectie/HzaV1ILDJL/" title="Era doar o intoarcere in intersectie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'HzaV1ILDJL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Era-Doar-O-Intoarcere-In-Intersectie/HzaV1ILDJL/300/168/2/90/Era-Doar-O-Intoarcere-In-Intersectie.jpg" alt="Era doar o intoarcere in intersectie">
</span>
<span class="number">#2</span>
<h3>Era doar o intoarcere in intersectie</h3>
</a>
<a href="http://www.220.ro/faze-tari/Senzatiile-Tari-Iti-Pun-Viata-In-Pericol/AVx8I9eclp/" title="Senzatiile tari iti pun viata in pericol" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'AVx8I9eclp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Senzatiile-Tari-Iti-Pun-Viata-In-Pericol/AVx8I9eclp/300/168/2/90/Senzatiile-Tari-Iti-Pun-Viata-In-Pericol.jpg" alt="Senzatiile tari iti pun viata in pericol">
</span>
<span class="number">#3</span>
<h3>Senzatiile tari iti pun viata in pericol</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cazaturi-De-Colectie/1UNrNN0xfx/" title="Cazaturi de colectie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1UNrNN0xfx');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Cazaturi-De-Colectie/1UNrNN0xfx/300/168/2/90/Cazaturi-De-Colectie.jpg" alt="Cazaturi de colectie">
</span>
<span class="number">#4</span>
<h3>Cazaturi de colectie</h3>
</a>
<a href="http://www.220.ro/faze-tari/Culmea-Grabei/lFF5SaKTbE/" title="Culmea grabei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lFF5SaKTbE');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Culmea-Grabei/lFF5SaKTbE/300/168/2/90/Culmea-Grabei.jpg" alt="Culmea grabei">
</span>
<span class="number">#5</span>
<h3>Culmea grabei</h3>
</a>
<a href="http://www.220.ro/faze-tari/Reactia-Laptelui-Cand-A-Fost-Scos-Din-Cuptorul-Cu-Microunde/p6th2pWfcf/" title="Reactia laptelui cand a fost scos din cuptorul cu microunde" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'p6th2pWfcf');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Reactia-Laptelui-Cand-A-Fost-Scos-Din-Cuptorul-Cu-Microunde/p6th2pWfcf/300/168/2/90/Reactia-Laptelui-Cand-A-Fost-Scos-Din-Cuptorul-Cu-Microunde.jpg" alt="Reactia laptelui cand a fost scos din cuptorul cu microunde">
</span>
<span class="number">#6</span>
<h3>Reactia laptelui cand a fost scos din cuptorul...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Din-Lift-Direct-In-Baie/bmcGOVh5HL/" title="Din lift direct in baie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'bmcGOVh5HL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Din-Lift-Direct-In-Baie/bmcGOVh5HL/300/168/2/90/Din-Lift-Direct-In-Baie.jpg" alt="Din lift direct in baie">
</span>
<span class="number">#7</span>
<h3>Din lift direct in baie</h3>
</a>
<a href="http://www.220.ro/faze-tari/Calul-Nu-Te-Vrea-Pe-El-Ce-Nu-Intelegi/pAE6W79Kjy/" title="Calul nu te vrea pe el, ce nu intelegi?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'pAE6W79Kjy');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Calul-Nu-Te-Vrea-Pe-El-Ce-Nu-Intelegi/pAE6W79Kjy/300/168/2/90/Calul-Nu-Te-Vrea-Pe-El-Ce-Nu-Intelegi.jpg" alt="Calul nu te vrea pe el, ce nu intelegi?">
</span>
<span class="number">#8</span>
<h3>Calul nu te vrea pe el, ce nu intelegi?</h3>
</a>
<a href="http://www.220.ro/sport/20-De-Momente-Frumoase-Din-Sport/gEhLXRpmG6/" title="20 de momente frumoase din sport" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'gEhLXRpmG6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/20-De-Momente-Frumoase-Din-Sport/gEhLXRpmG6/300/168/2/90/20-De-Momente-Frumoase-Din-Sport.jpg" alt="20 de momente frumoase din sport">
</span>
<span class="number">#9</span>
<h3>20 de momente frumoase din sport</h3>
</a>
<a href="http://www.220.ro/auto/Acel-Moment-Cand-Nu-Ai-Noroc/vkbYWSrK2A/" title="Acel moment cand nu ai noroc" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vkbYWSrK2A');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Acel-Moment-Cand-Nu-Ai-Noroc/vkbYWSrK2A/300/168/2/90/Acel-Moment-Cand-Nu-Ai-Noroc.jpg" alt="Acel moment cand nu ai noroc">
</span>
<span class="number">#10</span>
<h3>Acel moment cand nu ai noroc</h3>
</a>
<a href="http://www.220.ro/animale/Pisica-La-Imprimanta/0SFrIwlfv1/" title="Pisica la imprimanta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0SFrIwlfv1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Pisica-La-Imprimanta/0SFrIwlfv1/300/168/2/90/Pisica-La-Imprimanta.jpg" alt="Pisica la imprimanta">
</span>
<span class="number">#11</span>
<h3>Pisica la imprimanta</h3>
</a>
<a href="http://www.220.ro/animale/Pisicile-Au-Alergie-La-Zgarda/IEEBxA1huI/" title="Pisicile au alergie la zgarda" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'IEEBxA1huI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Pisicile-Au-Alergie-La-Zgarda/IEEBxA1huI/300/168/2/90/Pisicile-Au-Alergie-La-Zgarda.jpg" alt="Pisicile au alergie la zgarda">
</span>
<span class="number">#12</span>
<h3>Pisicile au alergie la zgarda</h3>
</a>
<a href="http://www.220.ro/faze-tari/Atunci-Cand-Se-Pierde-Controlul/ZCxxo8h4HE/" title="Atunci cand se pierde controlul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ZCxxo8h4HE');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Se-Pierde-Controlul/ZCxxo8h4HE/300/168/2/90/Atunci-Cand-Se-Pierde-Controlul.jpg" alt="Atunci cand se pierde controlul">
</span>
<span class="number">#13</span>
<h3>Atunci cand se pierde controlul</h3>
</a>
<a href="http://www.220.ro/auto/Ce-Poti-Sa-Patesti-Daca-Treci-Pe-Galben/0Pd1jzev02/" title="Ce poti sa patesti daca treci pe galben" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0Pd1jzev02');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Ce-Poti-Sa-Patesti-Daca-Treci-Pe-Galben/0Pd1jzev02/300/168/2/90/Ce-Poti-Sa-Patesti-Daca-Treci-Pe-Galben.jpg" alt="Ce poti sa patesti daca treci pe galben">
</span>
<span class="number">#14</span>
<h3>Ce poti sa patesti daca treci pe galben</h3>
</a>
<a href="http://www.220.ro/animale/O-Pisica-Framanta-Cu-Labutele/SSY0gdHNZG/" title="O pisica framanta cu labutele" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SSY0gdHNZG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/O-Pisica-Framanta-Cu-Labutele/SSY0gdHNZG/300/168/2/90/O-Pisica-Framanta-Cu-Labutele.jpg" alt="O pisica framanta cu labutele">
</span>
<span class="number">#15</span>
<h3>O pisica framanta cu labutele</h3>
</a>
<a href="http://www.220.ro/farse/Farsa-Gemenilor/rzdI79nsWy/" title="Farsa gemenilor" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'rzdI79nsWy');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Farsa-Gemenilor/rzdI79nsWy/300/168/2/90/Farsa-Gemenilor.jpg" alt="Farsa gemenilor">
</span>
<span class="number">#16</span>
<h3>Farsa gemenilor</h3>
</a>
<a href="http://www.220.ro/animale/Pisica-Si-Imprimanta-Finalul-E-Criminal/FCPBjl6xoY/" title="Pisica si imprimanta, finalul e criminal!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'FCPBjl6xoY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Pisica-Si-Imprimanta-Finalul-E-Criminal/FCPBjl6xoY/300/168/2/90/Pisica-Si-Imprimanta-Finalul-E-Criminal.jpg" alt="Pisica si imprimanta, finalul e criminal!">
</span>
<span class="number">#17</span>
<h3>Pisica si imprimanta, finalul e criminal!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Compilatie-Cu-Ciudatenii/4nW59Nt2zc/" title="Compilatie cu ciudatenii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '4nW59Nt2zc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Compilatie-Cu-Ciudatenii/4nW59Nt2zc/300/168/2/90/Compilatie-Cu-Ciudatenii.jpg" alt="Compilatie cu ciudatenii">
</span>
<span class="number">#18</span>
<h3>Compilatie cu ciudatenii</h3>
</a>
<a href="http://www.220.ro/animale/Compilatie-Amuzanta-Cu-Pisici-Vorbitoare/Hr37CYmZFf/" title="Compilatie amuzanta cu pisici vorbitoare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Hr37CYmZFf');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Compilatie-Amuzanta-Cu-Pisici-Vorbitoare/Hr37CYmZFf/300/168/2/90/Compilatie-Amuzanta-Cu-Pisici-Vorbitoare.jpg" alt="Compilatie amuzanta cu pisici vorbitoare">
</span>
<span class="number">#19</span>
<h3>Compilatie amuzanta cu pisici vorbitoare</h3>
</a>
<a href="http://www.220.ro/faze-tari/Failuri-De-Top/GKWb6flXDx/" title="Failuri de top" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'GKWb6flXDx');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Failuri-De-Top/GKWb6flXDx/300/168/2/90/Failuri-De-Top.jpg" alt="Failuri de top">
</span>
<span class="number">#20</span>
<h3>Failuri de top</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Fail-Compilation-Iulie-2012/aov6414W5j/" title="Fail Compilation iulie 2012" class="video small" data-track-ga="Content||Recomandari 220.ro||aov6414W5j">
<span class="play_overlay"><img src="http://tb.220.ro/Fail-Compilation-Iulie-2012/aov6414W5j/415/233/2/90/Fail-Compilation-Iulie-2012.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation iulie 2012</span></h3>
<span class="clear"></span>
<span class="time">10:02</span>
<span class="dot">&middot;</span>
<span class="views">21977 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fail-Compilation-Noiembrie-2011/F2Glw36gys/" title="Fail Compilation - Noiembrie 2011" class="video small" data-track-ga="Content||Recomandari 220.ro||F2Glw36gys">
<span class="play_overlay"><img src="http://tb.220.ro/Fail-Compilation-Noiembrie-2011/F2Glw36gys/415/233/2/90/Fail-Compilation-Noiembrie-2011.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation - Noiembrie 2011</span></h3>
<span class="clear"></span>
<span class="time">08:26</span>
<span class="dot">&middot;</span>
<span class="views">32141 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cazaturi-In-Apa-Partea-A-5-A/hMH0CwgFsO/" title="Cazaturi in apa partea a 5-a" class="video small" data-track-ga="Content||Recomandari 220.ro||hMH0CwgFsO">
<span class="play_overlay"><img src="http://tb.220.ro/Cazaturi-In-Apa-Partea-A-5-A/hMH0CwgFsO/415/233/2/90/Cazaturi-In-Apa-Partea-A-5-A.jpg"><span class="clear"></span></span>
<h3><span class="title">Cazaturi in apa partea a 5-a</span></h3>
<span class="clear"></span>
<span class="time">03:05</span>
<span class="dot">&middot;</span>
<span class="views">239 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cazaturi-De-Pe-Hoverboard/flRVvKb21c/" title="Cazaturi de pe hoverboard" class="video small" data-track-ga="Content||Recomandari 220.ro||flRVvKb21c">
<span class="play_overlay"><img src="http://tb.220.ro/Cazaturi-De-Pe-Hoverboard/flRVvKb21c/415/233/2/90/Cazaturi-De-Pe-Hoverboard.jpg"><span class="clear"></span></span>
<h3><span class="title">Cazaturi de pe hoverboard</span></h3>
<span class="clear"></span>
<span class="time">03:14</span>
<span class="dot">&middot;</span>
<span class="views">369 views</span>
</a>




<a href="http://www.220.ro/faze-tari/Salturi-Ratate/Tk6M2XCEdW/" title="Salturi ratate" class="video small" data-track-ga="Content||Recomandari 220.ro||Tk6M2XCEdW">
<span class="play_overlay"><img src="http://tb.220.ro/Salturi-Ratate/Tk6M2XCEdW/415/233/2/90/Salturi-Ratate.jpg"><span class="clear"></span></span>
<h3><span class="title">Salturi ratate</span></h3>
<span class="clear"></span>
<span class="time">03:03</span>
<span class="dot">&middot;</span>
<span class="views">349 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Compilatie-De-Faze-Tari-Unele-Dureroase/fVTS6OOcJD/" title="Compilatie de faze tari, unele dureroase" class="video small" data-track-ga="Content||Recomandari 220.ro||fVTS6OOcJD">
<span class="play_overlay"><img src="http://tb.220.ro/Compilatie-De-Faze-Tari-Unele-Dureroase/fVTS6OOcJD/415/233/2/90/Compilatie-De-Faze-Tari-Unele-Dureroase.jpg"><span class="clear"></span></span>
<h3><span class="title">Compilatie de faze tari, unele dureroase</span></h3>
<span class="clear"></span>
<span class="time">06:38</span>
<span class="dot">&middot;</span>
<span class="views">520 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Uneori-Perseverenta-Da-Rezultate/W5EuutZYns/" title="Uneori perseverenta da rezultate" class="video small" data-track-ga="Content||Recomandari 220.ro||W5EuutZYns">
<span class="play_overlay"><img src="http://tb.220.ro/Uneori-Perseverenta-Da-Rezultate/W5EuutZYns/415/233/2/90/Uneori-Perseverenta-Da-Rezultate.jpg"><span class="clear"></span></span>
<h3><span class="title">Uneori perseverenta da rezultate</span></h3>
<span class="clear"></span>
<span class="time">00:36</span>
<span class="dot">&middot;</span>
<span class="views">772 views</span>
</a>



<a href="http://www.220.ro/faze-tari/Ce-E-Mai-Rau-Decat-Un-Fail-Triplu-Fail/3cGW2PHny3/" title="Ce e mai rau decat un fail? Triplu fail!" class="video small" data-track-ga="Content||Recomandari 220.ro||3cGW2PHny3">
<span class="play_overlay"><img src="http://tb.220.ro/Ce-E-Mai-Rau-Decat-Un-Fail-Triplu-Fail/3cGW2PHny3/415/233/2/90/Ce-E-Mai-Rau-Decat-Un-Fail-Triplu-Fail.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce e mai rau decat un fail? Triplu fail!</span></h3>
<span class="clear"></span>
<span class="time">00:45</span>
<span class="dot">&middot;</span>
<span class="views">917 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Super-Faze-Haioase-Cu-Cazaturi-Spectaculoase/DiSF2Tta21/" title="Super faze haioase,cu cazaturi spectaculoase" class="video small" data-track-ga="Content||Recomandari 220.ro||DiSF2Tta21">
<span class="play_overlay"><img src="http://tb.220.ro/Super-Faze-Haioase-Cu-Cazaturi-Spectaculoase/DiSF2Tta21/415/233/2/90/Super-Faze-Haioase-Cu-Cazaturi-Spectaculoase.jpg"><span class="clear"></span></span>
<h3><span class="title">Super faze haioase,cu cazaturi spectaculoase</span></h3>
<span class="clear"></span>
<span class="time">04:05</span>
<span class="dot">&middot;</span>
<span class="views">1405 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Prima-Jumatate-A-Lunii-Mai-Cele-Mai-Tari-FAIL-Uri/MGz3u13IHT/" title="Prima jumatate a lunii mai - cele mai tari FAIL-uri" class="video small" data-track-ga="Content||Recomandari 220.ro||MGz3u13IHT">
<span class="play_overlay"><img src="http://tb.220.ro/Prima-Jumatate-A-Lunii-Mai-Cele-Mai-Tari-FAIL-Uri/MGz3u13IHT/415/233/2/90/Prima-Jumatate-A-Lunii-Mai-Cele-Mai-Tari-FAIL-Uri.jpg"><span class="clear"></span></span>
<h3><span class="title">Prima jumatate a lunii mai - cele mai tari FAIL-uri</span></h3>
<span class="clear"></span>
<span class="time">04:37</span>
<span class="dot">&middot;</span>
<span class="views">1260 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fail-Compilation-Martie-2012/91FCvcByOd/" title="Fail Compilation Martie 2012" class="video small" data-track-ga="Content||Recomandari 220.ro||91FCvcByOd">
<span class="play_overlay"><img src="http://tb.220.ro/Fail-Compilation-Martie-2012/91FCvcByOd/415/233/2/90/Fail-Compilation-Martie-2012.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation Martie 2012</span></h3>
<span class="clear"></span>
<span class="time">09:43</span>
<span class="dot">&middot;</span>
<span class="views">8547 views</span>
</a>

<a href="https://rd.ele.ro/tI1JbgHlSpB" title="Cutremur sambata noapte in Romania. A fost al doilea mare seism din 2019" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="2" data-track-ga="Content||Ele.ro||https://rd.ele.ro/tI1JbgHlSpB">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/161242.jpg" alt="Cutremur sambata noapte in Romania. A fost al doilea mare seism din 2019"><span class="clear"></span>
<h3><span class="title">Cutremur sambata noapte in Romania. A fost al doilea mare...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Prima-Jumatate-A-Lunii-Mai-Cele-Mai-Tari-FAIL-Uri/MGz3u13IHT/" title="Prima jumatate a lunii mai - cele mai tari FAIL-uri" class="video small" data-track-ga="Content||Recomandari 220.ro||MGz3u13IHT">
<span class="play_overlay"><img src="http://tb.220.ro/Prima-Jumatate-A-Lunii-Mai-Cele-Mai-Tari-FAIL-Uri/MGz3u13IHT/415/233/2/90/Prima-Jumatate-A-Lunii-Mai-Cele-Mai-Tari-FAIL-Uri.jpg"><span class="clear"></span></span>
<h3><span class="title">Prima jumatate a lunii mai - cele mai tari FAIL-uri</span></h3>
<span class="clear"></span>
<span class="time">04:37</span>
<span class="dot">&middot;</span>
<span class="views">1260 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fail-Compilation-Martie-2012/91FCvcByOd/" title="Fail Compilation Martie 2012" class="video small" data-track-ga="Content||Recomandari 220.ro||91FCvcByOd">
<span class="play_overlay"><img src="http://tb.220.ro/Fail-Compilation-Martie-2012/91FCvcByOd/415/233/2/90/Fail-Compilation-Martie-2012.jpg"><span class="clear"></span></span>
<h3><span class="title">Fail Compilation Martie 2012</span></h3>
<span class="clear"></span>
<span class="time">09:43</span>
<span class="dot">&middot;</span>
<span class="views">8547 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fails-Fails-Fails/wAtnbZnF2B/" title="Fails,fails,fails.." class="video small" data-track-ga="Content||Recomandari 220.ro||wAtnbZnF2B">
<span class="play_overlay"><img src="http://tb.220.ro/Fails-Fails-Fails/wAtnbZnF2B/415/233/2/90/Fails-Fails-Fails.jpg"><span class="clear"></span></span>
<h3><span class="title">Fails,fails,fails..</span></h3>
<span class="clear"></span>
<span class="time">06:34</span>
<span class="dot">&middot;</span>
<span class="views">1152 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Prostia-Se-Plateste/NrJB8zycFE/" title="Prostia se plateste" class="video small" data-track-ga="Content||Recomandari 220.ro||NrJB8zycFE">
<span class="play_overlay"><img src="http://tb.220.ro/Prostia-Se-Plateste/NrJB8zycFE/415/233/2/90/Prostia-Se-Plateste.jpg"><span class="clear"></span></span>
<h3><span class="title">Prostia se plateste</span></h3>
<span class="clear"></span>
<span class="time">01:12</span>
<span class="dot">&middot;</span>
<span class="views">2059 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Dai-Drumul-Orice-Ar-Fi-La-Asa-Mandrete-De-Fata/ciRP8NAIRt/" title="Nu dai drumul orice ar fi la asa mandrete de fata" class="video small" data-track-ga="Content||Recomandari 220.ro||ciRP8NAIRt">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-Dai-Drumul-Orice-Ar-Fi-La-Asa-Mandrete-De-Fata/ciRP8NAIRt/415/233/2/90/Nu-Dai-Drumul-Orice-Ar-Fi-La-Asa-Mandrete-De-Fata.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu dai drumul orice ar fi la asa mandrete de fata</span></h3>
<span class="clear"></span>
<span class="time">00:25</span>
<span class="dot">&middot;</span>
<span class="views">35 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Te-Uita-Ca-Sunt-Dureroase/NZlfts8LM9/" title="Nu te uita, ca sunt dureroase!" class="video small" data-track-ga="Content||Recomandari 220.ro||NZlfts8LM9">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-Te-Uita-Ca-Sunt-Dureroase/NZlfts8LM9/415/233/2/90/Nu-Te-Uita-Ca-Sunt-Dureroase.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu te uita, ca sunt dureroase!</span></h3>
<span class="clear"></span>
<span class="time">03:02</span>
<span class="dot">&middot;</span>
<span class="views">179 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Te-Freci-La-Ochi-Si-Parca-Nu-Crezi/FODRSb8fmG/" title="Te freci la ochi si parca nu crezi" class="video " data-track-ga="Content||Recomandari 220.ro||FODRSb8fmG">
<span class="play_overlay"><img src="http://tb.220.ro/Te-Freci-La-Ochi-Si-Parca-Nu-Crezi/FODRSb8fmG/415/233/2/90/Te-Freci-La-Ochi-Si-Parca-Nu-Crezi.jpg"><span class="clear"></span></span>
<h3><span class="title">Te freci la ochi si parca nu crezi</span></h3>
<span class="clear"></span>
<span class="time">00:29</span>
<span class="dot">&middot;</span>
<span class="views">590 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/faze-tari/A-Incercat-Sa-Tina-Umbrela-Dar-L-A-Luat-Si-Pe-El-Pe-Sus/PVPGFoidTt/" title="A incercat sa tina umbrela, dar l-a luat si pe el pe sus" class="video " data-track-ga="Content||Recomandari 220.ro||PVPGFoidTt">
<span class="play_overlay"><img src="http://tb.220.ro/A-Incercat-Sa-Tina-Umbrela-Dar-L-A-Luat-Si-Pe-El-Pe-Sus/PVPGFoidTt/415/233/2/90/A-Incercat-Sa-Tina-Umbrela-Dar-L-A-Luat-Si-Pe-El-Pe-Sus.jpg"><span class="clear"></span></span>
<h3><span class="title">A incercat sa tina umbrela, dar l-a luat si pe el pe sus</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">499 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Hotul-A-Primit-Ce-Merita/XUwTSuiFjU/" title="Hotul a primit ce merita" class="video " data-track-ga="Content||Recomandari 220.ro||XUwTSuiFjU">
<span class="play_overlay"><img src="http://tb.220.ro/Hotul-A-Primit-Ce-Merita/XUwTSuiFjU/415/233/2/90/Hotul-A-Primit-Ce-Merita.jpg"><span class="clear"></span></span>
<h3><span class="title">Hotul a primit ce merita</span></h3>
<span class="clear"></span>
<span class="time">00:36</span>
<span class="dot">&middot;</span>
<span class="views">594 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Femeia-Zugraveste-Dar-Felul-Cum-O-Face/S70TfKMv3V/" title="Femeia zugraveste, dar felul cum o face..." class="video " data-track-ga="Content||Recomandari 220.ro||S70TfKMv3V">
<span class="play_overlay"><img src="http://tb.220.ro/Femeia-Zugraveste-Dar-Felul-Cum-O-Face/S70TfKMv3V/415/233/2/90/Femeia-Zugraveste-Dar-Felul-Cum-O-Face.jpg"><span class="clear"></span></span>
<h3><span class="title">Femeia zugraveste, dar felul cum o face...</span></h3>
<span class="clear"></span>
<span class="time">00:29</span>
<span class="dot">&middot;</span>
<span class="views">611 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Atunci-Cand-Ai-Grija-De-Sef/KhSU6PNR5G/" title="Atunci cand ai grija de sef" class="video " data-track-ga="Content||Recomandari 220.ro||KhSU6PNR5G">
<span class="play_overlay"><img src="http://tb.220.ro/Atunci-Cand-Ai-Grija-De-Sef/KhSU6PNR5G/415/233/2/90/Atunci-Cand-Ai-Grija-De-Sef.jpg"><span class="clear"></span></span>
<h3><span class="title">Atunci cand ai grija de sef</span></h3>
<span class="clear"></span>
<span class="time">02:12</span>
<span class="dot">&middot;</span>
<span class="views">500 views</span>
</a>

<a href="http://www.220.ro/faze-tari/A-Testat-Drujba-Pe-El/xiHXbl0XVz/" title="A testat drujba pe el" class="video " data-track-ga="Content||Recomandari 220.ro||xiHXbl0XVz">
<span class="play_overlay"><img src="http://tb.220.ro/A-Testat-Drujba-Pe-El/xiHXbl0XVz/415/233/2/90/A-Testat-Drujba-Pe-El.jpg"><span class="clear"></span></span>
<h3><span class="title">A testat drujba pe el</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">523 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Te-Pandeste-Ai-Grija/7d9DhKUNy2/" title="Te pandeste, ai grija!" class="video " data-track-ga="Content||Recomandari 220.ro||7d9DhKUNy2">
<span class="play_overlay"><img src="http://tb.220.ro/Te-Pandeste-Ai-Grija/7d9DhKUNy2/415/233/2/90/Te-Pandeste-Ai-Grija.jpg"><span class="clear"></span></span>
<h3><span class="title">Te pandeste, ai grija!</span></h3>
<span class="clear"></span>
<span class="time">00:11</span>
<span class="dot">&middot;</span>
<span class="views">500 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2019 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: '1UNrNN0xfx',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Cazaturi-De-Colectie/1UNrNN0xfx/',
title: 'Cazaturi de colectie',
category: 'Faze tari',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = '1UNrNN0xfx';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
