<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Catelul asta se da pe derdelus</title>
<meta name="description" content="Catelul asta se da pe derdelus. Faze tari. Isi cara singur sania.. Filme si muzica pe 220">
<meta name="keywords" content="catelul,asta,derdelus,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/tbYGLZK2kk" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=tbYGLZK2kk&format=xml',
videoSrc:'http://storage.220.ro/a4/f9/21/f1/ce62d.catelul_care_se_da_pe_derdelus_mob.mp4',
videoPoster:'http://storage.220.ro/a4/f9/21/f1/ce62d.catelul_care_se_da_pe_derdelus.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Catelul-Asta-Se-Da-Pe-Derdelus/tbYGLZK2kk/"><meta property="og:title" content="Catelul asta se da pe derdelus"><meta property="og:description" content="Isi cara singur sania."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/tbYGLZK2kk&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=68146" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=68146" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=68146"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/john09/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Catelul asta se da pe derdelus">Catelul asta se da pe derdelus</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||tbYGLZK2kk">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||tbYGLZK2kk">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/john09/" title="john09">john09</a></span>
<div class="statistic">
<div id="views" class="stats">108</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Catelul-Asta-Se-Da-Pe-Derdelus/tbYGLZK2kk/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Isi cara singur sania.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||tbYGLZK2kk" target="_blank" rel="nofollow" title="Pune pe Facebook Catelul asta se da pe derdelus" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCatelul-Asta-Se-Da-Pe-Derdelus%2FtbYGLZK2kk%2F&t=Catelul+asta+se+da+pe+derdelus&t=Catelul+asta+se+da+pe+derdelus">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||tbYGLZK2kk" target="_blank" rel="nofollow" title="Pune pe Twitter Catelul asta se da pe derdelus" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCatelul-Asta-Se-Da-Pe-Derdelus%2FtbYGLZK2kk%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||tbYGLZK2kk" target="_blank" rel="nofollow" title="Pune pe Google+ Catelul asta se da pe derdelus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCatelul-Asta-Se-Da-Pe-Derdelus%2FtbYGLZK2kk%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||tbYGLZK2kk" target="_blank" rel="nofollow" title="Pune pe Reddit Catelul asta se da pe derdelus" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCatelul-Asta-Se-Da-Pe-Derdelus%2FtbYGLZK2kk%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 19 noiembrie 2018</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-incredibil" title="incredibil">incredibil</a>, <a href="http://www.220.ro/filme-catel-destept" title="catel destept">catel destept</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Aruncat-De-Pe-Pod/seKKo8oaUR/" title="Aruncat de pe pod" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'seKKo8oaUR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Aruncat-De-Pe-Pod/seKKo8oaUR/300/168/2/90/Aruncat-De-Pe-Pod.jpg" alt="Aruncat de pe pod">
</span>
<span class="number">#1</span>
<h3>Aruncat de pe pod</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cat-De-Aproape-A-Trecut-Taurul/EyVoNkOXgw/" title="Cat de aproape a trecut taurul!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EyVoNkOXgw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Cat-De-Aproape-A-Trecut-Taurul/EyVoNkOXgw/300/168/2/90/Cat-De-Aproape-A-Trecut-Taurul.jpg" alt="Cat de aproape a trecut taurul!">
</span>
<span class="number">#2</span>
<h3>Cat de aproape a trecut taurul!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cainele-Ataca-Leii/XUoBr7mpK6/" title="Cainele ataca leii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XUoBr7mpK6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Cainele-Ataca-Leii/XUoBr7mpK6/300/168/2/90/Cainele-Ataca-Leii.jpg" alt="Cainele ataca leii">
</span>
<span class="number">#3</span>
<h3>Cainele ataca leii</h3>
</a>
<a href="http://www.220.ro/animale/Cerbul-Care-Sare-Prin-Fata-Masinii/CdS1uSyTpS/" title="Cerbul care sare prin fata masinii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'CdS1uSyTpS');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Cerbul-Care-Sare-Prin-Fata-Masinii/CdS1uSyTpS/300/168/2/90/Cerbul-Care-Sare-Prin-Fata-Masinii.jpg" alt="Cerbul care sare prin fata masinii">
</span>
<span class="number">#4</span>
<h3>Cerbul care sare prin fata masinii</h3>
</a>
<a href="http://www.220.ro/faze-tari/Catelul-Asta-Se-Da-Pe-Derdelus/tbYGLZK2kk/" title="Catelul asta se da pe derdelus" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'tbYGLZK2kk');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Catelul-Asta-Se-Da-Pe-Derdelus/tbYGLZK2kk/300/168/2/90/Catelul-Asta-Se-Da-Pe-Derdelus.jpg" alt="Catelul asta se da pe derdelus">
</span>
<span class="number">#5</span>
<h3>Catelul asta se da pe derdelus</h3>
</a>
<a href="http://www.220.ro/faze-tari/Spargatori-Idioti/XXr6s0wGIP/" title="Spargatori idioti" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XXr6s0wGIP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Spargatori-Idioti/XXr6s0wGIP/300/168/2/90/Spargatori-Idioti.jpg" alt="Spargatori idioti">
</span>
<span class="number">#6</span>
<h3>Spargatori idioti</h3>
</a>
<a href="http://www.220.ro/faze-tari/Doriti-Aproape-De-Mare/JbUtvXmT5F/" title="Doriti aproape de mare?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JbUtvXmT5F');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Doriti-Aproape-De-Mare/JbUtvXmT5F/300/168/2/90/Doriti-Aproape-De-Mare.jpg" alt="Doriti aproape de mare?">
</span>
<span class="number">#7</span>
<h3>Doriti aproape de mare?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cainele-La-Spalatoria-Auto/ZGz5agtzKP/" title="Cainele la spalatoria auto" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ZGz5agtzKP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Cainele-La-Spalatoria-Auto/ZGz5agtzKP/300/168/2/90/Cainele-La-Spalatoria-Auto.jpg" alt="Cainele la spalatoria auto">
</span>
<span class="number">#8</span>
<h3>Cainele la spalatoria auto</h3>
</a>
<a href="http://www.220.ro/funny/Gimnastica-De-Dimineata/pbgZVPXgGO/" title="Gimnastica de dimineata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'pbgZVPXgGO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Gimnastica-De-Dimineata/pbgZVPXgGO/300/168/2/90/Gimnastica-De-Dimineata.jpg" alt="Gimnastica de dimineata">
</span>
<span class="number">#9</span>
<h3>Gimnastica de dimineata</h3>
</a>
<a href="http://www.220.ro/auto/Au-Crezut-Ca-E-Nebun-Cand-A-Parcat-Masina-Asa/GcK0gS6s3U/" title="Au crezut ca e nebun cand a parcat masina asa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'GcK0gS6s3U');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Au-Crezut-Ca-E-Nebun-Cand-A-Parcat-Masina-Asa/GcK0gS6s3U/300/168/2/90/Au-Crezut-Ca-E-Nebun-Cand-A-Parcat-Masina-Asa.jpg" alt="Au crezut ca e nebun cand a parcat masina asa">
</span>
<span class="number">#10</span>
<h3>Au crezut ca e nebun cand a parcat masina asa</h3>
</a>
<a href="http://www.220.ro/farse/O-Ajuta-Sa-Linga-Inghetata/m9vxHOg5D1/" title="O ajuta sa linga inghetata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'm9vxHOg5D1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/O-Ajuta-Sa-Linga-Inghetata/m9vxHOg5D1/300/168/2/90/O-Ajuta-Sa-Linga-Inghetata.jpg" alt="O ajuta sa linga inghetata">
</span>
<span class="number">#11</span>
<h3>O ajuta sa linga inghetata</h3>
</a>
<a href="http://www.220.ro/animale/Pisica-Asta-Nu-Are-Frane/sd6900H5aN/" title="Pisica asta nu are frane" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'sd6900H5aN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Pisica-Asta-Nu-Are-Frane/sd6900H5aN/300/168/2/90/Pisica-Asta-Nu-Are-Frane.jpg" alt="Pisica asta nu are frane">
</span>
<span class="number">#12</span>
<h3>Pisica asta nu are frane</h3>
</a>
<a href="http://www.220.ro/faze-tari/Obstacolul-Din-Fotbal/c8vps5OGbH/" title="Obstacolul din fotbal" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'c8vps5OGbH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Obstacolul-Din-Fotbal/c8vps5OGbH/300/168/2/90/Obstacolul-Din-Fotbal.jpg" alt="Obstacolul din fotbal">
</span>
<span class="number">#13</span>
<h3>Obstacolul din fotbal</h3>
</a>
<a href="http://www.220.ro/faze-tari/Un-Masaj-Facut-De-Pisica/r5358NUTzU/" title="Un masaj facut de pisica" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'r5358NUTzU');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Un-Masaj-Facut-De-Pisica/r5358NUTzU/300/168/2/90/Un-Masaj-Facut-De-Pisica.jpg" alt="Un masaj facut de pisica">
</span>
<span class="number">#14</span>
<h3>Un masaj facut de pisica</h3>
</a>
<a href="http://www.220.ro/farse/Farsa-Cu-Fusta-Prinsa-In-Sina-De-Tren/b48yZh01XO/" title="Farsa cu fusta prinsa in sina de tren" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'b48yZh01XO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Farsa-Cu-Fusta-Prinsa-In-Sina-De-Tren/b48yZh01XO/300/168/2/90/Farsa-Cu-Fusta-Prinsa-In-Sina-De-Tren.jpg" alt="Farsa cu fusta prinsa in sina de tren">
</span>
<span class="number">#15</span>
<h3>Farsa cu fusta prinsa in sina de tren</h3>
</a>
<a href="http://www.220.ro/faze-tari/Genele-False-Pot-Fi-Periculoase/huiZjoSJoE/" title="Genele false pot fi periculoase" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'huiZjoSJoE');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Genele-False-Pot-Fi-Periculoase/huiZjoSJoE/300/168/2/90/Genele-False-Pot-Fi-Periculoase.jpg" alt="Genele false pot fi periculoase">
</span>
<span class="number">#16</span>
<h3>Genele false pot fi periculoase</h3>
</a>
<a href="http://www.220.ro/faze-tari/Mare-Atentie-Cand-Sufli-In-Lumanari/vFDzVFOmVJ/" title="Mare atentie cand sufli in lumanari!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vFDzVFOmVJ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Mare-Atentie-Cand-Sufli-In-Lumanari/vFDzVFOmVJ/300/168/2/90/Mare-Atentie-Cand-Sufli-In-Lumanari.jpg" alt="Mare atentie cand sufli in lumanari!">
</span>
<span class="number">#17</span>
<h3>Mare atentie cand sufli in lumanari!</h3>
</a>
<a href="http://www.220.ro/animale/Calutii-Si-Gesturile-Lor-Incredibile/YAKxXFIgYz/" title="Calutii si gesturile lor incredibile" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YAKxXFIgYz');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Calutii-Si-Gesturile-Lor-Incredibile/YAKxXFIgYz/300/168/2/90/Calutii-Si-Gesturile-Lor-Incredibile.jpg" alt="Calutii si gesturile lor incredibile">
</span>
<span class="number">#18</span>
<h3>Calutii si gesturile lor incredibile</h3>
</a>
<a href="http://www.220.ro/faze-tari/S-A-Suit-Pe-Taur-Intr-O-Fusta-Scurta/n4xXmbN3hz/" title="S-a suit pe taur intr-o fusta scurta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'n4xXmbN3hz');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/S-A-Suit-Pe-Taur-Intr-O-Fusta-Scurta/n4xXmbN3hz/300/168/2/90/S-A-Suit-Pe-Taur-Intr-O-Fusta-Scurta.jpg" alt="S-a suit pe taur intr-o fusta scurta">
</span>
<span class="number">#19</span>
<h3>S-a suit pe taur intr-o fusta scurta</h3>
</a>
<a href="http://www.220.ro/faze-tari/Sa-Radem-De-Femei/YVhUabug02/" title="Sa radem de femei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YVhUabug02');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Sa-Radem-De-Femei/YVhUabug02/300/168/2/90/Sa-Radem-De-Femei.jpg" alt="Sa radem de femei">
</span>
<span class="number">#20</span>
<h3>Sa radem de femei</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Unul-Manevreaza-Si-Altul-Se-Minuneaza/L9ZYmUwGY0/" title="Unul manevreaza si altul se minuneaza" class="video small" data-track-ga="Content||Recomandari 220.ro||L9ZYmUwGY0">
<span class="play_overlay"><img src="http://tb.220.ro/Unul-Manevreaza-Si-Altul-Se-Minuneaza/L9ZYmUwGY0/415/233/2/90/Unul-Manevreaza-Si-Altul-Se-Minuneaza.jpg"><span class="clear"></span></span>
<h3><span class="title">Unul manevreaza si altul se minuneaza</span></h3>
<span class="clear"></span>
<span class="time">01:53</span>
<span class="dot">&middot;</span>
<span class="views">895 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cainele-Care-Da-Din-Cap-Aprobator/se5IG2Sa0G/" title="Cainele care da din cap aprobator" class="video small" data-track-ga="Content||Recomandari 220.ro||se5IG2Sa0G">
<span class="play_overlay"><img src="http://tb.220.ro/Cainele-Care-Da-Din-Cap-Aprobator/se5IG2Sa0G/415/233/2/90/Cainele-Care-Da-Din-Cap-Aprobator.jpg"><span class="clear"></span></span>
<h3><span class="title">Cainele care da din cap aprobator</span></h3>
<span class="clear"></span>
<span class="time">00:32</span>
<span class="dot">&middot;</span>
<span class="views">246 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Catelul-Salvamar/SAzBYDAlsS/" title="Catelul salvamar" class="video small" data-track-ga="Content||Recomandari 220.ro||SAzBYDAlsS">
<span class="play_overlay"><img src="http://tb.220.ro/Catelul-Salvamar/SAzBYDAlsS/415/233/2/90/Catelul-Salvamar.jpg"><span class="clear"></span></span>
<h3><span class="title">Catelul salvamar</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">431 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cainele-Trage-Barca-La-Mal/ViyJxZx0Pu/" title="Cainele trage barca la mal" class="video small" data-track-ga="Content||Recomandari 220.ro||ViyJxZx0Pu">
<span class="play_overlay"><img src="http://tb.220.ro/Cainele-Trage-Barca-La-Mal/ViyJxZx0Pu/415/233/2/90/Cainele-Trage-Barca-La-Mal.jpg"><span class="clear"></span></span>
<h3><span class="title">Cainele trage barca la mal</span></h3>
<span class="clear"></span>
<span class="time">00:50</span>
<span class="dot">&middot;</span>
<span class="views">489 views</span>
</a>

<a href="https://goo.gl/qQfi1g" title="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/qQfi1g">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema/b28f6555f5fa876202/272/153/2/85/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema.jpg" alt="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema"><span class="clear"></span>
<h3><span class="title">Tibi Useriu conduce Ultramaratonul Arctic - Este singurul...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/faze-tari/Cel-Mai-Destept-Catel-Din-Lume/FkH7Vnz4cR/" title="Cel mai destept catel din lume" class="video small" data-track-ga="Content||Recomandari 220.ro||FkH7Vnz4cR">
<span class="play_overlay"><img src="http://tb.220.ro/Cel-Mai-Destept-Catel-Din-Lume/FkH7Vnz4cR/415/233/2/90/Cel-Mai-Destept-Catel-Din-Lume.jpg"><span class="clear"></span></span>
<h3><span class="title">Cel mai destept catel din lume</span></h3>
<span class="clear"></span>
<span class="time">03:00</span>
<span class="dot">&middot;</span>
<span class="views">2330 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Nu-E-Trucaj-O-Portiune-De-Padure-DISPARE-In-Doar-Cateva-Secunde/9i73OObZbR/" title="Nu e trucaj. O porţiune de pădure DISPARE &icirc;n doar c&acirc;teva secunde." class="video small" data-track-ga="Content||Recomandari 220.ro||9i73OObZbR">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-E-Trucaj-O-Portiune-De-Padure-DISPARE-In-Doar-Cateva-Secunde/9i73OObZbR/415/233/2/90/Nu-E-Trucaj-O-Portiune-De-Padure-DISPARE-In-Doar-Cateva-Secunde.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu e trucaj. O porţiune de pădure DISPARE &icirc;n doar...</span></h3>
<span class="clear"></span>
<span class="time">03:11</span>
<span class="dot">&middot;</span>
<span class="views">7456 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Incredibil-Om/v0BEvwuNfK/" title="Incredibil om" class="video small" data-track-ga="Content||Recomandari 220.ro||v0BEvwuNfK">
<span class="play_overlay"><img src="http://tb.220.ro/Incredibil-Om/v0BEvwuNfK/415/233/2/90/Incredibil-Om.jpg"><span class="clear"></span></span>
<h3><span class="title">Incredibil om</span></h3>
<span class="clear"></span>
<span class="time">00:48</span>
<span class="dot">&middot;</span>
<span class="views">3433 views</span>
</a>

<a href="https://www.4tuning.ro/alte-stiri-auto/el-e-vecinul-de-care-toata-lumea-fuge-a-parcat-38-de-masini-pe-strada-pe-care-locuieste-40113.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="El e vecinul de care toata lumea fuge: a parcat 38 de masini pe strada pe care locuieste" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/alte-stiri-auto/el-e-vecinul-de-care-toata-lumea-fuge-a-parcat-38-de-masini-pe-strada-pe-care-locuieste-40113.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/el-e-vecinul-de-care-toata-lumea-fuge-a-parcat-38/el-e-vecinul-de-care-toata-lumea-fuge-a-parcat-38-4814ef15a5508ca1dd-350-167-2-85-1.jpg" alt="El e vecinul de care toata lumea fuge: a parcat 38 de masini pe strada pe care locuieste"><span class="clear"></span>
<h3><span class="title">El e vecinul de care toata lumea fuge: a parcat 38 de masini...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/faze-tari/Chestii-Incredibile/eYl7S82M9t/" title="Chestii incredibile" class="video small" data-track-ga="Content||Recomandari 220.ro||eYl7S82M9t">
<span class="play_overlay"><img src="http://tb.220.ro/Chestii-Incredibile/eYl7S82M9t/415/233/2/90/Chestii-Incredibile.jpg"><span class="clear"></span></span>
<h3><span class="title">Chestii incredibile</span></h3>
<span class="clear"></span>
<span class="time">01:22</span>
<span class="dot">&middot;</span>
<span class="views">112 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Omul-Cu-Mana-De-Fier/iS6rbRv6Pp/" title="Omul cu mana de fier" class="video small" data-track-ga="Content||Recomandari 220.ro||iS6rbRv6Pp">
<span class="play_overlay"><img src="http://tb.220.ro/Omul-Cu-Mana-De-Fier/iS6rbRv6Pp/415/233/2/90/Omul-Cu-Mana-De-Fier.jpg"><span class="clear"></span></span>
<h3><span class="title">Omul cu mana de fier</span></h3>
<span class="clear"></span>
<span class="time">01:47</span>
<span class="dot">&middot;</span>
<span class="views">355 views</span>
</a>

<a href="https://rd.ele.ro/Lu4snpbqBhF" title="Cum arata Consuelo, fosta sotie a lui Adrian Mutu, la 6 ani de la divort" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="2" data-track-ga="Content||Ele.ro||https://rd.ele.ro/Lu4snpbqBhF">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/157444.jpg" alt="Cum arata Consuelo, fosta sotie a lui Adrian Mutu, la 6 ani de la divort"><span class="clear"></span>
<h3><span class="title">Cum arata Consuelo, fosta sotie a lui Adrian Mutu, la 6 ani de...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Supereroul-Pisicilor/lw0KbWZpWj/" title="Supereroul pisicilor" class="video small" data-track-ga="Content||Recomandari 220.ro||lw0KbWZpWj">
<span class="play_overlay"><img src="http://tb.220.ro/Supereroul-Pisicilor/lw0KbWZpWj/415/233/2/90/Supereroul-Pisicilor.jpg"><span class="clear"></span></span>
<h3><span class="title">Supereroul pisicilor</span></h3>
<span class="clear"></span>
<span class="time">00:07</span>
<span class="dot">&middot;</span>
<span class="views">267 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Faze-Tari-Cu-Avioane/0sLxtgWMwu/" title="Faze tari cu avioane" class="video small" data-track-ga="Content||Recomandari 220.ro||0sLxtgWMwu">
<span class="play_overlay"><img src="http://tb.220.ro/Faze-Tari-Cu-Avioane/0sLxtgWMwu/415/233/2/90/Faze-Tari-Cu-Avioane.jpg"><span class="clear"></span></span>
<h3><span class="title">Faze tari cu avioane</span></h3>
<span class="clear"></span>
<span class="time">03:17</span>
<span class="dot">&middot;</span>
<span class="views">323 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Tupeu-De-Pasarica/jgKwFl8iUU/" title="Tupeu de pasarica" class="video small" data-track-ga="Content||Recomandari 220.ro||jgKwFl8iUU">
<span class="play_overlay"><img src="http://tb.220.ro/Tupeu-De-Pasarica/jgKwFl8iUU/415/233/2/90/Tupeu-De-Pasarica.jpg"><span class="clear"></span></span>
<h3><span class="title">Tupeu de pasarica</span></h3>
<span class="clear"></span>
<span class="time">00:46</span>
<span class="dot">&middot;</span>
<span class="views">400 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cainele-Ia-Pisica/5Sl9rl1UlE/" title="Cainele ia pisica" class="video small" data-track-ga="Content||Recomandari 220.ro||5Sl9rl1UlE">
<span class="play_overlay"><img src="http://tb.220.ro/Cainele-Ia-Pisica/5Sl9rl1UlE/415/233/2/90/Cainele-Ia-Pisica.jpg"><span class="clear"></span></span>
<h3><span class="title">Cainele ia pisica</span></h3>
<span class="clear"></span>
<span class="time">00:25</span>
<span class="dot">&middot;</span>
<span class="views">206 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Isi-Risca-Viata-Pentru-A-Spala-Geamurile/Jng5UGptsY/" title="Isi risca viata pentru a spala geamurile" class="video small" data-track-ga="Content||Recomandari 220.ro||Jng5UGptsY">
<span class="play_overlay"><img src="http://tb.220.ro/Isi-Risca-Viata-Pentru-A-Spala-Geamurile/Jng5UGptsY/415/233/2/90/Isi-Risca-Viata-Pentru-A-Spala-Geamurile.jpg"><span class="clear"></span></span>
<h3><span class="title">Isi risca viata pentru a spala geamurile</span></h3>
<span class="clear"></span>
<span class="time">00:29</span>
<span class="dot">&middot;</span>
<span class="views">336 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cainele-Dresat-Sa-Stea-In-Geanta/pg7kDcT8SU/" title="Cainele dresat sa stea in geanta" class="video small" data-track-ga="Content||Recomandari 220.ro||pg7kDcT8SU">
<span class="play_overlay"><img src="http://tb.220.ro/Cainele-Dresat-Sa-Stea-In-Geanta/pg7kDcT8SU/415/233/2/90/Cainele-Dresat-Sa-Stea-In-Geanta.jpg"><span class="clear"></span></span>
<h3><span class="title">Cainele dresat sa stea in geanta</span></h3>
<span class="clear"></span>
<span class="time">00:17</span>
<span class="dot">&middot;</span>
<span class="views">72 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Vine-Vecina-Aia-Buna-Dupa-Cafea/Cb860nLRBX/" title="Vine vecina aia buna dupa cafea" class="video " data-track-ga="Content||Recomandari 220.ro||Cb860nLRBX">
<span class="play_overlay"><img src="http://tb.220.ro/Vine-Vecina-Aia-Buna-Dupa-Cafea/Cb860nLRBX/415/233/2/90/Vine-Vecina-Aia-Buna-Dupa-Cafea.jpg"><span class="clear"></span></span>
<h3><span class="title">Vine vecina aia buna dupa cafea</span></h3>
<span class="clear"></span>
<span class="time">00:26</span>
<span class="dot">&middot;</span>
<span class="views">661 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Tunde-Frunze-La-Caini/KtLPKSs9fT/" title="Tunde frunze la caini" class="video " data-track-ga="Content||Recomandari 220.ro||KtLPKSs9fT">
<span class="play_overlay"><img src="http://tb.220.ro/Tunde-Frunze-La-Caini/KtLPKSs9fT/415/233/2/90/Tunde-Frunze-La-Caini.jpg"><span class="clear"></span></span>
<h3><span class="title">Tunde frunze la caini</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">277 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Betivul-Soferul-Idiot-Si-Caruta-Fara-Carma/TWzpTm0Zzn/" title="Betivul, soferul idiot si caruta fara carma" class="video " data-track-ga="Content||Recomandari 220.ro||TWzpTm0Zzn">
<span class="play_overlay"><img src="http://tb.220.ro/Betivul-Soferul-Idiot-Si-Caruta-Fara-Carma/TWzpTm0Zzn/415/233/2/90/Betivul-Soferul-Idiot-Si-Caruta-Fara-Carma.jpg"><span class="clear"></span></span>
<h3><span class="title">Betivul, soferul idiot si caruta fara carma</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">330 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Dii-Calutule/T4O1dp2ZHr/" title="Dii, calutule!" class="video " data-track-ga="Content||Recomandari 220.ro||T4O1dp2ZHr">
<span class="play_overlay"><img src="http://tb.220.ro/Dii-Calutule/T4O1dp2ZHr/415/233/2/90/Dii-Calutule.jpg"><span class="clear"></span></span>
<h3><span class="title">Dii, calutule!</span></h3>
<span class="clear"></span>
<span class="time">00:49</span>
<span class="dot">&middot;</span>
<span class="views">255 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Obstacolul-Din-Fotbal/c8vps5OGbH/" title="Obstacolul din fotbal" class="video " data-track-ga="Content||Recomandari 220.ro||c8vps5OGbH">
<span class="play_overlay"><img src="http://tb.220.ro/Obstacolul-Din-Fotbal/c8vps5OGbH/415/233/2/90/Obstacolul-Din-Fotbal.jpg"><span class="clear"></span></span>
<h3><span class="title">Obstacolul din fotbal</span></h3>
<span class="clear"></span>
<span class="time">00:05</span>
<span class="dot">&middot;</span>
<span class="views">254 views</span>
</a>
<a href="http://www.220.ro/faze-tari/S-A-Suit-Pe-Taur-Intr-O-Fusta-Scurta/n4xXmbN3hz/" title="S-a suit pe taur intr-o fusta scurta" class="video " data-track-ga="Content||Recomandari 220.ro||n4xXmbN3hz">
<span class="play_overlay"><img src="http://tb.220.ro/S-A-Suit-Pe-Taur-Intr-O-Fusta-Scurta/n4xXmbN3hz/415/233/2/90/S-A-Suit-Pe-Taur-Intr-O-Fusta-Scurta.jpg"><span class="clear"></span></span>
<h3><span class="title">S-a suit pe taur intr-o fusta scurta</span></h3>
<span class="clear"></span>
<span class="time">01:11</span>
<span class="dot">&middot;</span>
<span class="views">254 views</span>
</a>
<a href="http://www.220.ro/faze-tari/A-Incercat-Sa-Vada-Daca-Se-Sparge-Gheata-Cu-Ea/WLhfHlDngg/" title="A incercat sa vada daca se sparge gheata cu ea" class="video " data-track-ga="Content||Recomandari 220.ro||WLhfHlDngg">
<span class="play_overlay"><img src="http://tb.220.ro/A-Incercat-Sa-Vada-Daca-Se-Sparge-Gheata-Cu-Ea/WLhfHlDngg/415/233/2/90/A-Incercat-Sa-Vada-Daca-Se-Sparge-Gheata-Cu-Ea.jpg"><span class="clear"></span></span>
<h3><span class="title">A incercat sa vada daca se sparge gheata cu ea</span></h3>
<span class="clear"></span>
<span class="time">00:07</span>
<span class="dot">&middot;</span>
<span class="views">524 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/faze-tari/Catelul-Asta-Se-Da-Pe-Derdelus/tbYGLZK2kk/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2018 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'tbYGLZK2kk',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Catelul-Asta-Se-Da-Pe-Derdelus/tbYGLZK2kk/',
title: 'Catelul asta se da pe derdelus',
category: 'Faze tari',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'tbYGLZK2kk';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
