<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Cainele cantaret</title>
<meta name="description" content="Cainele cantaret. Faze tari. Stie bine cu vocea.. Filme si muzica pe 220">
<meta name="keywords" content="cainele,cantaret,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/XSY5BFIws1" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=XSY5BFIws1&format=xml',
videoSrc:'http://storage.220.ro/af/e3/62/43/ce391.m_am_apucat_de_cintat_mob.mp4',
videoPoster:'http://storage.220.ro/af/e3/62/43/ce391.m_am_apucat_de_cintat.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Cainele-Cantaret/XSY5BFIws1/"><meta property="og:title" content="Cainele cantaret"><meta property="og:description" content="Stie bine cu vocea."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/XSY5BFIws1&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=10922" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=10922" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=10922"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/funkyy/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Cainele cantaret">Cainele cantaret</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||XSY5BFIws1">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||XSY5BFIws1">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/funkyy/" title="funkyy">funkyy</a></span>
<div class="statistic">
<div id="views" class="stats">60</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Cainele-Cantaret/XSY5BFIws1/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Stie bine cu vocea.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||XSY5BFIws1" target="_blank" rel="nofollow" title="Pune pe Facebook Cainele cantaret" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCainele-Cantaret%2FXSY5BFIws1%2F&t=Cainele+cantaret&t=Cainele+cantaret">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||XSY5BFIws1" target="_blank" rel="nofollow" title="Pune pe Twitter Cainele cantaret" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCainele-Cantaret%2FXSY5BFIws1%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||XSY5BFIws1" target="_blank" rel="nofollow" title="Pune pe Google+ Cainele cantaret" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCainele-Cantaret%2FXSY5BFIws1%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||XSY5BFIws1" target="_blank" rel="nofollow" title="Pune pe Reddit Cainele cantaret" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FCainele-Cantaret%2FXSY5BFIws1%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 17 octombrie 2018</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-talent" title="talent">talent</a>, <a href="http://www.220.ro/filme-animal" title="animal">animal</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Cainele-Cantaret/XSY5BFIws1/" title="Cainele cantaret" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XSY5BFIws1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Cainele-Cantaret/XSY5BFIws1/300/168/2/90/Cainele-Cantaret.jpg" alt="Cainele cantaret">
</span>
<span class="number">#1</span>
<h3>Cainele cantaret</h3>
</a>
<a href="http://www.220.ro/faze-tari/I-A-Intrat-Bicicleta-In-Fund/FtGdmXiOkE/" title="I-a intrat bicicleta in fund" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'FtGdmXiOkE');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/I-A-Intrat-Bicicleta-In-Fund/FtGdmXiOkE/300/168/2/90/I-A-Intrat-Bicicleta-In-Fund.jpg" alt="I-a intrat bicicleta in fund">
</span>
<span class="number">#2</span>
<h3>I-a intrat bicicleta in fund</h3>
</a>
<a href="http://www.220.ro/farse/Farsa-Cu-Banca/LADpUDh7Kw/" title="Farsa cu banca" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'LADpUDh7Kw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Farsa-Cu-Banca/LADpUDh7Kw/300/168/2/90/Farsa-Cu-Banca.jpg" alt="Farsa cu banca">
</span>
<span class="number">#3</span>
<h3>Farsa cu banca</h3>
</a>
<a href="http://www.220.ro/funny/Playback-I-Will-Always-Love-You/odNs4HbCkj/" title="Playback - I Will Always Love You" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'odNs4HbCkj');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Playback-I-Will-Always-Love-You/odNs4HbCkj/300/168/2/90/Playback-I-Will-Always-Love-You.jpg" alt="Playback - I Will Always Love You">
</span>
<span class="number">#4</span>
<h3>Playback - I Will Always Love You</h3>
</a>
<a href="http://www.220.ro/familie/Catelul-La-Control/m6pffLZJb9/" title="Catelul la control" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'm6pffLZJb9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Catelul-La-Control/m6pffLZJb9/300/168/2/90/Catelul-La-Control.jpg" alt="Catelul la control">
</span>
<span class="number">#5</span>
<h3>Catelul la control</h3>
</a>
<a href="http://www.220.ro/faze-tari/Are-Ditamai-Cainii/AxlncON77o/" title="Are ditamai cainii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'AxlncON77o');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Are-Ditamai-Cainii/AxlncON77o/300/168/2/90/Are-Ditamai-Cainii.jpg" alt="Are ditamai cainii">
</span>
<span class="number">#6</span>
<h3>Are ditamai cainii</h3>
</a>
<a href="http://www.220.ro/funny/Like-Automat/tvxSA2jBxN/" title="Like automat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'tvxSA2jBxN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Like-Automat/tvxSA2jBxN/300/168/2/90/Like-Automat.jpg" alt="Like automat">
</span>
<span class="number">#7</span>
<h3>Like automat</h3>
</a>
<a href="http://www.220.ro/faze-tari/O-Sinucidere-Oprita/82SWkSfjS3/" title="O sinucidere oprita" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '82SWkSfjS3');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/O-Sinucidere-Oprita/82SWkSfjS3/300/168/2/90/O-Sinucidere-Oprita.jpg" alt="O sinucidere oprita">
</span>
<span class="number">#8</span>
<h3>O sinucidere oprita</h3>
</a>
<a href="http://www.220.ro/faze-tari/Femeia-Ii-Da-Foc/mSb32GIEBP/" title="Femeia ii da foc" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'mSb32GIEBP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Femeia-Ii-Da-Foc/mSb32GIEBP/300/168/2/90/Femeia-Ii-Da-Foc.jpg" alt="Femeia ii da foc">
</span>
<span class="number">#9</span>
<h3>Femeia ii da foc</h3>
</a>
<a href="http://www.220.ro/documentare/Carligul-Distruge-Sistemul-De-Hranire/j65hiAk9JX/" title="Carligul distruge sistemul de hranire" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'j65hiAk9JX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Carligul-Distruge-Sistemul-De-Hranire/j65hiAk9JX/300/168/2/90/Carligul-Distruge-Sistemul-De-Hranire.jpg" alt="Carligul distruge sistemul de hranire">
</span>
<span class="number">#10</span>
<h3>Carligul distruge sistemul de hranire</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/Acrobata-Elastica/n3d4CKzOSP/" title="Acrobata elastica" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'n3d4CKzOSP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Acrobata-Elastica/n3d4CKzOSP/300/168/2/90/Acrobata-Elastica.jpg" alt="Acrobata elastica">
</span>
<span class="number">#11</span>
<h3>Acrobata elastica</h3>
</a>
<a href="http://www.220.ro/faze-tari/A-Aterizat-Cu-Avionul-Bine-Pana-S-A-Rasturnat/nlERkEVxLa/" title="A aterizat cu avionul bine pana s-a rasturnat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'nlERkEVxLa');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/A-Aterizat-Cu-Avionul-Bine-Pana-S-A-Rasturnat/nlERkEVxLa/300/168/2/90/A-Aterizat-Cu-Avionul-Bine-Pana-S-A-Rasturnat.jpg" alt="A aterizat cu avionul bine pana s-a rasturnat">
</span>
<span class="number">#12</span>
<h3>A aterizat cu avionul bine pana s-a rasturnat</h3>
</a>
<a href="http://www.220.ro/faze-tari/Spectacol-Incredibil-Facut-De-Un-Pilot-De-Avion/EfWZnC3ey8/" title="Spectacol incredibil facut de un pilot de avion" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EfWZnC3ey8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Spectacol-Incredibil-Facut-De-Un-Pilot-De-Avion/EfWZnC3ey8/300/168/2/90/Spectacol-Incredibil-Facut-De-Un-Pilot-De-Avion.jpg" alt="Spectacol incredibil facut de un pilot de avion">
</span>
<span class="number">#13</span>
<h3>Spectacol incredibil facut de un pilot de avion</h3>
</a>
<a href="http://www.220.ro/auto/Un-Viraj-Luat-In-Drift/1Ebp52U8Mb/" title="Un viraj luat in drift" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1Ebp52U8Mb');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Un-Viraj-Luat-In-Drift/1Ebp52U8Mb/300/168/2/90/Un-Viraj-Luat-In-Drift.jpg" alt="Un viraj luat in drift">
</span>
<span class="number">#14</span>
<h3>Un viraj luat in drift</h3>
</a>
<a href="http://www.220.ro/faze-tari/A-Vrut-Sa-I-Fure-Din-Geanta/XvKBWGzUSP/" title="A vrut sa-i fure din geanta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XvKBWGzUSP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/A-Vrut-Sa-I-Fure-Din-Geanta/XvKBWGzUSP/300/168/2/90/A-Vrut-Sa-I-Fure-Din-Geanta.jpg" alt="A vrut sa-i fure din geanta">
</span>
<span class="number">#15</span>
<h3>A vrut sa-i fure din geanta</h3>
</a>
<a href="http://www.220.ro/faze-tari/In-Drum-Spre-Sala-De-Mese-Sau-De-Antrenament/vYCo4m0Ofn/" title="In drum spre sala de mese sau de antrenament" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vYCo4m0Ofn');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/In-Drum-Spre-Sala-De-Mese-Sau-De-Antrenament/vYCo4m0Ofn/300/168/2/90/In-Drum-Spre-Sala-De-Mese-Sau-De-Antrenament.jpg" alt="In drum spre sala de mese sau de antrenament">
</span>
<span class="number">#16</span>
<h3>In drum spre sala de mese sau de antrenament</h3>
</a>
<a href="http://www.220.ro/funny/Mama-Ei-De-Bautura/UUtLf9dw0K/" title="Mama ei de bautura!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'UUtLf9dw0K');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Mama-Ei-De-Bautura/UUtLf9dw0K/300/168/2/90/Mama-Ei-De-Bautura.jpg" alt="Mama ei de bautura!">
</span>
<span class="number">#17</span>
<h3>Mama ei de bautura!</h3>
</a>
<a href="http://www.220.ro/funny/Atunci-Cand-Aduci-Salariul-Acasa/RpyNKXtFwB/" title="Atunci cand aduci salariul acasa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'RpyNKXtFwB');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Aduci-Salariul-Acasa/RpyNKXtFwB/300/168/2/90/Atunci-Cand-Aduci-Salariul-Acasa.jpg" alt="Atunci cand aduci salariul acasa">
</span>
<span class="number">#18</span>
<h3>Atunci cand aduci salariul acasa</h3>
</a>
<a href="http://www.220.ro/funny/Socat-De-Femei/PPpwZBz0Gv/" title="Socat de femei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'PPpwZBz0Gv');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Socat-De-Femei/PPpwZBz0Gv/300/168/2/90/Socat-De-Femei.jpg" alt="Socat de femei">
</span>
<span class="number">#19</span>
<h3>Socat de femei</h3>
</a>
<a href="http://www.220.ro/faze-tari/Toate-Femeile-Vor-Sa-Danseze-Cu-El/MMvLfUCTTh/" title="Toate femeile vor sa danseze cu el" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'MMvLfUCTTh');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Toate-Femeile-Vor-Sa-Danseze-Cu-El/MMvLfUCTTh/300/168/2/90/Toate-Femeile-Vor-Sa-Danseze-Cu-El.jpg" alt="Toate femeile vor sa danseze cu el">
</span>
<span class="number">#20</span>
<h3>Toate femeile vor sa danseze cu el</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Un-Tigru-Este-Lovit-Cu-Bestialitate-Si-Fortat-Sa-Stea-La-Poze/5YJg2XPn97/" title="Un tigru este lovit cu bestialitate si fortat sa stea la poze" class="video small" data-track-ga="Content||Recomandari 220.ro||5YJg2XPn97">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Tigru-Este-Lovit-Cu-Bestialitate-Si-Fortat-Sa-Stea-La-Poze/5YJg2XPn97/415/233/2/90/Un-Tigru-Este-Lovit-Cu-Bestialitate-Si-Fortat-Sa-Stea-La-Poze.jpg"><span class="clear"></span></span>
<h3><span class="title">Un tigru este lovit cu bestialitate si fortat sa stea la...</span></h3>
<span class="clear"></span>
<span class="time">00:55</span>
<span class="dot">&middot;</span>
<span class="views">8708 views</span>
</a>
<a href="http://www.220.ro/faze-tari/A-Transformat-Intreaga-Sala-In-Instrumentul-Lui-Muzical/Mw3UVzJrBE/" title="A transformat intreaga sala in instrumentul lui muzical" class="video small" data-track-ga="Content||Recomandari 220.ro||Mw3UVzJrBE">
<span class="play_overlay"><img src="http://tb.220.ro/A-Transformat-Intreaga-Sala-In-Instrumentul-Lui-Muzical/Mw3UVzJrBE/415/233/2/90/A-Transformat-Intreaga-Sala-In-Instrumentul-Lui-Muzical.jpg"><span class="clear"></span></span>
<h3><span class="title">A transformat intreaga sala in instrumentul lui muzical</span></h3>
<span class="clear"></span>
<span class="time">05:56</span>
<span class="dot">&middot;</span>
<span class="views">1603 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Un-Viitor-Cantaret/cDGVYsTLcB/" title="Un viitor cantaret" class="video small" data-track-ga="Content||Recomandari 220.ro||cDGVYsTLcB">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Viitor-Cantaret/cDGVYsTLcB/415/233/2/90/Un-Viitor-Cantaret.jpg"><span class="clear"></span></span>
<h3><span class="title">Un viitor cantaret</span></h3>
<span class="clear"></span>
<span class="time">04:03</span>
<span class="dot">&middot;</span>
<span class="views">977 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Britains-Got-Talent-Attraction-Act-One-And-Act-Two-Stunning-Shadow-Act/NCMO0x79bS/" title="Britains Got Talent Attraction Act one and act two Stunning shadow act" class="video small" data-track-ga="Content||Recomandari 220.ro||NCMO0x79bS">
<span class="play_overlay"><img src="http://tb.220.ro/Britains-Got-Talent-Attraction-Act-One-And-Act-Two-Stunning-Shadow-Act/NCMO0x79bS/415/233/2/90/Britains-Got-Talent-Attraction-Act-One-And-Act-Two-Stunning-Shadow-Act.jpg"><span class="clear"></span></span>
<h3><span class="title">Britains Got Talent Attraction Act one and act two...</span></h3>
<span class="clear"></span>
<span class="time">05:25</span>
<span class="dot">&middot;</span>
<span class="views">3287 views</span>
</a>

<a href="https://goo.gl/qQfi1g" title="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/qQfi1g">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema/b28f6555f5fa876202/272/153/2/85/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema.jpg" alt="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema"><span class="clear"></span>
<h3><span class="title">Tibi Useriu conduce Ultramaratonul Arctic - Este singurul...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/faze-tari/Fatin-Shidqia-Lubis-Interpretare-De-Exceptie/WbTSlcUD8t/" title="Fatin Shidqia Lubis - interpretare de exceptie" class="video small" data-track-ga="Content||Recomandari 220.ro||WbTSlcUD8t">
<span class="play_overlay"><img src="http://tb.220.ro/Fatin-Shidqia-Lubis-Interpretare-De-Exceptie/WbTSlcUD8t/415/233/2/90/Fatin-Shidqia-Lubis-Interpretare-De-Exceptie.jpg"><span class="clear"></span></span>
<h3><span class="title">Fatin Shidqia Lubis - interpretare de exceptie</span></h3>
<span class="clear"></span>
<span class="time">03:40</span>
<span class="dot">&middot;</span>
<span class="views">3758 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Nu-S-A-Lasat-Descurajat-Si-A-Reusit-Sa-Ridice-In-Picioare-Toata-Sala/MNewYRHNOy/" title="Nu s-a lasat descurajat si a reusit sa ridice in picioare toata sala" class="video small" data-track-ga="Content||Recomandari 220.ro||MNewYRHNOy">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-S-A-Lasat-Descurajat-Si-A-Reusit-Sa-Ridice-In-Picioare-Toata-Sala/MNewYRHNOy/415/233/2/90/Nu-S-A-Lasat-Descurajat-Si-A-Reusit-Sa-Ridice-In-Picioare-Toata-Sala.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu s-a lasat descurajat si a reusit sa ridice in picioare...</span></h3>
<span class="clear"></span>
<span class="time">07:05</span>
<span class="dot">&middot;</span>
<span class="views">51607 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Twist-And-Pulse-Britain-S-Got-Talent-2010-The-Final/M3fckpyKMT/" title="Twist and Pulse - Britain's Got Talent 2010 - The Final" class="video small" data-track-ga="Content||Recomandari 220.ro||M3fckpyKMT">
<span class="play_overlay"><img src="http://tb.220.ro/Twist-And-Pulse-Britain-S-Got-Talent-2010-The-Final/M3fckpyKMT/415/233/2/90/Twist-And-Pulse-Britain-S-Got-Talent-2010-The-Final.jpg"><span class="clear"></span></span>
<h3><span class="title">Twist and Pulse - Britain's Got Talent 2010 - The Final</span></h3>
<span class="clear"></span>
<span class="time">02:12</span>
<span class="dot">&middot;</span>
<span class="views">8664 views</span>
</a>

<a href="https://www.4tuning.ro/masini-noi/noua-masina-de-la-dacia-este-mai-rara-decat-bugatti-ul-veyron-designul-final-a-fost-ales-de-fani-39775.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Noua masina de la DACIA este mai rara decat Bugatti-ul Veyron. Designul final a fost ales de fani" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/masini-noi/noua-masina-de-la-dacia-este-mai-rara-decat-bugatti-ul-veyron-designul-final-a-fost-ales-de-fani-39775.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/noua-masina-de-la-dacia-este-mai-rara-decat/noua-masina-de-la-dacia-este-mai-rara-decat-d3645f11d6ca841a90-350-167-2-85-1.jpg" alt="Noua masina de la DACIA este mai rara decat Bugatti-ul Veyron. Designul final a fost ales de fani"><span class="clear"></span>
<h3><span class="title">Noua masina de la DACIA este mai rara decat Bugatti-ul Veyron....</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/faze-tari/Ukraine-S-Got-Talent-Kseniya-Simonova/xbIF3FeH5e/" title="Ukraine`s Got Talent - Kseniya Simonova" class="video small" data-track-ga="Content||Recomandari 220.ro||xbIF3FeH5e">
<span class="play_overlay"><img src="http://tb.220.ro/Ukraine-S-Got-Talent-Kseniya-Simonova/xbIF3FeH5e/415/233/2/90/Ukraine-S-Got-Talent-Kseniya-Simonova.jpg"><span class="clear"></span></span>
<h3><span class="title">Ukraine`s Got Talent - Kseniya Simonova</span></h3>
<span class="clear"></span>
<span class="time">08:33</span>
<span class="dot">&middot;</span>
<span class="views">7305 views</span>
</a>
<a href="http://www.220.ro/faze-tari/A-Uimit-Juriul-Cu-O-Melodie-Inventata-Pe-Loc/4ltdIIJZHc/" title="A uimit juriul cu o melodie inventata pe loc" class="video small" data-track-ga="Content||Recomandari 220.ro||4ltdIIJZHc">
<span class="play_overlay"><img src="http://tb.220.ro/A-Uimit-Juriul-Cu-O-Melodie-Inventata-Pe-Loc/4ltdIIJZHc/415/233/2/90/A-Uimit-Juriul-Cu-O-Melodie-Inventata-Pe-Loc.jpg"><span class="clear"></span></span>
<h3><span class="title">A uimit juriul cu o melodie inventata pe loc</span></h3>
<span class="clear"></span>
<span class="time">05:47</span>
<span class="dot">&middot;</span>
<span class="views">4367 views</span>
</a>

<a href="https://rd.ele.ro/BcI84ecEghg" title="Vesti proaste despre copilul lui Meghan Markle si al printului Harry" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="1" data-track-ga="Content||Ele.ro||https://rd.ele.ro/BcI84ecEghg">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/156785.jpg" alt="Vesti proaste despre copilul lui Meghan Markle si al printului Harry"><span class="clear"></span>
<h3><span class="title">Vesti proaste despre copilul lui Meghan Markle si al printului...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Te-Tai-Cu-Drujba/7DhyBH0r6l/" title="Te tai cu drujba" class="video small" data-track-ga="Content||Recomandari 220.ro||7DhyBH0r6l">
<span class="play_overlay"><img src="http://tb.220.ro/Te-Tai-Cu-Drujba/7DhyBH0r6l/415/233/2/90/Te-Tai-Cu-Drujba.jpg"><span class="clear"></span></span>
<h3><span class="title">Te tai cu drujba</span></h3>
<span class="clear"></span>
<span class="time">01:18</span>
<span class="dot">&middot;</span>
<span class="views">2383 views</span>
</a>
<a href="http://www.220.ro/faze-tari/AreTalent-Omul-Inchite-Si-Dezghite/9rGZrTFzKd/" title="AreTalent omul inchite si dezghite" class="video small" data-track-ga="Content||Recomandari 220.ro||9rGZrTFzKd">
<span class="play_overlay"><img src="http://tb.220.ro/AreTalent-Omul-Inchite-Si-Dezghite/9rGZrTFzKd/415/233/2/90/AreTalent-Omul-Inchite-Si-Dezghite.jpg"><span class="clear"></span></span>
<h3><span class="title">AreTalent omul inchite si dezghite</span></h3>
<span class="clear"></span>
<span class="time">03:41</span>
<span class="dot">&middot;</span>
<span class="views">1944 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Fighting-Gravity-Talent-Adevarat-La-Americas-Got-Talent/c2aAMGEIzT/" title="Fighting Gravity talent adevarat la Americas Got Talent" class="video small" data-track-ga="Content||Recomandari 220.ro||c2aAMGEIzT">
<span class="play_overlay"><img src="http://tb.220.ro/Fighting-Gravity-Talent-Adevarat-La-Americas-Got-Talent/c2aAMGEIzT/415/233/2/90/Fighting-Gravity-Talent-Adevarat-La-Americas-Got-Talent.jpg"><span class="clear"></span></span>
<h3><span class="title">Fighting Gravity talent adevarat la Americas Got Talent</span></h3>
<span class="clear"></span>
<span class="time">07:52</span>
<span class="dot">&middot;</span>
<span class="views">6865 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cel-Mai-Periculos-Act/P7o1wI8VTi/" title="Cel mai periculos act" class="video small" data-track-ga="Content||Recomandari 220.ro||P7o1wI8VTi">
<span class="play_overlay"><img src="http://tb.220.ro/Cel-Mai-Periculos-Act/P7o1wI8VTi/415/233/2/90/Cel-Mai-Periculos-Act.jpg"><span class="clear"></span></span>
<h3><span class="title">Cel mai periculos act</span></h3>
<span class="clear"></span>
<span class="time">01:45</span>
<span class="dot">&middot;</span>
<span class="views">15350 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Berlin-S-Got-Talent/8TigiZT5jb/" title="Berlin`s Got Talent" class="video small" data-track-ga="Content||Recomandari 220.ro||8TigiZT5jb">
<span class="play_overlay"><img src="http://tb.220.ro/Berlin-S-Got-Talent/8TigiZT5jb/415/233/2/90/Berlin-S-Got-Talent.jpg"><span class="clear"></span></span>
<h3><span class="title">Berlin`s Got Talent</span></h3>
<span class="clear"></span>
<span class="time">13:17</span>
<span class="dot">&middot;</span>
<span class="views">13422 views</span>
</a>
<a href="http://www.220.ro/faze-tari/La-Doar-10-Anisori-Are-Vocea-Unei-Soprane/swckaoKIOP/" title="La doar 10 anisori are vocea unei soprane" class="video small" data-track-ga="Content||Recomandari 220.ro||swckaoKIOP">
<span class="play_overlay"><img src="http://tb.220.ro/La-Doar-10-Anisori-Are-Vocea-Unei-Soprane/swckaoKIOP/415/233/2/90/La-Doar-10-Anisori-Are-Vocea-Unei-Soprane.jpg"><span class="clear"></span></span>
<h3><span class="title">La doar 10 anisori are vocea unei soprane</span></h3>
<span class="clear"></span>
<span class="time">06:43</span>
<span class="dot">&middot;</span>
<span class="views">28906 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Femeia-Elastic-La-Sala-De-Forta/jsY8db9GI2/" title="Femeia elastic la sala de forta" class="video " data-track-ga="Content||Recomandari 220.ro||jsY8db9GI2">
<span class="play_overlay"><img src="http://tb.220.ro/Femeia-Elastic-La-Sala-De-Forta/jsY8db9GI2/415/233/2/90/Femeia-Elastic-La-Sala-De-Forta.jpg"><span class="clear"></span></span>
<h3><span class="title">Femeia elastic la sala de forta</span></h3>
<span class="clear"></span>
<span class="time">00:33</span>
<span class="dot">&middot;</span>
<span class="views">394 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Bataie-Luata-De-Suporteri/PWgRxk9ICY/" title="Bataie luata de suporteri" class="video " data-track-ga="Content||Recomandari 220.ro||PWgRxk9ICY">
<span class="play_overlay"><img src="http://tb.220.ro/Bataie-Luata-De-Suporteri/PWgRxk9ICY/415/233/2/90/Bataie-Luata-De-Suporteri.jpg"><span class="clear"></span></span>
<h3><span class="title">Bataie luata de suporteri</span></h3>
<span class="clear"></span>
<span class="time">00:36</span>
<span class="dot">&middot;</span>
<span class="views">403 views</span>
</a>
<a href="http://www.220.ro/faze-tari/I-A-Scapat-Elasticul/IfT7mMfzFi/" title="I-a scapat elasticul" class="video " data-track-ga="Content||Recomandari 220.ro||IfT7mMfzFi">
<span class="play_overlay"><img src="http://tb.220.ro/I-A-Scapat-Elasticul/IfT7mMfzFi/415/233/2/90/I-A-Scapat-Elasticul.jpg"><span class="clear"></span></span>
<h3><span class="title">I-a scapat elasticul</span></h3>
<span class="clear"></span>
<span class="time">00:10</span>
<span class="dot">&middot;</span>
<span class="views">495 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Echipamentul-Militar-Auto-Al-Rusilorl/ryGaMDgyvU/" title="Echipamentul militar auto al rusilorl" class="video " data-track-ga="Content||Recomandari 220.ro||ryGaMDgyvU">
<span class="play_overlay"><img src="http://tb.220.ro/Echipamentul-Militar-Auto-Al-Rusilorl/ryGaMDgyvU/415/233/2/90/Echipamentul-Militar-Auto-Al-Rusilorl.jpg"><span class="clear"></span></span>
<h3><span class="title">Echipamentul militar auto al rusilorl</span></h3>
<span class="clear"></span>
<span class="time">03:59</span>
<span class="dot">&middot;</span>
<span class="views">448 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Lovituri-De-Picior-Ratate/Bv21V0zAML/" title="Lovituri de picior ratate" class="video " data-track-ga="Content||Recomandari 220.ro||Bv21V0zAML">
<span class="play_overlay"><img src="http://tb.220.ro/Lovituri-De-Picior-Ratate/Bv21V0zAML/415/233/2/90/Lovituri-De-Picior-Ratate.jpg"><span class="clear"></span></span>
<h3><span class="title">Lovituri de picior ratate</span></h3>
<span class="clear"></span>
<span class="time">03:05</span>
<span class="dot">&middot;</span>
<span class="views">356 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Doar-Ea-A-Vazut-Obstacolul/itRCVyWcHj/" title="Doar ea a vazut obstacolul" class="video " data-track-ga="Content||Recomandari 220.ro||itRCVyWcHj">
<span class="play_overlay"><img src="http://tb.220.ro/Doar-Ea-A-Vazut-Obstacolul/itRCVyWcHj/415/233/2/90/Doar-Ea-A-Vazut-Obstacolul.jpg"><span class="clear"></span></span>
<h3><span class="title">Doar ea a vazut obstacolul</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">429 views</span>
</a>
<a href="http://www.220.ro/faze-tari/O-Femeie-Il-Pune-La-Skanderbeg/wyBcZBa7HU/" title="O femeie il pune la skanderbeg" class="video " data-track-ga="Content||Recomandari 220.ro||wyBcZBa7HU">
<span class="play_overlay"><img src="http://tb.220.ro/O-Femeie-Il-Pune-La-Skanderbeg/wyBcZBa7HU/415/233/2/90/O-Femeie-Il-Pune-La-Skanderbeg.jpg"><span class="clear"></span></span>
<h3><span class="title">O femeie il pune la skanderbeg</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">414 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/faze-tari/Cainele-Cantaret/XSY5BFIws1/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2018 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'XSY5BFIws1',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Cainele-Cantaret/XSY5BFIws1/',
title: 'Cainele cantaret',
category: 'Faze tari',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'XSY5BFIws1';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
