<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Are cu ce, csf, n-ai csf</title>
<meta name="description" content="Are cu ce, csf, n-ai csf. Faze tari. Atunci cand arati bine si vrei sa le arati si altii ca Ana are mere.. Filme si muzica pe 220">
<meta name="keywords" content="csf,n-ai,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/SMdVdSGThV" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=SMdVdSGThV&format=xml',
videoSrc:'http://storage.220.ro/22/de/a3/5e/cfc17.are_cu_ce_csf_n_ai_csf_mob.mp4',
videoPoster:'http://storage.220.ro/22/de/a3/5e/cfc17.are_cu_ce_csf_n_ai_csf.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Are-Cu-Ce-Csf-N-Ai-Csf/SMdVdSGThV/"><meta property="og:title" content="Are cu ce, csf, n-ai csf"><meta property="og:description" content="Atunci cand arati bine si vrei sa le arati si altii ca Ana are mere."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/SMdVdSGThV&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=5586" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=5586" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=5586"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
<script data-ad-client="ca-pub-6967925853071036" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/alin2500/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Are cu ce, csf, n-ai csf">Are cu ce, csf, n-ai csf</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||SMdVdSGThV">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/alin2500/" title="alin2500">alin2500</a></span>
<div class="statistic">
<div id="views" class="stats">22</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Are-Cu-Ce-Csf-N-Ai-Csf/SMdVdSGThV/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Atunci cand arati bine si vrei sa le arati si altii ca Ana are mere.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||SMdVdSGThV" target="_blank" rel="nofollow" title="Pune pe Facebook Are cu ce, csf, n-ai csf" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FAre-Cu-Ce-Csf-N-Ai-Csf%2FSMdVdSGThV%2F&t=Are+cu+ce%2C+csf%2C+n-ai+csf&t=Are+cu+ce%2C+csf%2C+n-ai+csf">Facebook</a></li>

</ul>
</div>
<p class="date">Postat in: 21 martie 2020</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-femeie-frumoasa" title="femeie frumoasa">femeie frumoasa</a>, <a href="http://www.220.ro/filme-femeie-bine" title="femeie bine">femeie bine</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/funny/Drona-Ia-Temperatura-Tu-Doar-Sa-Stai/9rY0TlJPYl/" title="Drona ia temperatura, tu doar sa stai" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9rY0TlJPYl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Drona-Ia-Temperatura-Tu-Doar-Sa-Stai/9rY0TlJPYl/300/168/2/90/Drona-Ia-Temperatura-Tu-Doar-Sa-Stai.jpg" alt="Drona ia temperatura, tu doar sa stai">
</span>
<span class="number">#1</span>
<h3>Drona ia temperatura, tu doar sa stai</h3>
</a>
<a href="http://www.220.ro/familie/Apelul-Unei-Mame-La-Profesori/3Jo4zaZM6K/" title="Apelul unei mame la profesori" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '3Jo4zaZM6K');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Apelul-Unei-Mame-La-Profesori/3Jo4zaZM6K/300/168/2/90/Apelul-Unei-Mame-La-Profesori.jpg" alt="Apelul unei mame la profesori">
</span>
<span class="number">#2</span>
<h3>Apelul unei mame la profesori</h3>
</a>
<a href="http://www.220.ro/faze-tari/Are-Cu-Ce-Csf-N-Ai-Csf/SMdVdSGThV/" title="Are cu ce, csf, n-ai csf" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SMdVdSGThV');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Are-Cu-Ce-Csf-N-Ai-Csf/SMdVdSGThV/300/168/2/90/Are-Cu-Ce-Csf-N-Ai-Csf.jpg" alt="Are cu ce, csf, n-ai csf">
</span>
<span class="number">#3</span>
<h3>Are cu ce, csf, n-ai csf</h3>
</a>
<a href="http://www.220.ro/funny/Nu-S-A-Uitat-Pe-Unde-Mergea-Si-A-Dat-Peste-Catel/2imxoF0HjL/" title="Nu s-a uitat pe unde mergea si a dat peste catel" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '2imxoF0HjL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Nu-S-A-Uitat-Pe-Unde-Mergea-Si-A-Dat-Peste-Catel/2imxoF0HjL/300/168/2/90/Nu-S-A-Uitat-Pe-Unde-Mergea-Si-A-Dat-Peste-Catel.jpg" alt="Nu s-a uitat pe unde mergea si a dat peste catel">
</span>
<span class="number">#4</span>
<h3>Nu s-a uitat pe unde mergea si a dat peste catel</h3>
</a>
<a href="http://www.220.ro/faze-tari/Coronavirusul-A-Schimbat-Salutul/csceGb0dBO/" title="Coronavirusul a schimbat salutul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'csceGb0dBO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Coronavirusul-A-Schimbat-Salutul/csceGb0dBO/300/168/2/90/Coronavirusul-A-Schimbat-Salutul.jpg" alt="Coronavirusul a schimbat salutul">
</span>
<span class="number">#5</span>
<h3>Coronavirusul a schimbat salutul</h3>
</a>
<a href="http://www.220.ro/farse/Compilatia-Sperieturilor/wTtKWpbGne/" title="Compilatia sperieturilor" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'wTtKWpbGne');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Compilatia-Sperieturilor/wTtKWpbGne/300/168/2/90/Compilatia-Sperieturilor.jpg" alt="Compilatia sperieturilor">
</span>
<span class="number">#6</span>
<h3>Compilatia sperieturilor</h3>
</a>
<a href="http://www.220.ro/faze-tari/Acrobatie-Nu-Pot-Sa-Cred-Asa-Ceva/Pw36t228OP/" title="Acrobatie, nu pot sa cred asa ceva!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Pw36t228OP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Acrobatie-Nu-Pot-Sa-Cred-Asa-Ceva/Pw36t228OP/300/168/2/90/Acrobatie-Nu-Pot-Sa-Cred-Asa-Ceva.jpg" alt="Acrobatie, nu pot sa cred asa ceva!">
</span>
<span class="number">#7</span>
<h3>Acrobatie, nu pot sa cred asa ceva!</h3>
</a>
<a href="http://www.220.ro/sport-extrem/Ferrari-Intr-Un-Accident-Teribil/0vndizBUbC/" title="Ferrari intr-un accident teribil" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0vndizBUbC');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Ferrari-Intr-Un-Accident-Teribil/0vndizBUbC/300/168/2/90/Ferrari-Intr-Un-Accident-Teribil.jpg" alt="Ferrari intr-un accident teribil">
</span>
<span class="number">#8</span>
<h3>Ferrari intr-un accident teribil</h3>
</a>
<a href="http://www.220.ro/faze-tari/Femeia-Nu-Vrea-Pe-Nimeni-Langa-Ea/BkfUE1Opj8/" title="Femeia nu vrea pe nimeni langa ea" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BkfUE1Opj8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Femeia-Nu-Vrea-Pe-Nimeni-Langa-Ea/BkfUE1Opj8/300/168/2/90/Femeia-Nu-Vrea-Pe-Nimeni-Langa-Ea.jpg" alt="Femeia nu vrea pe nimeni langa ea">
</span>
<span class="number">#9</span>
<h3>Femeia nu vrea pe nimeni langa ea</h3>
</a>
<a href="http://www.220.ro/faze-tari/Un-Pod-Fantastic-Priviti/nlpiGGVdW7/" title="Un pod fantastic, priviti!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'nlpiGGVdW7');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Un-Pod-Fantastic-Priviti/nlpiGGVdW7/300/168/2/90/Un-Pod-Fantastic-Priviti.jpg" alt="Un pod fantastic, priviti!">
</span>
<span class="number">#10</span>
<h3>Un pod fantastic, priviti!</h3>
</a>
<a href="http://www.220.ro/familie/In-Bali-Cu-Familia/SzGca1Irwf/" title="In Bali cu familia" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SzGca1Irwf');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/In-Bali-Cu-Familia/SzGca1Irwf/300/168/2/90/In-Bali-Cu-Familia.jpg" alt="In Bali cu familia">
</span>
<span class="number">#11</span>
<h3>In Bali cu familia</h3>
</a>
<a href="http://www.220.ro/funny/In-Carantina-Si-Vrei-Sa-Bei/CEvg71xg4b/" title="In carantina si vrei sa bei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'CEvg71xg4b');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/In-Carantina-Si-Vrei-Sa-Bei/CEvg71xg4b/300/168/2/90/In-Carantina-Si-Vrei-Sa-Bei.jpg" alt="In carantina si vrei sa bei">
</span>
<span class="number">#12</span>
<h3>In carantina si vrei sa bei</h3>
</a>
<a href="http://www.220.ro/documentare/In-China-Esti-Filmat-Si-Scanat-La-Tot-Pasul/l44UcyXK3Y/" title="In China esti filmat si scanat la tot pasul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'l44UcyXK3Y');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/In-China-Esti-Filmat-Si-Scanat-La-Tot-Pasul/l44UcyXK3Y/300/168/2/90/In-China-Esti-Filmat-Si-Scanat-La-Tot-Pasul.jpg" alt="In China esti filmat si scanat la tot pasul">
</span>
<span class="number">#13</span>
<h3>In China esti filmat si scanat la tot pasul</h3>
</a>
<a href="http://www.220.ro/auto/Pasiune-Curaj-Si-Multa-Nebunie/w9GFkwnWbV/" title="Pasiune, curaj si multa nebunie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'w9GFkwnWbV');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Pasiune-Curaj-Si-Multa-Nebunie/w9GFkwnWbV/300/168/2/90/Pasiune-Curaj-Si-Multa-Nebunie.jpg" alt="Pasiune, curaj si multa nebunie">
</span>
<span class="number">#14</span>
<h3>Pasiune, curaj si multa nebunie</h3>
</a>
<a href="http://www.220.ro/auto/Opulenta-Maxima-Pe-Ronaldo/YGPk2OTAAo/" title="Opulenta maxima pe Ronaldo" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YGPk2OTAAo');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Opulenta-Maxima-Pe-Ronaldo/YGPk2OTAAo/300/168/2/90/Opulenta-Maxima-Pe-Ronaldo.jpg" alt="Opulenta maxima pe Ronaldo">
</span>
<span class="number">#15</span>
<h3>Opulenta maxima pe Ronaldo</h3>
</a>
<a href="http://www.220.ro/faze-tari/In-Izolare-Dar-Pe-Muzica/lZgsz4TfaC/" title="In izolare, dar pe muzica" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lZgsz4TfaC');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/In-Izolare-Dar-Pe-Muzica/lZgsz4TfaC/300/168/2/90/In-Izolare-Dar-Pe-Muzica.jpg" alt="In izolare, dar pe muzica">
</span>
<span class="number">#16</span>
<h3>In izolare, dar pe muzica</h3>
</a>
<a href="http://www.220.ro/faze-tari/De-Cand-Cu-Coronavirisul-Ne-Spalam-Cu-Scantei/H71F4ObbbX/" title="De cand cu coronavirisul, ne spalam cu scantei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'H71F4ObbbX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/De-Cand-Cu-Coronavirisul-Ne-Spalam-Cu-Scantei/H71F4ObbbX/300/168/2/90/De-Cand-Cu-Coronavirisul-Ne-Spalam-Cu-Scantei.jpg" alt="De cand cu coronavirisul, ne spalam cu scantei">
</span>
<span class="number">#17</span>
<h3>De cand cu coronavirisul, ne spalam cu scantei</h3>
</a>
<a href="http://www.220.ro/faze-tari/Un-Caine-Norocos-Sau-Soferul-A-Fost-Meserias/mtwmW2PnAT/" title="Un caine norocos sau soferul a fost meserias?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'mtwmW2PnAT');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Un-Caine-Norocos-Sau-Soferul-A-Fost-Meserias/mtwmW2PnAT/300/168/2/90/Un-Caine-Norocos-Sau-Soferul-A-Fost-Meserias.jpg" alt="Un caine norocos sau soferul a fost meserias?">
</span>
<span class="number">#18</span>
<h3>Un caine norocos sau soferul a fost meserias?</h3>
</a>
<a href="http://www.220.ro/farse/Sperieturi-De-La-Manechini/6pgOz7x7Dj/" title="Sperieturi de la manechini" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '6pgOz7x7Dj');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Sperieturi-De-La-Manechini/6pgOz7x7Dj/300/168/2/90/Sperieturi-De-La-Manechini.jpg" alt="Sperieturi de la manechini">
</span>
<span class="number">#19</span>
<h3>Sperieturi de la manechini</h3>
</a>
<a href="http://www.220.ro/auto/Masini-Cataratoare/A1P0YzkuAr/" title="Masini cataratoare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'A1P0YzkuAr');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Masini-Cataratoare/A1P0YzkuAr/300/168/2/90/Masini-Cataratoare.jpg" alt="Masini cataratoare">
</span>
<span class="number">#20</span>
<h3>Masini cataratoare</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Toti-Orbesc-Instant-La-Aparitia-Ei/TxLmpLaY3W/" title="Toti orbesc instant la aparitia ei" class="video small" data-track-ga="Content||Recomandari 220.ro||TxLmpLaY3W">
<span class="play_overlay"><img src="http://tb.220.ro/Toti-Orbesc-Instant-La-Aparitia-Ei/TxLmpLaY3W/415/233/2/90/Toti-Orbesc-Instant-La-Aparitia-Ei.jpg"><span class="clear"></span></span>
<h3><span class="title">Toti orbesc instant la aparitia ei</span></h3>
<span class="clear"></span>
<span class="time">01:03</span>
<span class="dot">&middot;</span>
<span class="views">521 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Femeia-Elastic/WokOxVuaxs/" title="Femeia elastic" class="video small" data-track-ga="Content||Recomandari 220.ro||WokOxVuaxs">
<span class="play_overlay"><img src="http://tb.220.ro/Femeia-Elastic/WokOxVuaxs/415/233/2/90/Femeia-Elastic.jpg"><span class="clear"></span></span>
<h3><span class="title">Femeia elastic</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">524 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Am-Cu-Ce/WKpYWgfzll/" title="Am cu ce!" class="video small" data-track-ga="Content||Recomandari 220.ro||WKpYWgfzll">
<span class="play_overlay"><img src="http://tb.220.ro/Am-Cu-Ce/WKpYWgfzll/415/233/2/90/Am-Cu-Ce.jpg"><span class="clear"></span></span>
<h3><span class="title">Am cu ce!</span></h3>
<span class="clear"></span>
<span class="time">01:00</span>
<span class="dot">&middot;</span>
<span class="views">2203 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Dupa-Ramai-Horor/lSE3B9oJkr/" title="Dupa, ramai horor" class="video small" data-track-ga="Content||Recomandari 220.ro||lSE3B9oJkr">
<span class="play_overlay"><img src="http://tb.220.ro/Dupa-Ramai-Horor/lSE3B9oJkr/415/233/2/90/Dupa-Ramai-Horor.jpg"><span class="clear"></span></span>
<h3><span class="title">Dupa, ramai horor</span></h3>
<span class="clear"></span>
<span class="time">00:19</span>
<span class="dot">&middot;</span>
<span class="views">1516 views</span>
</a>




<a href="http://www.220.ro/faze-tari/Femeia-Elastica/47fk1Cs2ws/" title="Femeia elastica" class="video small" data-track-ga="Content||Recomandari 220.ro||47fk1Cs2ws">
<span class="play_overlay"><img src="http://tb.220.ro/Femeia-Elastica/47fk1Cs2ws/415/233/2/90/Femeia-Elastica.jpg"><span class="clear"></span></span>
<h3><span class="title">Femeia elastica</span></h3>
<span class="clear"></span>
<span class="time">03:51</span>
<span class="dot">&middot;</span>
<span class="views">582 views</span>
</a>
<a href="http://www.220.ro/faze-tari/I-Au-Iesit-Ochii-Din-Orbite-La-Asa-Miscare/NsnX9TDgcm/" title="I-au iesit ochii din orbite la asa miscare" class="video small" data-track-ga="Content||Recomandari 220.ro||NsnX9TDgcm">
<span class="play_overlay"><img src="http://tb.220.ro/I-Au-Iesit-Ochii-Din-Orbite-La-Asa-Miscare/NsnX9TDgcm/415/233/2/90/I-Au-Iesit-Ochii-Din-Orbite-La-Asa-Miscare.jpg"><span class="clear"></span></span>
<h3><span class="title">I-au iesit ochii din orbite la asa miscare</span></h3>
<span class="clear"></span>
<span class="time">00:12</span>
<span class="dot">&middot;</span>
<span class="views">1559 views</span>
</a>
<a href="http://www.220.ro/faze-tari/O-Fata-Speciala-Sau-Un-Pic-Dusa-Cu-Capul/Y3f9VTii2O/" title="O fata speciala sau un pic dusa cu capul?" class="video small" data-track-ga="Content||Recomandari 220.ro||Y3f9VTii2O">
<span class="play_overlay"><img src="http://tb.220.ro/O-Fata-Speciala-Sau-Un-Pic-Dusa-Cu-Capul/Y3f9VTii2O/415/233/2/90/O-Fata-Speciala-Sau-Un-Pic-Dusa-Cu-Capul.jpg"><span class="clear"></span></span>
<h3><span class="title">O fata speciala sau un pic dusa cu capul?</span></h3>
<span class="clear"></span>
<span class="time">03:15</span>
<span class="dot">&middot;</span>
<span class="views">874 views</span>
</a>



<a href="http://www.220.ro/faze-tari/Inalta-Si-Frumoasa/cGKNzsC56p/" title="Inalta si frumoasa" class="video small" data-track-ga="Content||Recomandari 220.ro||cGKNzsC56p">
<span class="play_overlay"><img src="http://tb.220.ro/Inalta-Si-Frumoasa/cGKNzsC56p/415/233/2/90/Inalta-Si-Frumoasa.jpg"><span class="clear"></span></span>
<h3><span class="title">Inalta si frumoasa</span></h3>
<span class="clear"></span>
<span class="time">03:11</span>
<span class="dot">&middot;</span>
<span class="views">1010 views</span>
</a>
<a href="http://www.220.ro/faze-tari/A-Vrut-Sa-Agate-O-Diva/UNJubKIman/" title="A vrut sa agate o diva" class="video small" data-track-ga="Content||Recomandari 220.ro||UNJubKIman">
<span class="play_overlay"><img src="http://tb.220.ro/A-Vrut-Sa-Agate-O-Diva/UNJubKIman/415/233/2/90/A-Vrut-Sa-Agate-O-Diva.jpg"><span class="clear"></span></span>
<h3><span class="title">A vrut sa agate o diva</span></h3>
<span class="clear"></span>
<span class="time">00:29</span>
<span class="dot">&middot;</span>
<span class="views">1102 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Doar-Masina-Conteaza/RyiKix2Z91/" title="Doar masina conteaza?" class="video small" data-track-ga="Content||Recomandari 220.ro||RyiKix2Z91">
<span class="play_overlay"><img src="http://tb.220.ro/Doar-Masina-Conteaza/RyiKix2Z91/415/233/2/90/Doar-Masina-Conteaza.jpg"><span class="clear"></span></span>
<h3><span class="title">Doar masina conteaza?</span></h3>
<span class="clear"></span>
<span class="time">01:02</span>
<span class="dot">&middot;</span>
<span class="views">783 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cum-Sa-Dansezi-Pe-Langa-Ea/NmcniJBAZU/" title="Cum sa dansezi pe langa ea?" class="video small" data-track-ga="Content||Recomandari 220.ro||NmcniJBAZU">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Sa-Dansezi-Pe-Langa-Ea/NmcniJBAZU/415/233/2/90/Cum-Sa-Dansezi-Pe-Langa-Ea.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum sa dansezi pe langa ea?</span></h3>
<span class="clear"></span>
<span class="time">00:16</span>
<span class="dot">&middot;</span>
<span class="views">2457 views</span>
</a>

<a href="https://rd.ele.ro/N4V6pDnp96R" title="Coronavirus: 30 de secunde care iti salveaza viata" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="2" data-track-ga="Content||Ele.ro||https://rd.ele.ro/N4V6pDnp96R">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/166544.jpg" alt="Coronavirus: 30 de secunde care iti salveaza viata"><span class="clear"></span>
<h3><span class="title">Coronavirus: 30 de secunde care iti salveaza viata</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Doar-Masina-Conteaza/RyiKix2Z91/" title="Doar masina conteaza?" class="video small" data-track-ga="Content||Recomandari 220.ro||RyiKix2Z91">
<span class="play_overlay"><img src="http://tb.220.ro/Doar-Masina-Conteaza/RyiKix2Z91/415/233/2/90/Doar-Masina-Conteaza.jpg"><span class="clear"></span></span>
<h3><span class="title">Doar masina conteaza?</span></h3>
<span class="clear"></span>
<span class="time">01:02</span>
<span class="dot">&middot;</span>
<span class="views">783 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cum-Sa-Dansezi-Pe-Langa-Ea/NmcniJBAZU/" title="Cum sa dansezi pe langa ea?" class="video small" data-track-ga="Content||Recomandari 220.ro||NmcniJBAZU">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Sa-Dansezi-Pe-Langa-Ea/NmcniJBAZU/415/233/2/90/Cum-Sa-Dansezi-Pe-Langa-Ea.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum sa dansezi pe langa ea?</span></h3>
<span class="clear"></span>
<span class="time">00:16</span>
<span class="dot">&middot;</span>
<span class="views">2457 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Femeia-Nu-Vrea-Pe-Nimeni-Langa-Ea/BkfUE1Opj8/" title="Femeia nu vrea pe nimeni langa ea" class="video small" data-track-ga="Content||Recomandari 220.ro||BkfUE1Opj8">
<span class="play_overlay"><img src="http://tb.220.ro/Femeia-Nu-Vrea-Pe-Nimeni-Langa-Ea/BkfUE1Opj8/415/233/2/90/Femeia-Nu-Vrea-Pe-Nimeni-Langa-Ea.jpg"><span class="clear"></span></span>
<h3><span class="title">Femeia nu vrea pe nimeni langa ea</span></h3>
<span class="clear"></span>
<span class="time">00:06</span>
<span class="dot">&middot;</span>
<span class="views">260 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cum-Ar-Trebui-Sa-Te-Speli-Pe-Maini/wDi9hfw77o/" title="Cum ar trebui sa te speli pe maini" class="video small" data-track-ga="Content||Recomandari 220.ro||wDi9hfw77o">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Ar-Trebui-Sa-Te-Speli-Pe-Maini/wDi9hfw77o/415/233/2/90/Cum-Ar-Trebui-Sa-Te-Speli-Pe-Maini.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum ar trebui sa te speli pe maini</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">511 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Ochelari-Si-Pipa-In-Acelasi-Timp/u0yj4iK3SZ/" title="Ochelari si pipa in acelasi timp" class="video small" data-track-ga="Content||Recomandari 220.ro||u0yj4iK3SZ">
<span class="play_overlay"><img src="http://tb.220.ro/Ochelari-Si-Pipa-In-Acelasi-Timp/u0yj4iK3SZ/415/233/2/90/Ochelari-Si-Pipa-In-Acelasi-Timp.jpg"><span class="clear"></span></span>
<h3><span class="title">Ochelari si pipa in acelasi timp</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">408 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cum-Ajungi-Diva-In-Doar-Jumatate-De-Ora/yHsNHMFncP/" title="Cum ajungi diva in doar jumatate de ora" class="video small" data-track-ga="Content||Recomandari 220.ro||yHsNHMFncP">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Ajungi-Diva-In-Doar-Jumatate-De-Ora/yHsNHMFncP/415/233/2/90/Cum-Ajungi-Diva-In-Doar-Jumatate-De-Ora.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum ajungi diva in doar jumatate de ora</span></h3>
<span class="clear"></span>
<span class="time">01:41</span>
<span class="dot">&middot;</span>
<span class="views">426 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Cu-Porcul-La-Spalatorie/S0bs2K2J9o/" title="Cu porcul la spalatorie" class="video " data-track-ga="Content||Recomandari 220.ro||S0bs2K2J9o">
<span class="play_overlay"><img src="http://tb.220.ro/Cu-Porcul-La-Spalatorie/S0bs2K2J9o/415/233/2/90/Cu-Porcul-La-Spalatorie.jpg"><span class="clear"></span></span>
<h3><span class="title">Cu porcul la spalatorie</span></h3>
<span class="clear"></span>
<span class="time">00:29</span>
<span class="dot">&middot;</span>
<span class="views">976 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/faze-tari/Bang-Cu-Piciorul/Lkja9ViV1g/" title="Bang cu piciorul" class="video " data-track-ga="Content||Recomandari 220.ro||Lkja9ViV1g">
<span class="play_overlay"><img src="http://tb.220.ro/Bang-Cu-Piciorul/Lkja9ViV1g/415/233/2/90/Bang-Cu-Piciorul.jpg"><span class="clear"></span></span>
<h3><span class="title">Bang cu piciorul</span></h3>
<span class="clear"></span>
<span class="time">00:05</span>
<span class="dot">&middot;</span>
<span class="views">1002 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Diva-Zugraveste/MippwgEnba/" title="Diva zugraveste" class="video " data-track-ga="Content||Recomandari 220.ro||MippwgEnba">
<span class="play_overlay"><img src="http://tb.220.ro/Diva-Zugraveste/MippwgEnba/415/233/2/90/Diva-Zugraveste.jpg"><span class="clear"></span></span>
<h3><span class="title">Diva zugraveste</span></h3>
<span class="clear"></span>
<span class="time">00:29</span>
<span class="dot">&middot;</span>
<span class="views">1075 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Moda-Anului-2020-La-Barbati/G60seoB9UN/" title="Moda anului 2020 la barbati" class="video " data-track-ga="Content||Recomandari 220.ro||G60seoB9UN">
<span class="play_overlay"><img src="http://tb.220.ro/Moda-Anului-2020-La-Barbati/G60seoB9UN/415/233/2/90/Moda-Anului-2020-La-Barbati.jpg"><span class="clear"></span></span>
<h3><span class="title">Moda anului 2020 la barbati</span></h3>
<span class="clear"></span>
<span class="time">00:10</span>
<span class="dot">&middot;</span>
<span class="views">1157 views</span>
</a>

<a href="http://www.220.ro/faze-tari/La-Ce-S-O-Gandi-El/7BbDlkjiEH/" title="La ce s-o gandi el?" class="video " data-track-ga="Content||Recomandari 220.ro||7BbDlkjiEH">
<span class="play_overlay"><img src="http://tb.220.ro/La-Ce-S-O-Gandi-El/7BbDlkjiEH/415/233/2/90/La-Ce-S-O-Gandi-El.jpg"><span class="clear"></span></span>
<h3><span class="title">La ce s-o gandi el?</span></h3>
<span class="clear"></span>
<span class="time">00:08</span>
<span class="dot">&middot;</span>
<span class="views">1032 views</span>
</a>

<a href="http://www.220.ro/faze-tari/Un-Streaptease-Cu-Greutate/abTkAKC5bY/" title="Un streaptease cu greutate" class="video " data-track-ga="Content||Recomandari 220.ro||abTkAKC5bY">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Streaptease-Cu-Greutate/abTkAKC5bY/415/233/2/90/Un-Streaptease-Cu-Greutate.jpg"><span class="clear"></span></span>
<h3><span class="title">Un streaptease cu greutate</span></h3>
<span class="clear"></span>
<span class="time">00:17</span>
<span class="dot">&middot;</span>
<span class="views">1025 views</span>
</a>

<a href="http://www.220.ro/faze-tari/BMW-Vs-Tramvai-Comentat-Din-Bagdad/NKVh4Ai6v9/" title="BMW vs tramvai comentat din Bagdad" class="video " data-track-ga="Content||Recomandari 220.ro||NKVh4Ai6v9">
<span class="play_overlay"><img src="http://tb.220.ro/BMW-Vs-Tramvai-Comentat-Din-Bagdad/NKVh4Ai6v9/415/233/2/90/BMW-Vs-Tramvai-Comentat-Din-Bagdad.jpg"><span class="clear"></span></span>
<h3><span class="title">BMW vs tramvai comentat din Bagdad</span></h3>
<span class="clear"></span>
<span class="time">01:31</span>
<span class="dot">&middot;</span>
<span class="views">986 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Setari Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2020 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'SMdVdSGThV',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Are-Cu-Ce-Csf-N-Ai-Csf/SMdVdSGThV/',
title: 'Are cu ce, csf, n-ai csf',
category: 'Faze tari',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'SMdVdSGThV';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<style>
#cookiesAgreeNew {
background-color: #fff;
border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; -o-border-radius: 5px;
padding: 5px;
color: #000000 !important;
text-decoration: none;
font-weight: bold;
margin-left: 10px;
right: 20px;
}
#cookiesAgreeNew:hover {
background-color: #E7E6E6; text-decoration: none !important;
}
</style>

<a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>De acord</a>
</div></div>
*}
<div id="cookiesHolder"><div id="cookiesInfo">220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe website-ul nostru. Prin click pe butonul "Accepta" accepti utilizarea modulelor cookie. Daca ai nevoie de mai multe detalii despre cum functioneaza acestea, citeste <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de confidentialitate</a>. &nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.220.ro/index.php?module=despre_cookie">Setari</a><a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>Accepta</a>
</div></div>

</body>
</html>
