<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Alimenta masina, cand brusc ceva ciudat i-a atras atentia</title>
<meta name="description" content="Alimenta masina, cand brusc ceva ciudat i-a atras atentia. Faze tari. Pompa de benzina nu alimenteaza dar continua sa taxeze. Ce parere aveti? Probleme tehnica sau furt?">
<meta name="keywords" content="alimenta,masina,cand,brusc,ceva,ciudat,atras,atentia,220,filme,muzica,video,,faze tari">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/mZL1v8wjXr" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=mZL1v8wjXr&format=xml',
videoSrc:'http://s2.220.t1.ro/?mmid=1725853c162a8da527',
videoPoster:'http://s2.220.t1.ro/?mmid=09fbd53c16cc86af96',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/faze-tari/Alimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia/mZL1v8wjXr/"><meta property="og:title" content="Alimenta masina, cand brusc ceva ciudat i-a atras atentia"><meta property="og:description" content="Pompa de benzina nu alimenteaza dar continua sa taxeze. Ce parere aveti? Probleme tehnica sau furt?"><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=09fbd53c16cc86af96"><meta property="og:video" content="http://www.220.ro/emb/mZL1v8wjXr&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=70038" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=70038" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=70038"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-13', 'auto', {'name':'Faze_tari'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.ninubobo.piczo.com"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Alimenta masina, cand brusc ceva ciudat i-a atras atentia">Alimenta masina, cand brusc ceva ciudat i-a atras atentia</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||mZL1v8wjXr">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||mZL1v8wjXr">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/nilaatac22/" title="nilaatac22">nilaatac22</a></span>
<div class="statistic">
<div id="views" class="stats">178</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/faze-tari/Alimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia/mZL1v8wjXr/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Pompa de benzina nu alimenteaza dar continua sa taxeze. Ce parere aveti? Probleme tehnica sau furt?</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||mZL1v8wjXr" target="_blank" rel="nofollow" title="Pune pe Facebook Alimenta masina, cand brusc ceva ciudat i-a atras atentia" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FAlimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia%2FmZL1v8wjXr%2F&t=Alimenta+masina%2C+cand+brusc+ceva+ciudat+i-a+atras+atentia&t=Alimenta+masina%2C+cand+brusc+ceva+ciudat+i-a+atras+atentia">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||mZL1v8wjXr" target="_blank" rel="nofollow" title="Pune pe Twitter Alimenta masina, cand brusc ceva ciudat i-a atras atentia" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FAlimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia%2FmZL1v8wjXr%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||mZL1v8wjXr" target="_blank" rel="nofollow" title="Pune pe Google+ Alimenta masina, cand brusc ceva ciudat i-a atras atentia" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FAlimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia%2FmZL1v8wjXr%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||mZL1v8wjXr" target="_blank" rel="nofollow" title="Pune pe Reddit Alimenta masina, cand brusc ceva ciudat i-a atras atentia" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffaze-tari%2FAlimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia%2FmZL1v8wjXr%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 29 ianuarie 2018</p>
<p class="cat">Categorie: <a href="http://www.220.ro/faze-tari/" title="Faze tari"> Faze tari</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-benzina" title="benzina">benzina</a>, <a href="http://www.220.ro/filme-masina" title="masina">masina</a>, <a href="http://www.220.ro/filme-jaf" title="jaf">jaf</a>, <a href="http://www.220.ro/filme-ilegal" title="ilegal">ilegal</a>, <a href="http://www.220.ro/filme-pompa-de-benzina" title="pompa de benzina">pompa de benzina</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/video-news/Reactia-Revoltatoare-A-Unei-Soferite-Dupa-Ce-A-Blocat-O-Parcare-La-Sinaia/peOnu5K8Pw/" title="Reactia revoltatoare a unei soferite dupa ce a blocat o parcare la Sinaia" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'peOnu5K8Pw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Reactia-Revoltatoare-A-Unei-Soferite-Dupa-Ce-A-Blocat-O-Parcare-La-Sinaia/58a8953c0d888687b4/300/168/2/90/Reactia-Revoltatoare-A-Unei-Soferite-Dupa-Ce-A-Blocat-O-Parcare-La-Sinaia.jpg" alt="Reactia revoltatoare a unei soferite dupa ce a blocat o parcare la Sinaia">
</span>
<span class="number">#1</span>
<h3>Reactia revoltatoare a unei soferite dupa ce a...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Alimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia/mZL1v8wjXr/" title="Alimenta masina, cand brusc ceva ciudat i-a atras atentia" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'mZL1v8wjXr');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Alimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia/09fbd53c16cc86af96/300/168/2/90/Alimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia.jpg" alt="Alimenta masina, cand brusc ceva ciudat i-a atras atentia">
</span>
<span class="number">#2</span>
<h3>Alimenta masina, cand brusc ceva ciudat i-a...</h3>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Femei-Geloase/RZuyVwfVUG/" title="Camera Ascunsa - femei geloase" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'RZuyVwfVUG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Camera-Ascunsa-Femei-Geloase/40b0a53c0d2e0a4d75/300/168/2/90/Camera-Ascunsa-Femei-Geloase.jpg" alt="Camera Ascunsa - femei geloase">
</span>
<span class="number">#3</span>
<h3>Camera Ascunsa - femei geloase</h3>
</a>
<a href="http://www.220.ro/farse/Prins-In-Flagrant-A-Inselat-O-Cu-Cea-Mai-Buna-Prietena/0NKTC0niy2/" title="Prins in flagrant! A inselat-o cu cea mai buna prietena" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0NKTC0niy2');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Prins-In-Flagrant-A-Inselat-O-Cu-Cea-Mai-Buna-Prietena/ee01c53c1542006526/300/168/2/90/Prins-In-Flagrant-A-Inselat-O-Cu-Cea-Mai-Buna-Prietena.jpg" alt="Prins in flagrant! A inselat-o cu cea mai buna prietena">
</span>
<span class="number">#4</span>
<h3>Prins in flagrant! A inselat-o cu cea mai buna...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Fulgerul-O-Forta-De-Neoprit-A-Naturii/yC8hlFmzRs/" title="Fulgerul, o forta de neoprit a naturii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'yC8hlFmzRs');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Fulgerul-O-Forta-De-Neoprit-A-Naturii/ccce253c13d803cfd6/300/168/2/90/Fulgerul-O-Forta-De-Neoprit-A-Naturii.jpg" alt="Fulgerul, o forta de neoprit a naturii">
</span>
<span class="number">#5</span>
<h3>Fulgerul, o forta de neoprit a naturii</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cum-Pleci-Vinerea-De-La-Munca-Si-Cum-Vii-Lunea/CHIPZir5Ci/" title="Cum pleci vinerea de la munca si cum vii lunea" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'CHIPZir5Ci');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/Cum-Pleci-Vinerea-De-La-Munca-Si-Cum-Vii-Lunea/db70353bd25c0b137a/300/168/2/90/Cum-Pleci-Vinerea-De-La-Munca-Si-Cum-Vii-Lunea.jpg" alt="Cum pleci vinerea de la munca si cum vii lunea">
</span>
<span class="number">#6</span>
<h3>Cum pleci vinerea de la munca si cum vii lunea</h3>
</a>
<a href="http://www.220.ro/faze-tari/Razboi-Intre-Taximetristi-Si-Soferii-Uber-In-Timisoara/0whZdJEwAz/" title="Razboi intre taximetristi si soferii Uber in Timisoara" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0whZdJEwAz');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Razboi-Intre-Taximetristi-Si-Soferii-Uber-In-Timisoara/8897753bf68d0ea999/300/168/2/90/Razboi-Intre-Taximetristi-Si-Soferii-Uber-In-Timisoara.jpg" alt="Razboi intre taximetristi si soferii Uber in Timisoara">
</span>
<span class="number">#7</span>
<h3>Razboi intre taximetristi si soferii Uber in...</h3>
</a>
<a href="http://www.220.ro/farse/Aparitie-Terifianta-La-Drive-Thru/IsPMLaIluM/" title="Aparitie terifianta la drive thru" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'IsPMLaIluM');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Aparitie-Terifianta-La-Drive-Thru/ad99c53bf7ef824517/300/168/2/90/Aparitie-Terifianta-La-Drive-Thru.jpg" alt="Aparitie terifianta la drive thru">
</span>
<span class="number">#8</span>
<h3>Aparitie terifianta la drive thru</h3>
</a>
<a href="http://www.220.ro/auto/Aparent-O-Lada-Obisnuita-Ce-Secret-Ascunde/wCv6Ngu8hT/" title="Aparent, o Lada obisnuita. Ce secret ascunde?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'wCv6Ngu8hT');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/Aparent-O-Lada-Obisnuita-Ce-Secret-Ascunde/72d9553bf9578c0d7b/300/168/2/90/Aparent-O-Lada-Obisnuita-Ce-Secret-Ascunde.jpg" alt="Aparent, o Lada obisnuita. Ce secret ascunde?">
</span>
<span class="number">#9</span>
<h3>Aparent, o Lada obisnuita. Ce secret ascunde?</h3>
</a>
<a href="http://www.220.ro/documentare/Pistol-Cu-Electrosocuri-Versus-IPhone-X/sJSXSIyY6D/" title="Pistol cu electrosocuri versus iPhone X" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'sJSXSIyY6D');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Pistol-Cu-Electrosocuri-Versus-IPhone-X/7ae4853bf81f0b93b4/300/168/2/90/Pistol-Cu-Electrosocuri-Versus-IPhone-X.jpg" alt="Pistol cu electrosocuri versus iPhone X">
</span>
<span class="number">#10</span>
<h3>Pistol cu electrosocuri versus iPhone X</h3>
</a>
<a href="http://www.220.ro/faze-tari/Prea-Multa-Zapada-In-Curte-E-Timpul-Sa-Scoatem-Artileria-Grea/1Tavjia8mn/" title="Prea multa zapada in curte? E timpul sa scoatem artileria grea" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1Tavjia8mn');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/Prea-Multa-Zapada-In-Curte-E-Timpul-Sa-Scoatem-Artileria-Grea/1283553b4c8e0b7f3e/300/168/2/90/Prea-Multa-Zapada-In-Curte-E-Timpul-Sa-Scoatem-Artileria-Grea.jpg" alt="Prea multa zapada in curte? E timpul sa scoatem artileria grea">
</span>
<span class="number">#11</span>
<h3>Prea multa zapada in curte? E timpul sa scoatem...</h3>
</a>
<a href="http://www.220.ro/funny/Cele-Mai-Amuzante-Failuri-Ale-Lunii/smxkbKs1WY/" title="Cele mai amuzante failuri ale lunii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'smxkbKs1WY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Cele-Mai-Amuzante-Failuri-Ale-Lunii/2957a53b5b2483571a/300/168/2/90/Cele-Mai-Amuzante-Failuri-Ale-Lunii.jpg" alt="Cele mai amuzante failuri ale lunii">
</span>
<span class="number">#12</span>
<h3>Cele mai amuzante failuri ale lunii</h3>
</a>
<a href="http://www.220.ro/funny/Prima-Plimbare-Cu-Rolele-Se-Termina-Prost/DnbpWwI2LW/" title="Prima plimbare cu rolele se termina prost" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'DnbpWwI2LW');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Prima-Plimbare-Cu-Rolele-Se-Termina-Prost/8857553b4a7a88692a/300/168/2/90/Prima-Plimbare-Cu-Rolele-Se-Termina-Prost.jpg" alt="Prima plimbare cu rolele se termina prost">
</span>
<span class="number">#13</span>
<h3>Prima plimbare cu rolele se termina prost</h3>
</a>
<a href="http://www.220.ro/sport/20-De-Poze-Din-Lumea-Sportului-Surprinse-In-Momentul-Potrivit/0YbwtVLJzY/" title="20 de poze din lumea sportului surprinse in momentul potrivit" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0YbwtVLJzY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/20-De-Poze-Din-Lumea-Sportului-Surprinse-In-Momentul-Potrivit/c326453b494900378e/300/168/2/90/20-De-Poze-Din-Lumea-Sportului-Surprinse-In-Momentul-Potrivit.jpg" alt="20 de poze din lumea sportului surprinse in momentul potrivit">
</span>
<span class="number">#14</span>
<h3>20 de poze din lumea sportului surprinse in...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Sa-Fie-Acesta-Paradisul/H5tmKyXRUG/" title="Sa fie acesta Paradisul?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'H5tmKyXRUG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Sa-Fie-Acesta-Paradisul/74ff653b459a8a1943/300/168/2/90/Sa-Fie-Acesta-Paradisul.jpg" alt="Sa fie acesta Paradisul?">
</span>
<span class="number">#15</span>
<h3>Sa fie acesta Paradisul?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Pedeapsa-Dureroasa-Pentru-Spargatorii-De-Magazine/DvSv1ecoMA/" title="Pedeapsa dureroasa pentru spargatorii de magazine" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'DvSv1ecoMA');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Pedeapsa-Dureroasa-Pentru-Spargatorii-De-Magazine/6d99853b35010e4f41/300/168/2/90/Pedeapsa-Dureroasa-Pentru-Spargatorii-De-Magazine.jpg" alt="Pedeapsa dureroasa pentru spargatorii de magazine">
</span>
<span class="number">#16</span>
<h3>Pedeapsa dureroasa pentru spargatorii de magazine</h3>
</a>
<a href="http://www.220.ro/documentare/25-De-Legi-Pe-Care-Probabil-Le-Ai-Incalcat-Astazi/lbjnSUjki6/" title="25 de legi pe care probabil le-ai incalcat astazi" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lbjnSUjki6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/25-De-Legi-Pe-Care-Probabil-Le-Ai-Incalcat-Astazi/1c4c353b5c54046bdf/300/168/2/90/25-De-Legi-Pe-Care-Probabil-Le-Ai-Incalcat-Astazi.jpg" alt="25 de legi pe care probabil le-ai incalcat astazi">
</span>
<span class="number">#17</span>
<h3>25 de legi pe care probabil le-ai incalcat astazi</h3>
</a>
<a href="http://www.220.ro/faze-tari/Niciodata-Sa-Nu-Arunci-O-Petarda-In-Canal/B5rXVnNCm6/" title="Niciodata sa nu arunci o petarda in canal!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'B5rXVnNCm6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Niciodata-Sa-Nu-Arunci-O-Petarda-In-Canal/a0be053b4aba05a786/300/168/2/90/Niciodata-Sa-Nu-Arunci-O-Petarda-In-Canal.jpg" alt="Niciodata sa nu arunci o petarda in canal!">
</span>
<span class="number">#18</span>
<h3>Niciodata sa nu arunci o petarda in canal!</h3>
</a>
<a href="http://www.220.ro/vedete/10-Modele-De-Pe-Instagram-Care-S-Au-Imbogatit-Rapid/Wif6Lfx1vI/" title="10 modele de pe Instagram care s-au imbogatit rapid" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Wif6Lfx1vI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/10-Modele-De-Pe-Instagram-Care-S-Au-Imbogatit-Rapid/dc96a53b403b8d20ec/300/168/2/90/10-Modele-De-Pe-Instagram-Care-S-Au-Imbogatit-Rapid.jpg" alt="10 modele de pe Instagram care s-au imbogatit rapid">
</span>
<span class="number">#19</span>
<h3>10 modele de pe Instagram care s-au imbogatit...</h3>
</a>
<a href="http://www.220.ro/faze-tari/La-Agatat-De-Fete-Cu-Un-Catelus-A-Avut-Succes/TmfYPufWBX/" title="La agatat de fete cu un catelus. A avut succes?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'TmfYPufWBX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/La-Agatat-De-Fete-Cu-Un-Catelus-A-Avut-Succes/f94e153b3e750a0f71/300/168/2/90/La-Agatat-De-Fete-Cu-Un-Catelus-A-Avut-Succes.jpg" alt="La agatat de fete cu un catelus. A avut succes?">
</span>
<span class="number">#20</span>
<h3>La agatat de fete cu un catelus. A avut succes?</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/faze-tari/Doi-Hoti-Au-Vrut-Sa-Fure-Benzina-De-La-Pompa-Dar-Ce-A-Urmat-E-Greu-De-Imaginat/sh2gr4vYrU/" title="Doi hoti au vrut sa fure benzina de la pompa, dar ce a urmat e greu de imaginat" class="video small" data-track-ga="Content||Recomandari 220.ro||sh2gr4vYrU">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Doi-Hoti-Au-Vrut-Sa-Fure-Benzina-De-La-Pompa-Dar-Ce-A-Urmat-E-Greu-De-Imaginat/18a04153ecd60ba373/415/233/2/90/Doi-Hoti-Au-Vrut-Sa-Fure-Benzina-De-La-Pompa-Dar-Ce-A-Urmat-E-Greu-De-Imaginat.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi hoti au vrut sa fure benzina de la pompa, dar ce a...</span></h3>
<span class="clear"></span>
<span class="time">00:34</span>
<span class="dot">&middot;</span>
<span class="views">22911 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Hoti-De-Combustibil-Prinsi-In-Flagrant/l9s0JwJXes/" title="Hoti de combustibil prinsi in flagrant" class="video small" data-track-ga="Content||Recomandari 220.ro||l9s0JwJXes">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Hoti-De-Combustibil-Prinsi-In-Flagrant/6c57324c2fb986eafc/415/233/2/90/Hoti-De-Combustibil-Prinsi-In-Flagrant.jpg"><span class="clear"></span></span>
<h3><span class="title">Hoti de combustibil prinsi in flagrant</span></h3>
<span class="clear"></span>
<span class="time">03:07</span>
<span class="dot">&middot;</span>
<span class="views">2667 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Uite-Cum-Esti-Furat-La-Pompa/eIPDfm9mrh/" title="Uite cum esti furat la pompa" class="video small" data-track-ga="Content||Recomandari 220.ro||eIPDfm9mrh">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Uite-Cum-Esti-Furat-La-Pompa/5bdb21d21125027d5d/415/233/2/90/Uite-Cum-Esti-Furat-La-Pompa.jpg"><span class="clear"></span></span>
<h3><span class="title">Uite cum esti furat la pompa</span></h3>
<span class="clear"></span>
<span class="time">00:36</span>
<span class="dot">&middot;</span>
<span class="views">20149 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Faci-Atunci-Cand-Iti-Ridica-Masina/0IcgDYkyBP/" title="Ce faci atunci cand iti ridica masina?" class="video small" data-track-ga="Content||Recomandari 220.ro||0IcgDYkyBP">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Faci-Atunci-Cand-Iti-Ridica-Masina/c79c91aece1c8344d2/415/233/2/90/Ce-Faci-Atunci-Cand-Iti-Ridica-Masina.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce faci atunci cand iti ridica masina?</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">1518 views</span>
</a>

<a href="https://goo.gl/nEEGzV" title="Exclusiv Dosarul violentelor din Piata Victoriei: Cum s-au organizat ultrasii sa atace jandarmii si sa deturneze protestul pasnic" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/nEEGzV">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/-font-color--red--Exclusiv--font--Dosarul-violentelor-din-Piata-Victoriei--Cum-s-au-organizat-ultrasii-sa-atace-jandarmii-si-sa-deturneze-protestul-pasnic/8477d53b728202d43d/272/153/2/85/-font-color--red--Exclusiv--font--Dosarul-violentelor-din-Piata-Victoriei--Cum-s-au-organizat-ultrasii-sa-atace-jandarmii-si-sa-deturneze-protestul-pasnic.jpg" alt="Exclusiv Dosarul violentelor din Piata Victoriei: Cum s-au organizat ultrasii sa atace jandarmii si sa deturneze protestul pasnic"><span class="clear"></span>
<h3><span class="title">Exclusiv Dosarul violentelor din Piata Victoriei: Cum s-au...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/faze-tari/Cum-Se-Fura-Un-Range-Rover-In-Bulgaria/9BXUrscf02/" title="Cum se fura un Range Rover in Bulgaria" class="video small" data-track-ga="Content||Recomandari 220.ro||9BXUrscf02">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cum-Se-Fura-Un-Range-Rover-In-Bulgaria/447901a263c28b9f5d/415/233/2/90/Cum-Se-Fura-Un-Range-Rover-In-Bulgaria.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum se fura un Range Rover in Bulgaria</span></h3>
<span class="clear"></span>
<span class="time">01:03</span>
<span class="dot">&middot;</span>
<span class="views">6553 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Au-Incercat-Sa-Fure-O-Masina-Dar-Au-Dat-De-Un-Paznic-Pregatit/F9pM6L4phg/" title="Au incercat sa fure o masina dar au dat de un paznic pregatit" class="video small" data-track-ga="Content||Recomandari 220.ro||F9pM6L4phg">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Au-Incercat-Sa-Fure-O-Masina-Dar-Au-Dat-De-Un-Paznic-Pregatit/1ea9213d076480450c/415/233/2/90/Au-Incercat-Sa-Fure-O-Masina-Dar-Au-Dat-De-Un-Paznic-Pregatit.jpg"><span class="clear"></span></span>
<h3><span class="title">Au incercat sa fure o masina dar au dat de un paznic...</span></h3>
<span class="clear"></span>
<span class="time">00:41</span>
<span class="dot">&middot;</span>
<span class="views">7410 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Super-Decapotabila/snFvr4K6V0/" title="Super decapotabila" class="video small" data-track-ga="Content||Recomandari 220.ro||snFvr4K6V0">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Super-Decapotabila/428c22380a09005d/415/233/2/90/Super-Decapotabila.jpg"><span class="clear"></span></span>
<h3><span class="title">Super decapotabila</span></h3>
<span class="clear"></span>
<span class="time">03:53</span>
<span class="dot">&middot;</span>
<span class="views">3221 views</span>
</a>

<a href="https://www.4tuning.ro/legislatie-auto/surpriza-care-ii-avantajeaza-pe-soferi-te-poate-opri-sau-nu-politistul-rutier-fara-motiv-in-trafic-37404.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="SURPRIZA CARE II AVANTAJEAZA PE SOFERI: Te poate opri sau nu politistul rutier fara motiv in trafic?" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/legislatie-auto/surpriza-care-ii-avantajeaza-pe-soferi-te-poate-opri-sau-nu-politistul-rutier-fara-motiv-in-trafic-37404.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/surpriza-care-ii-avantajeaza-pe-soferi-te-poate/surpriza-care-ii-avantajeaza-pe-soferi-te-poate-ce3ee53b53d185ee11-350-167-2-85-1.jpg" alt="SURPRIZA CARE II AVANTAJEAZA PE SOFERI: Te poate opri sau nu politistul rutier fara motiv in trafic?"><span class="clear"></span>
<h3><span class="title">SURPRIZA CARE II AVANTAJEAZA PE SOFERI: Te poate opri sau nu...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/faze-tari/Masina-Cu-Telecomanda-Ce-Atinge-320-Km-H/dNhtk2mxxA/" title="Masina cu telecomanda ce atinge 320 km/h" class="video small" data-track-ga="Content||Recomandari 220.ro||dNhtk2mxxA">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Masina-Cu-Telecomanda-Ce-Atinge-320-Km-H/59d1a1724ec903ffce/415/233/2/90/Masina-Cu-Telecomanda-Ce-Atinge-320-Km-H.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina cu telecomanda ce atinge 320 km/h</span></h3>
<span class="clear"></span>
<span class="time">00:55</span>
<span class="dot">&middot;</span>
<span class="views">5990 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cand-Nu-Vom-Mai-Avea-Benzina/TXlDrPPu8H/" title="Cand nu vom mai avea benzina" class="video small" data-track-ga="Content||Recomandari 220.ro||TXlDrPPu8H">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cand-Nu-Vom-Mai-Avea-Benzina/c057a4560d0c7ddc/415/233/2/90/Cand-Nu-Vom-Mai-Avea-Benzina.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand nu vom mai avea benzina</span></h3>
<span class="clear"></span>
<span class="time">00:51</span>
<span class="dot">&middot;</span>
<span class="views">2190 views</span>
</a>

<a href="" title="" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="" alt=""><span class="clear"></span>
<h3><span class="title"></span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/faze-tari/Au-Aflat-Ca-Pompa-Are-O-Problema-Cand-S-Au-Dus-Sa-Verifice/nz6GbVozAC/" title="Au aflat ca pompa are o problema. Cand s-au dus sa verifice..." class="video small" data-track-ga="Content||Recomandari 220.ro||nz6GbVozAC">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Au-Aflat-Ca-Pompa-Are-O-Problema-Cand-S-Au-Dus-Sa-Verifice/eeaaa4a026db867296/415/233/2/90/Au-Aflat-Ca-Pompa-Are-O-Problema-Cand-S-Au-Dus-Sa-Verifice.jpg"><span class="clear"></span></span>
<h3><span class="title">Au aflat ca pompa are o problema. Cand s-au dus sa...</span></h3>
<span class="clear"></span>
<span class="time">01:31</span>
<span class="dot">&middot;</span>
<span class="views">917 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Hoti-De-Combustibil-Prinsi-In-Flagrant/KCaPLmTkZu/" title="Hoti de combustibil prinsi in flagrant" class="video small" data-track-ga="Content||Recomandari 220.ro||KCaPLmTkZu">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Hoti-De-Combustibil-Prinsi-In-Flagrant/e05553dfb1c08bfab1/415/233/2/90/Hoti-De-Combustibil-Prinsi-In-Flagrant.jpg"><span class="clear"></span></span>
<h3><span class="title">Hoti de combustibil prinsi in flagrant</span></h3>
<span class="clear"></span>
<span class="time">01:09</span>
<span class="dot">&middot;</span>
<span class="views">1238 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Pui-20-De-Litri-De-Benzina-La-Un-Foc-De-Tabara/T3JaEmBfWN/" title="Nu pui 20 de litri de benzina la un foc de tabara!" class="video small" data-track-ga="Content||Recomandari 220.ro||T3JaEmBfWN">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Nu-Pui-20-De-Litri-De-Benzina-La-Un-Foc-De-Tabara/ee9d120edec1017673/415/233/2/90/Nu-Pui-20-De-Litri-De-Benzina-La-Un-Foc-De-Tabara.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu pui 20 de litri de benzina la un foc de tabara!</span></h3>
<span class="clear"></span>
<span class="time">01:44</span>
<span class="dot">&middot;</span>
<span class="views">2692 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cum-Poti-Sa-Fii-Furat-La-Pompa/8JN2S16K6I/" title="Cum poti sa fii furat la pompa" class="video small" data-track-ga="Content||Recomandari 220.ro||8JN2S16K6I">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cum-Poti-Sa-Fii-Furat-La-Pompa/7de231a3d31a85a976/415/233/2/90/Cum-Poti-Sa-Fii-Furat-La-Pompa.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum poti sa fii furat la pompa</span></h3>
<span class="clear"></span>
<span class="time">00:45</span>
<span class="dot">&middot;</span>
<span class="views">26819 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Cand-Esti-Prost-Si-Te-Joci-Cu-Focul-Rezultatul-Nu-Poate-Fi-Decat-Unul-Singur/mIxgsaURFv/" title="Cand esti prost si te joci cu focul, rezultatul nu poate fi decat unul singur" class="video small" data-track-ga="Content||Recomandari 220.ro||mIxgsaURFv">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cand-Esti-Prost-Si-Te-Joci-Cu-Focul-Rezultatul-Nu-Poate-Fi-Decat-Unul-Singur/aafb61814db30308da/415/233/2/90/Cand-Esti-Prost-Si-Te-Joci-Cu-Focul-Rezultatul-Nu-Poate-Fi-Decat-Unul-Singur.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand esti prost si te joci cu focul, rezultatul nu poate...</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">3433 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Si-A-Dat-Foc-Incercand-Sa-Fure-Benzina-Din-Rezervor/UEywObhn9v/" title="Si-a dat foc incercand sa fure benzina din rezervor" class="video small" data-track-ga="Content||Recomandari 220.ro||UEywObhn9v">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Si-A-Dat-Foc-Incercand-Sa-Fure-Benzina-Din-Rezervor/2a0ff17bc42409832a/415/233/2/90/Si-A-Dat-Foc-Incercand-Sa-Fure-Benzina-Din-Rezervor.jpg"><span class="clear"></span></span>
<h3><span class="title">Si-a dat foc incercand sa fure benzina din rezervor</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">1823 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Un-Dans-De-Nota-10/HjzC52SzD2/" title="Un dans de nota 10" class="video " data-track-ga="Content||Recomandari 220.ro||HjzC52SzD2">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Un-Dans-De-Nota-10/4c52d4a330b78b7f8e/415/233/2/90/Un-Dans-De-Nota-10.jpg"><span class="clear"></span></span>
<h3><span class="title">Un dans de nota 10</span></h3>
<span class="clear"></span>
<span class="time">00:34</span>
<span class="dot">&middot;</span>
<span class="views">3977 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Te-Lua-De-Fetele-Rele-Ca-O-Patesti/ja1Uw9RfE9/" title="Nu te lua de fetele rele, ca o patesti!" class="video " data-track-ga="Content||Recomandari 220.ro||ja1Uw9RfE9">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Nu-Te-Lua-De-Fetele-Rele-Ca-O-Patesti/a555a48ebd3181f115/415/233/2/90/Nu-Te-Lua-De-Fetele-Rele-Ca-O-Patesti.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu te lua de fetele rele, ca o patesti!</span></h3>
<span class="clear"></span>
<span class="time">00:54</span>
<span class="dot">&middot;</span>
<span class="views">3459 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Imagini-Rare-Singura-Lupta-Reala-A-Lui-Bruce-Lee-Filmata/yjEFmcXXRv/" title="Imagini rare: Singura lupta reala a lui Bruce Lee filmata" class="video " data-track-ga="Content||Recomandari 220.ro||yjEFmcXXRv">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Imagini-Rare-Singura-Lupta-Reala-A-Lui-Bruce-Lee-Filmata/5b8b249c173f03b7c2/415/233/2/90/Imagini-Rare-Singura-Lupta-Reala-A-Lui-Bruce-Lee-Filmata.jpg"><span class="clear"></span></span>
<h3><span class="title">Imagini rare: Singura lupta reala a lui Bruce Lee filmata</span></h3>
<span class="clear"></span>
<span class="time">01:47</span>
<span class="dot">&middot;</span>
<span class="views">3079 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Ce-A-Descoperit-Un-Barbat-In-Timp-Ce-Isi-Urmarea-Iubita-Cu-Drona/EPb8i1mUOj/" title="Ce a descoperit un barbat in timp ce isi urmarea iubita cu drona?" class="video " data-track-ga="Content||Recomandari 220.ro||EPb8i1mUOj">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-A-Descoperit-Un-Barbat-In-Timp-Ce-Isi-Urmarea-Iubita-Cu-Drona/f52fd4ea55890705d5/415/233/2/90/Ce-A-Descoperit-Un-Barbat-In-Timp-Ce-Isi-Urmarea-Iubita-Cu-Drona.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce a descoperit un barbat in timp ce isi urmarea iubita...</span></h3>
<span class="clear"></span>
<span class="time">01:32</span>
<span class="dot">&middot;</span>
<span class="views">3837 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/faze-tari/Singura-Clasa-Unde-Toti-Elevii-Sunt-Atenti-La-Lectie/BZube0FZ1w/" title="Singura clasa unde toti elevii sunt atenti la lectie" class="video " data-track-ga="Content||Recomandari 220.ro||BZube0FZ1w">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Singura-Clasa-Unde-Toti-Elevii-Sunt-Atenti-La-Lectie/4616048c3dbe8514f4/415/233/2/90/Singura-Clasa-Unde-Toti-Elevii-Sunt-Atenti-La-Lectie.jpg"><span class="clear"></span></span>
<h3><span class="title">Singura clasa unde toti elevii sunt atenti la lectie</span></h3>
<span class="clear"></span>
<span class="time">00:38</span>
<span class="dot">&middot;</span>
<span class="views">3073 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Drona-Violeaza-Intimitatea-Unei-Femei-La-Piscina/707oGhBf2f/" title="Drona violeaza intimitatea unei femei la piscina" class="video " data-track-ga="Content||Recomandari 220.ro||707oGhBf2f">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Drona-Violeaza-Intimitatea-Unei-Femei-La-Piscina/f0e844e8ad9187dbd4/415/233/2/90/Drona-Violeaza-Intimitatea-Unei-Femei-La-Piscina.jpg"><span class="clear"></span></span>
<h3><span class="title">Drona violeaza intimitatea unei femei la piscina</span></h3>
<span class="clear"></span>
<span class="time">00:50</span>
<span class="dot">&middot;</span>
<span class="views">2962 views</span>
</a>
<a href="http://www.220.ro/faze-tari/Un-Motiv-Bun-Sa-Treci-Mai-Des-Pe-La-Spalatoria-Auto/BXXVX65F6k/" title="Un motiv bun sa treci mai des pe la spalatoria auto" class="video " data-track-ga="Content||Recomandari 220.ro||BXXVX65F6k">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Un-Motiv-Bun-Sa-Treci-Mai-Des-Pe-La-Spalatoria-Auto/dff424b500c1897abb/415/233/2/90/Un-Motiv-Bun-Sa-Treci-Mai-Des-Pe-La-Spalatoria-Auto.jpg"><span class="clear"></span></span>
<h3><span class="title">Un motiv bun sa treci mai des pe la spalatoria auto</span></h3>
<span class="clear"></span>
<span class="time">01:00</span>
<span class="dot">&middot;</span>
<span class="views">4303 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/faze-tari/Alimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia/mZL1v8wjXr/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2018 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'mZL1v8wjXr',
ctype: '1',
link: 'http://www.220.ro/faze-tari/Alimenta-Masina-Cand-Brusc-Ceva-Ciudat-I-A-Atras-Atentia/mZL1v8wjXr/',
title: 'Alimenta masina, cand brusc ceva ciudat i-a atras atentia',
category: 'Faze tari',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'mZL1v8wjXr';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
