<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Ce sani frumosi ai!</title>
<meta name="description" content="Ce sani frumosi ai!. Farse. Reactia femeilor cand cred ca li s-a facut un compliment la adresa bustului.. Filme si muzica pe 220">
<meta name="keywords" content="sani,frumosi,220,filme,muzica,video,,farse">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/cypkps00Np" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=cypkps00Np&format=xml',
videoSrc:'http://storage.220.ro/0c/02/04/d6/ce820.ce_sini_frumosi_ai_mob.mp4',
videoPoster:'http://storage.220.ro/0c/02/04/d6/ce820.ce_sini_frumosi_ai.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/farse/Ce-Sani-Frumosi-Ai/cypkps00Np/"><meta property="og:title" content="Ce sani frumosi ai!"><meta property="og:description" content="Reactia femeilor cand cred ca li s-a facut un compliment la adresa bustului."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/cypkps00Np&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=45996" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=45996" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=45996"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-12', 'auto', {'name':'Farse'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/costel86/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Ce sani frumosi ai!">Ce sani frumosi ai!</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||cypkps00Np">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||cypkps00Np">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/costel86/" title="costel86">costel86</a></span>
<div class="statistic">
<div id="views" class="stats">179</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/farse/Ce-Sani-Frumosi-Ai/cypkps00Np/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Reactia femeilor cand cred ca li s-a facut un compliment la adresa bustului.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||cypkps00Np" target="_blank" rel="nofollow" title="Pune pe Facebook Ce sani frumosi ai!" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCe-Sani-Frumosi-Ai%2Fcypkps00Np%2F&t=Ce+sani+frumosi+ai%21&t=Ce+sani+frumosi+ai%21">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||cypkps00Np" target="_blank" rel="nofollow" title="Pune pe Twitter Ce sani frumosi ai!" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCe-Sani-Frumosi-Ai%2Fcypkps00Np%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||cypkps00Np" target="_blank" rel="nofollow" title="Pune pe Google+ Ce sani frumosi ai!" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCe-Sani-Frumosi-Ai%2Fcypkps00Np%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||cypkps00Np" target="_blank" rel="nofollow" title="Pune pe Reddit Ce sani frumosi ai!" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCe-Sani-Frumosi-Ai%2Fcypkps00Np%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 21 decembrie 2018</p>
<p class="cat">Categorie: <a href="http://www.220.ro/farse/" title="Farse"> Farse</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-tate" title="tate">tate</a>, <a href="http://www.220.ro/filme-sani" title="sani">sani</a>, <a href="http://www.220.ro/filme-bust" title="bust">bust</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/farse/Ce-Sani-Frumosi-Ai/cypkps00Np/" title="Ce sani frumosi ai!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'cypkps00Np');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Ce-Sani-Frumosi-Ai/cypkps00Np/300/168/2/90/Ce-Sani-Frumosi-Ai.jpg" alt="Ce sani frumosi ai!">
</span>
<span class="number">#1</span>
<h3>Ce sani frumosi ai!</h3>
</a>
<a href="http://www.220.ro/animale/Pana-Unde-Le-Duce-Capul-Pe-Unele-Animale/Slu6Y1JgCN/" title="Pana unde le duce capul pe unele animale" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Slu6Y1JgCN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Pana-Unde-Le-Duce-Capul-Pe-Unele-Animale/Slu6Y1JgCN/300/168/2/90/Pana-Unde-Le-Duce-Capul-Pe-Unele-Animale.jpg" alt="Pana unde le duce capul pe unele animale">
</span>
<span class="number">#2</span>
<h3>Pana unde le duce capul pe unele animale</h3>
</a>
<a href="http://www.220.ro/auto/Accident-Spectaculos-Lansarea-Esueaza/TjbXMyUsNe/" title="Accident spectaculos, lansarea esueaza" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'TjbXMyUsNe');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Accident-Spectaculos-Lansarea-Esueaza/TjbXMyUsNe/300/168/2/90/Accident-Spectaculos-Lansarea-Esueaza.jpg" alt="Accident spectaculos, lansarea esueaza">
</span>
<span class="number">#3</span>
<h3>Accident spectaculos, lansarea esueaza</h3>
</a>
<a href="http://www.220.ro/faze-tari/I-A-Palit-Una-Din-Greseala/Vwh5pWu0Gw/" title="I-a palit una din greseala" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Vwh5pWu0Gw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/I-A-Palit-Una-Din-Greseala/Vwh5pWu0Gw/300/168/2/90/I-A-Palit-Una-Din-Greseala.jpg" alt="I-a palit una din greseala">
</span>
<span class="number">#4</span>
<h3>I-a palit una din greseala</h3>
</a>
<a href="http://www.220.ro/animale/De-Se-Sperie-Pisicile/U1bBj4JJnp/" title="De se sperie pisicile" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'U1bBj4JJnp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/De-Se-Sperie-Pisicile/U1bBj4JJnp/300/168/2/90/De-Se-Sperie-Pisicile.jpg" alt="De se sperie pisicile">
</span>
<span class="number">#5</span>
<h3>De se sperie pisicile</h3>
</a>
<a href="http://www.220.ro/auto/Cu-Asta-Se-Mandresc-Romanii/YLB4jzOnwB/" title="Cu asta se mandresc romanii!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YLB4jzOnwB');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Cu-Asta-Se-Mandresc-Romanii/YLB4jzOnwB/300/168/2/90/Cu-Asta-Se-Mandresc-Romanii.jpg" alt="Cu asta se mandresc romanii!">
</span>
<span class="number">#6</span>
<h3>Cu asta se mandresc romanii!</h3>
</a>
<a href="http://www.220.ro/farse/Poti-Sa-Te-Abtii/zMP1iLMTTt/" title="Poti sa te abtii?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zMP1iLMTTt');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Poti-Sa-Te-Abtii/zMP1iLMTTt/300/168/2/90/Poti-Sa-Te-Abtii.jpg" alt="Poti sa te abtii?">
</span>
<span class="number">#7</span>
<h3>Poti sa te abtii?</h3>
</a>
<a href="http://www.220.ro/funny/Iata-Cum-Se-Face-Cu-Banana/jrhsNVpMoG/" title="Iata cum se face cu banana!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'jrhsNVpMoG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Iata-Cum-Se-Face-Cu-Banana/jrhsNVpMoG/300/168/2/90/Iata-Cum-Se-Face-Cu-Banana.jpg" alt="Iata cum se face cu banana!">
</span>
<span class="number">#8</span>
<h3>Iata cum se face cu banana!</h3>
</a>
<a href="http://www.220.ro/funny/Abilitatile-Femeii-Il-Lasa-Masca/yrfVu6OoeK/" title="Abilitatile femeii il lasa masca" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'yrfVu6OoeK');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Abilitatile-Femeii-Il-Lasa-Masca/yrfVu6OoeK/300/168/2/90/Abilitatile-Femeii-Il-Lasa-Masca.jpg" alt="Abilitatile femeii il lasa masca">
</span>
<span class="number">#9</span>
<h3>Abilitatile femeii il lasa masca</h3>
</a>
<a href="http://www.220.ro/farse/I-A-Rugat-Sa-I-Pazeasca-Masina/XFUDuIM11u/" title="I-a rugat sa-i pazeasca masina" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XFUDuIM11u');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/I-A-Rugat-Sa-I-Pazeasca-Masina/XFUDuIM11u/300/168/2/90/I-A-Rugat-Sa-I-Pazeasca-Masina.jpg" alt="I-a rugat sa-i pazeasca masina">
</span>
<span class="number">#10</span>
<h3>I-a rugat sa-i pazeasca masina</h3>
</a>
<a href="http://www.220.ro/faze-tari/Atunci-Cand-Pleaca-Femeia-In-Discoteca/jO0B2J2CeS/" title="Atunci cand pleaca femeia in discoteca" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'jO0B2J2CeS');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Pleaca-Femeia-In-Discoteca/jO0B2J2CeS/300/168/2/90/Atunci-Cand-Pleaca-Femeia-In-Discoteca.jpg" alt="Atunci cand pleaca femeia in discoteca">
</span>
<span class="number">#11</span>
<h3>Atunci cand pleaca femeia in discoteca</h3>
</a>
<a href="http://www.220.ro/faze-tari/Dansand-Dezbracata-Intre-Fulgii-De-Zapada/Mb6MtvHObz/" title="Dansand dezbracata intre fulgii de zapada" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Mb6MtvHObz');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Dansand-Dezbracata-Intre-Fulgii-De-Zapada/Mb6MtvHObz/300/168/2/90/Dansand-Dezbracata-Intre-Fulgii-De-Zapada.jpg" alt="Dansand dezbracata intre fulgii de zapada">
</span>
<span class="number">#12</span>
<h3>Dansand dezbracata intre fulgii de zapada</h3>
</a>
<a href="http://www.220.ro/funny/Bunicul-Testeaza-Toboganul/NRVuXsCe6G/" title="Bunicul testeaza toboganul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'NRVuXsCe6G');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Bunicul-Testeaza-Toboganul/NRVuXsCe6G/300/168/2/90/Bunicul-Testeaza-Toboganul.jpg" alt="Bunicul testeaza toboganul">
</span>
<span class="number">#13</span>
<h3>Bunicul testeaza toboganul</h3>
</a>
<a href="http://www.220.ro/faze-tari/Semineul-Explodeaza/yCRUPnTRb5/" title="Semineul explodeaza" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'yCRUPnTRb5');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Semineul-Explodeaza/yCRUPnTRb5/300/168/2/90/Semineul-Explodeaza.jpg" alt="Semineul explodeaza">
</span>
<span class="number">#14</span>
<h3>Semineul explodeaza</h3>
</a>
<a href="http://www.220.ro/documentare/Galeata-Pescarului-Multifunctionala/uMvisPA6sk/" title="Galeata pescarului multifunctionala" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'uMvisPA6sk');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Galeata-Pescarului-Multifunctionala/uMvisPA6sk/300/168/2/90/Galeata-Pescarului-Multifunctionala.jpg" alt="Galeata pescarului multifunctionala">
</span>
<span class="number">#15</span>
<h3>Galeata pescarului multifunctionala</h3>
</a>
<a href="http://www.220.ro/sport-extrem/Luptator-Betiv-Sau-Facatura/az1vn9wHmU/" title="Luptator betiv sau facatura?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'az1vn9wHmU');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Luptator-Betiv-Sau-Facatura/az1vn9wHmU/300/168/2/90/Luptator-Betiv-Sau-Facatura.jpg" alt="Luptator betiv sau facatura?">
</span>
<span class="number">#16</span>
<h3>Luptator betiv sau facatura?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cele-Mai-Tari-Clipuri-Din-2018/BwDAUoF0p4/" title="Cele mai tari clipuri din 2018" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BwDAUoF0p4');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Cele-Mai-Tari-Clipuri-Din-2018/BwDAUoF0p4/300/168/2/90/Cele-Mai-Tari-Clipuri-Din-2018.jpg" alt="Cele mai tari clipuri din 2018">
</span>
<span class="number">#17</span>
<h3>Cele mai tari clipuri din 2018</h3>
</a>
<a href="http://www.220.ro/familie/Macrou-Facut-Cu-Pesmet/toe2JkyN7m/" title="Macrou facut cu pesmet" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'toe2JkyN7m');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Macrou-Facut-Cu-Pesmet/toe2JkyN7m/300/168/2/90/Macrou-Facut-Cu-Pesmet.jpg" alt="Macrou facut cu pesmet">
</span>
<span class="number">#18</span>
<h3>Macrou facut cu pesmet</h3>
</a>
<a href="http://www.220.ro/faze-tari/Sobolanul-Submarin/iE1cuBt5Fr/" title="Sobolanul submarin" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'iE1cuBt5Fr');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Sobolanul-Submarin/iE1cuBt5Fr/300/168/2/90/Sobolanul-Submarin.jpg" alt="Sobolanul submarin">
</span>
<span class="number">#19</span>
<h3>Sobolanul submarin</h3>
</a>
<a href="http://www.220.ro/funny/Chilotii-Au-Ajuns-La-Uscat/2RJeDymjjI/" title="Chilotii au ajuns la uscat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '2RJeDymjjI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Chilotii-Au-Ajuns-La-Uscat/2RJeDymjjI/300/168/2/90/Chilotii-Au-Ajuns-La-Uscat.jpg" alt="Chilotii au ajuns la uscat">
</span>
<span class="number">#20</span>
<h3>Chilotii au ajuns la uscat</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/farse/Decolteuri-Obraznice/SBohiU3ipH/" title="Decolteuri obraznice" class="video small" data-track-ga="Content||Recomandari 220.ro||SBohiU3ipH">
<span class="play_overlay"><img src="http://tb.220.ro/Decolteuri-Obraznice/SBohiU3ipH/415/233/2/90/Decolteuri-Obraznice.jpg"><span class="clear"></span></span>
<h3><span class="title">Decolteuri obraznice</span></h3>
<span class="clear"></span>
<span class="time">01:55</span>
<span class="dot">&middot;</span>
<span class="views">580 views</span>
</a>
<a href="http://www.220.ro/farse/Isi-Arata-Fetele-Sanii-Pentru-100-De-Dolari/Mf2dSUDcOG/" title="Isi arata fetele sanii pentru 100 de dolari?" class="video small" data-track-ga="Content||Recomandari 220.ro||Mf2dSUDcOG">
<span class="play_overlay"><img src="http://tb.220.ro/Isi-Arata-Fetele-Sanii-Pentru-100-De-Dolari/Mf2dSUDcOG/415/233/2/90/Isi-Arata-Fetele-Sanii-Pentru-100-De-Dolari.jpg"><span class="clear"></span></span>
<h3><span class="title">Isi arata fetele sanii pentru 100 de dolari?</span></h3>
<span class="clear"></span>
<span class="time">04:24</span>
<span class="dot">&middot;</span>
<span class="views">4054 views</span>
</a>
<a href="http://www.220.ro/farse/Ce-Sani-Frumosi-Ai/iuBgWMwsvG/" title="Ce sani frumosi ai!" class="video small" data-track-ga="Content||Recomandari 220.ro||iuBgWMwsvG">
<span class="play_overlay"><img src="http://tb.220.ro/Ce-Sani-Frumosi-Ai/iuBgWMwsvG/415/233/2/90/Ce-Sani-Frumosi-Ai.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce sani frumosi ai!</span></h3>
<span class="clear"></span>
<span class="time">02:14</span>
<span class="dot">&middot;</span>
<span class="views">5857 views</span>
</a>
<a href="http://www.220.ro/farse/Polonia-Nu-Crede-In-Hartuire-Sexuala/3leyYcvy7N/" title="Polonia nu crede in hartuire sexuala" class="video small" data-track-ga="Content||Recomandari 220.ro||3leyYcvy7N">
<span class="play_overlay"><img src="http://tb.220.ro/Polonia-Nu-Crede-In-Hartuire-Sexuala/3leyYcvy7N/415/233/2/90/Polonia-Nu-Crede-In-Hartuire-Sexuala.jpg"><span class="clear"></span></span>
<h3><span class="title">Polonia nu crede in hartuire sexuala</span></h3>
<span class="clear"></span>
<span class="time">04:44</span>
<span class="dot">&middot;</span>
<span class="views">1354 views</span>
</a>

<a href="https://goo.gl/qQfi1g" title="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/qQfi1g">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema/b28f6555f5fa876202/272/153/2/85/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema.jpg" alt="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema"><span class="clear"></span>
<h3><span class="title">Tibi Useriu conduce Ultramaratonul Arctic - Este singurul...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/farse/Vanatoarea-De-Fluturasi-Pe-Balcoane/Ovva3VTS9l/" title="Vanatoarea de fluturasi... pe balcoane" class="video small" data-track-ga="Content||Recomandari 220.ro||Ovva3VTS9l">
<span class="play_overlay"><img src="http://tb.220.ro/Vanatoarea-De-Fluturasi-Pe-Balcoane/Ovva3VTS9l/415/233/2/90/Vanatoarea-De-Fluturasi-Pe-Balcoane.jpg"><span class="clear"></span></span>
<h3><span class="title">Vanatoarea de fluturasi... pe balcoane</span></h3>
<span class="clear"></span>
<span class="time">02:09</span>
<span class="dot">&middot;</span>
<span class="views">8283 views</span>
</a>
<a href="http://www.220.ro/farse/Ce-Bidoane-Frumoase-Ai/mI6ue8tg6H/" title="Ce bidoane frumoase ai!" class="video small" data-track-ga="Content||Recomandari 220.ro||mI6ue8tg6H">
<span class="play_overlay"><img src="http://tb.220.ro/Ce-Bidoane-Frumoase-Ai/mI6ue8tg6H/415/233/2/90/Ce-Bidoane-Frumoase-Ai.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce bidoane frumoase ai!</span></h3>
<span class="clear"></span>
<span class="time">02:00</span>
<span class="dot">&middot;</span>
<span class="views">7597 views</span>
</a>
<a href="http://www.220.ro/farse/Le-Face-Pe-Fete-Sa-Isi-Arate-Sanii/Hcf3gTe42E/" title="Le face pe fete sa isi arate sanii" class="video small" data-track-ga="Content||Recomandari 220.ro||Hcf3gTe42E">
<span class="play_overlay"><img src="http://tb.220.ro/Le-Face-Pe-Fete-Sa-Isi-Arate-Sanii/Hcf3gTe42E/415/233/2/90/Le-Face-Pe-Fete-Sa-Isi-Arate-Sanii.jpg"><span class="clear"></span></span>
<h3><span class="title">Le face pe fete sa isi arate sanii</span></h3>
<span class="clear"></span>
<span class="time">02:12</span>
<span class="dot">&middot;</span>
<span class="views">17429 views</span>
</a>

<a href="https://www.4tuning.ro/alte-stiri-auto/autobuzele-otokar-cumparate-de-gabriela-firea-bombe-cu-roti-pasageri-inundati-de-antigel-fierbinte-40419.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Autobuzele Otokar cumparate de Gabriela Firea, bombe cu roti: pasageri inundati de antigel fierbinte" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/alte-stiri-auto/autobuzele-otokar-cumparate-de-gabriela-firea-bombe-cu-roti-pasageri-inundati-de-antigel-fierbinte-40419.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/autobuzele-otokar-cumparate-de-gabriela-firea/autobuzele-otokar-cumparate-de-gabriela-firea-28021f1833af0e2364-350-167-2-85-1.jpg" alt="Autobuzele Otokar cumparate de Gabriela Firea, bombe cu roti: pasageri inundati de antigel fierbinte"><span class="clear"></span>
<h3><span class="title">Autobuzele Otokar cumparate de Gabriela Firea, bombe cu roti:...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/farse/Blonda-Iti-Ia-Masura-In-Cabina-De-Proba/OZXu4K4byG/" title="Blonda iti ia masura in cabina de proba" class="video small" data-track-ga="Content||Recomandari 220.ro||OZXu4K4byG">
<span class="play_overlay"><img src="http://tb.220.ro/Blonda-Iti-Ia-Masura-In-Cabina-De-Proba/OZXu4K4byG/415/233/2/90/Blonda-Iti-Ia-Masura-In-Cabina-De-Proba.jpg"><span class="clear"></span></span>
<h3><span class="title">Blonda iti ia masura in cabina de proba</span></h3>
<span class="clear"></span>
<span class="time">02:05</span>
<span class="dot">&middot;</span>
<span class="views">5575 views</span>
</a>
<a href="http://www.220.ro/farse/Cu-O-Profesoara-Asa-Frumoasa-Ai-Vrea-Sa-Treci-Examenul/r6eE8oGa3n/" title="Cu o profesoara asa frumoasa ai vrea sa treci examenul!" class="video small" data-track-ga="Content||Recomandari 220.ro||r6eE8oGa3n">
<span class="play_overlay"><img src="http://tb.220.ro/Cu-O-Profesoara-Asa-Frumoasa-Ai-Vrea-Sa-Treci-Examenul/r6eE8oGa3n/415/233/2/90/Cu-O-Profesoara-Asa-Frumoasa-Ai-Vrea-Sa-Treci-Examenul.jpg"><span class="clear"></span></span>
<h3><span class="title">Cu o profesoara asa frumoasa ai vrea sa treci examenul!</span></h3>
<span class="clear"></span>
<span class="time">02:12</span>
<span class="dot">&middot;</span>
<span class="views">20252 views</span>
</a>

<a href="https://rd.ele.ro/3xPKMPJynGq" title="Plante care aduc noroc de Revelion. Trebuie sa le ai in casa!" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="1" data-track-ga="Content||Ele.ro||https://rd.ele.ro/3xPKMPJynGq">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/158333.jpg" alt="Plante care aduc noroc de Revelion. Trebuie sa le ai in casa!"><span class="clear"></span>
<h3><span class="title">Plante care aduc noroc de Revelion. Trebuie sa le ai in casa!</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/farse/Cu-O-Frizerita-Asa-Frumoasa-Toti-Ar-Vrea-Sa-Vina-La-Frizerie/oTaibG1HzB/" title="Cu o frizerita asa frumoasa toti ar vrea sa vina la frizerie!" class="video small" data-track-ga="Content||Recomandari 220.ro||oTaibG1HzB">
<span class="play_overlay"><img src="http://tb.220.ro/Cu-O-Frizerita-Asa-Frumoasa-Toti-Ar-Vrea-Sa-Vina-La-Frizerie/oTaibG1HzB/415/233/2/90/Cu-O-Frizerita-Asa-Frumoasa-Toti-Ar-Vrea-Sa-Vina-La-Frizerie.jpg"><span class="clear"></span></span>
<h3><span class="title">Cu o frizerita asa frumoasa toti ar vrea sa vina la...</span></h3>
<span class="clear"></span>
<span class="time">01:54</span>
<span class="dot">&middot;</span>
<span class="views">9693 views</span>
</a>
<a href="http://www.220.ro/farse/Cine-Vrea-Sa-Mi-Vada-Sanii-Camera-Ascunsa/6wDlhCd4s6/" title="Cine vrea sa-mi vada sanii? - Camera Ascunsa" class="video small" data-track-ga="Content||Recomandari 220.ro||6wDlhCd4s6">
<span class="play_overlay"><img src="http://tb.220.ro/Cine-Vrea-Sa-Mi-Vada-Sanii-Camera-Ascunsa/6wDlhCd4s6/415/233/2/90/Cine-Vrea-Sa-Mi-Vada-Sanii-Camera-Ascunsa.jpg"><span class="clear"></span></span>
<h3><span class="title">Cine vrea sa-mi vada sanii? - Camera Ascunsa</span></h3>
<span class="clear"></span>
<span class="time">04:24</span>
<span class="dot">&middot;</span>
<span class="views">6850 views</span>
</a>
<a href="http://www.220.ro/farse/Cum-Faci-Fetele-Sa-Ti-Arate-Sanii/ukFiU5jZHo/" title="Cum faci fetele sa-ti arate sanii" class="video small" data-track-ga="Content||Recomandari 220.ro||ukFiU5jZHo">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Faci-Fetele-Sa-Ti-Arate-Sanii/ukFiU5jZHo/415/233/2/90/Cum-Faci-Fetele-Sa-Ti-Arate-Sanii.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum faci fetele sa-ti arate sanii</span></h3>
<span class="clear"></span>
<span class="time">01:38</span>
<span class="dot">&middot;</span>
<span class="views">10540 views</span>
</a>
<a href="http://www.220.ro/farse/Pranz-Cu-O-Priveliste-Generoasa/DKzIZVWw4g/" title="Pranz cu o priveliste generoasa" class="video small" data-track-ga="Content||Recomandari 220.ro||DKzIZVWw4g">
<span class="play_overlay"><img src="http://tb.220.ro/Pranz-Cu-O-Priveliste-Generoasa/DKzIZVWw4g/415/233/2/90/Pranz-Cu-O-Priveliste-Generoasa.jpg"><span class="clear"></span></span>
<h3><span class="title">Pranz cu o priveliste generoasa</span></h3>
<span class="clear"></span>
<span class="time">01:55</span>
<span class="dot">&middot;</span>
<span class="views">7562 views</span>
</a>
<a href="http://www.220.ro/farse/Farsa-Cu-Fusta-Prinsa-In-Sina-De-Tren/b48yZh01XO/" title="Farsa cu fusta prinsa in sina de tren" class="video small" data-track-ga="Content||Recomandari 220.ro||b48yZh01XO">
<span class="play_overlay"><img src="http://tb.220.ro/Farsa-Cu-Fusta-Prinsa-In-Sina-De-Tren/b48yZh01XO/415/233/2/90/Farsa-Cu-Fusta-Prinsa-In-Sina-De-Tren.jpg"><span class="clear"></span></span>
<h3><span class="title">Farsa cu fusta prinsa in sina de tren</span></h3>
<span class="clear"></span>
<span class="time">01:50</span>
<span class="dot">&middot;</span>
<span class="views">480 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/farse/Poti-Sa-Nu-Te-Uiti-Nu-Ai-Cum/yY7eyvnfeg/" title="Poti sa nu te uiti? Nu ai cum!" class="video " data-track-ga="Content||Recomandari 220.ro||yY7eyvnfeg">
<span class="play_overlay"><img src="http://tb.220.ro/Poti-Sa-Nu-Te-Uiti-Nu-Ai-Cum/yY7eyvnfeg/415/233/2/90/Poti-Sa-Nu-Te-Uiti-Nu-Ai-Cum.jpg"><span class="clear"></span></span>
<h3><span class="title">Poti sa nu te uiti? Nu ai cum!</span></h3>
<span class="clear"></span>
<span class="time">05:17</span>
<span class="dot">&middot;</span>
<span class="views">3127 views</span>
</a>
<a href="http://www.220.ro/farse/Jos-Pantalonii/MMyFFf6AMa/" title="Jos pantalonii!" class="video " data-track-ga="Content||Recomandari 220.ro||MMyFFf6AMa">
<span class="play_overlay"><img src="http://tb.220.ro/Jos-Pantalonii/MMyFFf6AMa/415/233/2/90/Jos-Pantalonii.jpg"><span class="clear"></span></span>
<h3><span class="title">Jos pantalonii!</span></h3>
<span class="clear"></span>
<span class="time">00:06</span>
<span class="dot">&middot;</span>
<span class="views">3831 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Surpriza-La-Masaj/hhIo9pENz2/" title="Camera Ascunsa - surpriza la masaj" class="video " data-track-ga="Content||Recomandari 220.ro||hhIo9pENz2">
<span class="play_overlay"><img src="http://tb.220.ro/Camera-Ascunsa-Surpriza-La-Masaj/hhIo9pENz2/415/233/2/90/Camera-Ascunsa-Surpriza-La-Masaj.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - surpriza la masaj</span></h3>
<span class="clear"></span>
<span class="time">03:05</span>
<span class="dot">&middot;</span>
<span class="views">3470 views</span>
</a>
<a href="http://www.220.ro/farse/Cum-Se-Foloseste-Acest-Mop-Domnisoara-Manager-Ne-Arata/DUlcVJCkt6/" title="Cum se foloseste acest mop? Domnisoara manager ne arata" class="video " data-track-ga="Content||Recomandari 220.ro||DUlcVJCkt6">
<span class="play_overlay"><img src="http://tb.220.ro/Cum-Se-Foloseste-Acest-Mop-Domnisoara-Manager-Ne-Arata/DUlcVJCkt6/415/233/2/90/Cum-Se-Foloseste-Acest-Mop-Domnisoara-Manager-Ne-Arata.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum se foloseste acest mop? Domnisoara manager ne arata</span></h3>
<span class="clear"></span>
<span class="time">02:02</span>
<span class="dot">&middot;</span>
<span class="views">2969 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/farse/A-Venit-Mai-Devreme-Acasa-Si-A-Gasit-O-Pe-Iubita-In-Pat-Cu-Altul/y07a0pWz51/" title="A venit mai devreme acasa si a gasit-o pe iubita in pat cu altul" class="video " data-track-ga="Content||Recomandari 220.ro||y07a0pWz51">
<span class="play_overlay"><img src="http://tb.220.ro/A-Venit-Mai-Devreme-Acasa-Si-A-Gasit-O-Pe-Iubita-In-Pat-Cu-Altul/y07a0pWz51/415/233/2/90/A-Venit-Mai-Devreme-Acasa-Si-A-Gasit-O-Pe-Iubita-In-Pat-Cu-Altul.jpg"><span class="clear"></span></span>
<h3><span class="title">A venit mai devreme acasa si a gasit-o pe iubita in pat...</span></h3>
<span class="clear"></span>
<span class="time">04:49</span>
<span class="dot">&middot;</span>
<span class="views">3336 views</span>
</a>
<a href="http://www.220.ro/farse/Mega-Farsa-Pentru-Iubita-I-A-Pus-Sos-Iute-Pe-Chilotei/9rtI4vHBip/" title="Mega farsa pentru iubita: i-a pus sos iute pe chilotei" class="video " data-track-ga="Content||Recomandari 220.ro||9rtI4vHBip">
<span class="play_overlay"><img src="http://tb.220.ro/Mega-Farsa-Pentru-Iubita-I-A-Pus-Sos-Iute-Pe-Chilotei/9rtI4vHBip/415/233/2/90/Mega-Farsa-Pentru-Iubita-I-A-Pus-Sos-Iute-Pe-Chilotei.jpg"><span class="clear"></span></span>
<h3><span class="title">Mega farsa pentru iubita: i-a pus sos iute pe chilotei</span></h3>
<span class="clear"></span>
<span class="time">05:34</span>
<span class="dot">&middot;</span>
<span class="views">4305 views</span>
</a>
<a href="http://www.220.ro/farse/Poarta-Chiloti-Cu-Vibratii-Dar-Telecomanda-E-La-Iubit/4Y3DzXXTOI/" title="Poarta chiloti cu vibratii, dar telecomanda e la iubit" class="video " data-track-ga="Content||Recomandari 220.ro||4Y3DzXXTOI">
<span class="play_overlay"><img src="http://tb.220.ro/Poarta-Chiloti-Cu-Vibratii-Dar-Telecomanda-E-La-Iubit/4Y3DzXXTOI/415/233/2/90/Poarta-Chiloti-Cu-Vibratii-Dar-Telecomanda-E-La-Iubit.jpg"><span class="clear"></span></span>
<h3><span class="title">Poarta chiloti cu vibratii, dar telecomanda e la iubit</span></h3>
<span class="clear"></span>
<span class="time">05:14</span>
<span class="dot">&middot;</span>
<span class="views">7545 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/farse/Ce-Sani-Frumosi-Ai/cypkps00Np/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2018 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'cypkps00Np',
ctype: '1',
link: 'http://www.220.ro/farse/Ce-Sani-Frumosi-Ai/cypkps00Np/',
title: 'Ce sani frumosi ai!',
category: 'Farse',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'cypkps00Np';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
