<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Ce mai fac fetele cand se plictisesc?</title>
<meta name="description" content="Ce mai fac fetele cand se plictisesc?. Farse. Se tin de farse.. Filme si muzica pe 220">
<meta name="keywords" content="fetele,cand,plictisesc?,220,filme,muzica,video,,farse">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
embed:'<iframe src="http://www.220.ro/embi/XoJxaCKZ1D" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=XoJxaCKZ1D&format=xml',
videoSrc:'http://s2.220.t1.ro/?mmid=0f8bd4031f468b9f0a',
videoPoster:'http://s2.220.t1.ro/?mmid=d31aa40322588e3521',
autoCollapse:40,
ads:{
prehtml:{
code:'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Farse-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Postroll-Farse-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>

<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/gamma.wgPlayer.js"></script>



<meta property="og:url" content="http://www.220.ro/farse/Ce-Mai-Fac-Fetele-Cand-Se-Plictisesc/XoJxaCKZ1D/"><meta property="og:title" content="Ce mai fac fetele cand se plictisesc?"><meta property="og:description" content="Se tin de farse."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=d31aa40322588e3521"><meta property="og:video" content="http://www.220.ro/emb/XoJxaCKZ1D&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript"> 

</script>
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=73033" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=73033" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/nextplayer.css?nocache=73033" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/flowplayer.220.css?nocache=73033" media="all" />
<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=73033"></script>
 

<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-12', 'auto', {'name':'Farse'});
ga('.send', 'pageview');

</script>


<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
//googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--[if lt IE 9]>
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/html5shiv.js"></script>
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/selectivizr-min.js"></script>
<![endif]-->
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP1" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP1');
}, 2000);
});

</script>
 
</head>
<!--[if lte IE 7]><body class="ie ie7 pg_content"><![endif]-->
<!--[if IE 8]><body class="ie ie8 pg_content"><![endif]-->
<!--[if IE 9]><body class="ie ie9 pg_content"><![endif]-->
<!--[if !IE]><!--><body class="noBranding  pg_content"><!--<![endif]-->
<script type="text/javascript"> var bAdBlocker = true; </script>
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/advertisment.js"></scr'+'ipt>');</script>
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">
<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/adi04/"></a><!--profil_header-->

<div id="container" class="full_width content ">

<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Ce mai fac fetele cand se plictisesc?">Ce mai fac fetele cand se plictisesc?</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||XoJxaCKZ1D">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||XoJxaCKZ1D">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/adi04/" title="adi04">adi04</a></span>
<div class="statistic">
<div id="views" class="stats">442</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/farse/Ce-Mai-Fac-Fetele-Cand-Se-Plictisesc/XoJxaCKZ1D/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Se tin de farse.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||XoJxaCKZ1D" target="_blank" rel="nofollow" title="Pune pe Facebook Ce mai fac fetele cand se plictisesc?" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCe-Mai-Fac-Fetele-Cand-Se-Plictisesc%2FXoJxaCKZ1D%2F&t=Ce+mai+fac+fetele+cand+se+plictisesc%3F&t=Ce+mai+fac+fetele+cand+se+plictisesc%3F">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||XoJxaCKZ1D" target="_blank" rel="nofollow" title="Pune pe Twitter Ce mai fac fetele cand se plictisesc?" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCe-Mai-Fac-Fetele-Cand-Se-Plictisesc%2FXoJxaCKZ1D%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||XoJxaCKZ1D" target="_blank" rel="nofollow" title="Pune pe Google+ Ce mai fac fetele cand se plictisesc?" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCe-Mai-Fac-Fetele-Cand-Se-Plictisesc%2FXoJxaCKZ1D%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||XoJxaCKZ1D" target="_blank" rel="nofollow" title="Pune pe Reddit Ce mai fac fetele cand se plictisesc?" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCe-Mai-Fac-Fetele-Cand-Se-Plictisesc%2FXoJxaCKZ1D%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 27 ianuarie 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/farse/" title="Farse"> Farse</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-fete" title="fete">fete</a>, <a href="http://www.220.ro/filme-farse" title="farse">farse</a>, <a href="http://www.220.ro/filme-plictiseala" title="plictiseala">plictiseala</a>, <a href="http://www.220.ro/filme-prank" title="prank">prank</a>, <a href="http://www.220.ro/filme-funny" title="funny">funny</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 

<style>
@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;} }
</style>

<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Tupeu-De-Soferita-Cu-Mercedes-Cum-Te-Cheama-Sa-Dau-Un-Telefon/5VGh8d6uCH/" title="Tupeu de soferita cu Mercedes: Cum te cheama? Sa dau un telefon" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '5VGh8d6uCH');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Tupeu-De-Soferita-Cu-Mercedes-Cum-Te-Cheama-Sa-Dau-Un-Telefon/4f8994011519073594/300/168/2/90/Tupeu-De-Soferita-Cu-Mercedes-Cum-Te-Cheama-Sa-Dau-Un-Telefon.jpg" alt="Tupeu de soferita cu Mercedes: Cum te cheama? Sa dau un telefon">
</span>
<span class="number">#1</span>
<h3>Tupeu de soferita cu Mercedes: Cum te cheama?...</h3>
</a>
<a href="http://www.220.ro/video-news/Revoltator-Elev-Snopit-In-Bataie-Intr-O-Scoala-Din-Lugoj/PPJiOKyX2M/" title="Revoltator! Elev snopit in bataie intr-o scoala din Lugoj" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'PPJiOKyX2M');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Revoltator-Elev-Snopit-In-Bataie-Intr-O-Scoala-Din-Lugoj/473c940329260f9f74/300/168/2/90/Revoltator-Elev-Snopit-In-Bataie-Intr-O-Scoala-Din-Lugoj.jpg" alt="Revoltator! Elev snopit in bataie intr-o scoala din Lugoj">
</span>
<span class="number">#2</span>
<h3>Revoltator! Elev snopit in bataie intr-o scoala...</h3>
</a>
<a href="http://www.220.ro/farse/Ce-Mai-Fac-Fetele-Cand-Se-Plictisesc/XoJxaCKZ1D/" title="Ce mai fac fetele cand se plictisesc?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XoJxaCKZ1D');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Ce-Mai-Fac-Fetele-Cand-Se-Plictisesc/d31aa40322588e3521/300/168/2/90/Ce-Mai-Fac-Fetele-Cand-Se-Plictisesc.jpg" alt="Ce mai fac fetele cand se plictisesc?">
</span>
<span class="number">#3</span>
<h3>Ce mai fac fetele cand se plictisesc?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cati-Oameni-Au-Observat/DGgTM9tHT5/" title="Cati oameni au observat?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'DGgTM9tHT5');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Cati-Oameni-Au-Observat/43167402a2370f82ce/300/168/2/90/Cati-Oameni-Au-Observat.jpg" alt="Cati oameni au observat?">
</span>
<span class="number">#4</span>
<h3>Cati oameni au observat?</h3>
</a>
<a href="http://www.220.ro/auto/Femeia-La-Volan-Ce-Se-Poate-Intampla/u4vCLh3hlM/" title="Femeia la volan. Ce se poate intampla?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'u4vCLh3hlM');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Femeia-La-Volan-Ce-Se-Poate-Intampla/0b5e940138f10517d9/300/168/2/90/Femeia-La-Volan-Ce-Se-Poate-Intampla.jpg" alt="Femeia la volan. Ce se poate intampla?">
</span>
<span class="number">#5</span>
<h3>Femeia la volan. Ce se poate intampla?</h3>
</a>
<a href="http://www.220.ro/documentare/Moment-Istoric-Sistemul-Captcha-Invins-De-Un-Robot/t8pHLove1e/" title="Moment istoric: sistemul Captcha invins de un robot" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 't8pHLove1e');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/Moment-Istoric-Sistemul-Captcha-Invins-De-Un-Robot/41e75402ed5a81cdc9/300/168/2/90/Moment-Istoric-Sistemul-Captcha-Invins-De-Un-Robot.jpg" alt="Moment istoric: sistemul Captcha invins de un robot">
</span>
<span class="number">#6</span>
<h3>Moment istoric: sistemul Captcha invins de un...</h3>
</a>
<a href="http://www.220.ro/sport-extrem/Un-Amator-De-Senzatii-Tari-A-Devenit-Cascador-Fara-Voie/3f5JNZRrt9/" title="Un amator de senzatii tari a devenit cascador fara voie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '3f5JNZRrt9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Un-Amator-De-Senzatii-Tari-A-Devenit-Cascador-Fara-Voie/76318402fb690cc4c6/300/168/2/90/Un-Amator-De-Senzatii-Tari-A-Devenit-Cascador-Fara-Voie.jpg" alt="Un amator de senzatii tari a devenit cascador fara voie">
</span>
<span class="number">#7</span>
<h3>Un amator de senzatii tari a devenit cascador...</h3>
</a>
<a href="http://www.220.ro/auto/Intre-Timp-Pe-O-Autostrada-Din-SUA/rtOvtEFt3G/" title="Intre timp pe o autostrada din SUA..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'rtOvtEFt3G');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Intre-Timp-Pe-O-Autostrada-Din-SUA/70c65402abb38eb6cf/300/168/2/90/Intre-Timp-Pe-O-Autostrada-Din-SUA.jpg" alt="Intre timp pe o autostrada din SUA...">
</span>
<span class="number">#8</span>
<h3>Intre timp pe o autostrada din SUA...</h3>
</a>
<a href="http://www.220.ro/funny/A-Vazut-O-Pe-Fosta-Iubita-Pe-Bicicleta-Si-I-A-Dat-O-Lectie/aZPKxmnXmI/" title="A vazut-o pe fosta iubita pe bicicleta si i-a dat o lectie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'aZPKxmnXmI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/A-Vazut-O-Pe-Fosta-Iubita-Pe-Bicicleta-Si-I-A-Dat-O-Lectie/0fe09402c46583202b/300/168/2/90/A-Vazut-O-Pe-Fosta-Iubita-Pe-Bicicleta-Si-I-A-Dat-O-Lectie.jpg" alt="A vazut-o pe fosta iubita pe bicicleta si i-a dat o lectie">
</span>
<span class="number">#9</span>
<h3>A vazut-o pe fosta iubita pe bicicleta si i-a...</h3>
</a>
<a href="http://www.220.ro/funny/E-Vineri-E-Timpul-Sa-Ne-Distram/KSvw211ZlY/" title="E vineri! E timpul sa ne distram!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'KSvw211ZlY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/E-Vineri-E-Timpul-Sa-Ne-Distram/e3181402997e07e8ff/300/168/2/90/E-Vineri-E-Timpul-Sa-Ne-Distram.jpg" alt="E vineri! E timpul sa ne distram!">
</span>
<span class="number">#10</span>
<h3>E vineri! E timpul sa ne distram!</h3>
</a>
<a href="http://www.220.ro/funny/Cu-Soldati-Ca-Ei-Nu-Castigi-Niciun-Razboi/2m8NdG4eeW/" title="Cu soldati ca ei nu castigi niciun razboi" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '2m8NdG4eeW');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/Cu-Soldati-Ca-Ei-Nu-Castigi-Niciun-Razboi/327f3402e3138cc8c3/300/168/2/90/Cu-Soldati-Ca-Ei-Nu-Castigi-Niciun-Razboi.jpg" alt="Cu soldati ca ei nu castigi niciun razboi">
</span>
<span class="number">#11</span>
<h3>Cu soldati ca ei nu castigi niciun razboi</h3>
</a>
<a href="http://www.220.ro/sport/Mai-Rar-Vezi-Un-Autogol-Atat-De-Penibil/8CRazcb1pA/" title="Mai rar vezi un autogol atat de penibil" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8CRazcb1pA');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Mai-Rar-Vezi-Un-Autogol-Atat-De-Penibil/dd87340285310572ff/300/168/2/90/Mai-Rar-Vezi-Un-Autogol-Atat-De-Penibil.jpg" alt="Mai rar vezi un autogol atat de penibil">
</span>
<span class="number">#12</span>
<h3>Mai rar vezi un autogol atat de penibil</h3>
</a>
<a href="http://www.220.ro/funny/Ea-I-A-Dat-Toate-Semnalele-El/y34KvmvGOf/" title="Ea i-a dat toate semnalele, el..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'y34KvmvGOf');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Ea-I-A-Dat-Toate-Semnalele-El/9586840109e50996e6/300/168/2/90/Ea-I-A-Dat-Toate-Semnalele-El.jpg" alt="Ea i-a dat toate semnalele, el...">
</span>
<span class="number">#13</span>
<h3>Ea i-a dat toate semnalele, el...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Proprietarul-I-A-Lasat-Pe-Muncitori-Sa-Lucreze-Cand-S-A-Uitat-Pe-Camere/aU7AFbCaLI/" title="Proprietarul i-a lasat pe muncitori sa lucreze. Cand s-a uitat pe camere..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'aU7AFbCaLI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/Proprietarul-I-A-Lasat-Pe-Muncitori-Sa-Lucreze-Cand-S-A-Uitat-Pe-Camere/4a43e400fed280e171/300/168/2/90/Proprietarul-I-A-Lasat-Pe-Muncitori-Sa-Lucreze-Cand-S-A-Uitat-Pe-Camere.jpg" alt="Proprietarul i-a lasat pe muncitori sa lucreze. Cand s-a uitat pe camere...">
</span>
<span class="number">#14</span>
<h3>Proprietarul i-a lasat pe muncitori sa lucreze....</h3>
</a>
<a href="http://www.220.ro/sexy/Secretara-Perfecta-A-Rezistat-Cineva/5MGbkuMI0B/" title="Secretara perfecta. A rezistat cineva?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '5MGbkuMI0B');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Secretara-Perfecta-A-Rezistat-Cineva/800cd40122a90283e4/300/168/2/90/Secretara-Perfecta-A-Rezistat-Cineva.jpg" alt="Secretara perfecta. A rezistat cineva?">
</span>
<span class="number">#15</span>
<h3>Secretara perfecta. A rezistat cineva?</h3>
</a>
<a href="http://www.220.ro/auto/Cand-Sistemul-De-Incalzire-Al-Masinii-Nu-Mai-Face-Fata/EbsHWfVeKc/" title="Cand sistemul de incalzire al masinii nu mai face fata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EbsHWfVeKc');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Cand-Sistemul-De-Incalzire-Al-Masinii-Nu-Mai-Face-Fata/1f951400fb548c6c42/300/168/2/90/Cand-Sistemul-De-Incalzire-Al-Masinii-Nu-Mai-Face-Fata.jpg" alt="Cand sistemul de incalzire al masinii nu mai face fata">
</span>
<span class="number">#16</span>
<h3>Cand sistemul de incalzire al masinii nu mai...</h3>
</a>
<a href="http://www.220.ro/animale/Lenea-La-Pisici-A-Ajuns-La-Un-Nou-Nivel/lWrGsNET9A/" title="Lenea la pisici a ajuns la un nou nivel" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lWrGsNET9A');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/Lenea-La-Pisici-A-Ajuns-La-Un-Nou-Nivel/f65434010a630cd2f9/300/168/2/90/Lenea-La-Pisici-A-Ajuns-La-Un-Nou-Nivel.jpg" alt="Lenea la pisici a ajuns la un nou nivel">
</span>
<span class="number">#17</span>
<h3>Lenea la pisici a ajuns la un nou nivel</h3>
</a>
<a href="http://www.220.ro/animale/Motiv-De-Ambuteiaj-In-Africa/wKJaze2aEI/" title="Motiv de ambuteiaj in Africa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'wKJaze2aEI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Motiv-De-Ambuteiaj-In-Africa/be7d940103d80ec7b9/300/168/2/90/Motiv-De-Ambuteiaj-In-Africa.jpg" alt="Motiv de ambuteiaj in Africa">
</span>
<span class="number">#18</span>
<h3>Motiv de ambuteiaj in Africa</h3>
</a>
<a href="http://www.220.ro/faze-tari/Numai-In-Dubai-Pompierii-Intervin-Cu-Jetpack-Urile/Fh3u8XhKJS/" title="Numai in Dubai: pompierii intervin cu jetpack-urile" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Fh3u8XhKJS');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Numai-In-Dubai-Pompierii-Intervin-Cu-Jetpack-Urile/2f02a401097d03257b/300/168/2/90/Numai-In-Dubai-Pompierii-Intervin-Cu-Jetpack-Urile.jpg" alt="Numai in Dubai: pompierii intervin cu jetpack-urile">
</span>
<span class="number">#19</span>
<h3>Numai in Dubai: pompierii intervin cu...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nimic-Nu-E-Ceea-Ce-Pare-A-Fi/Bf8bcSUgLO/" title="Nimic nu e ceea ce pare a fi" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Bf8bcSUgLO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Nimic-Nu-E-Ceea-Ce-Pare-A-Fi/d3d0e400de0a0be024/300/168/2/90/Nimic-Nu-E-Ceea-Ce-Pare-A-Fi.jpg" alt="Nimic nu e ceea ce pare a fi">
</span>
<span class="number">#20</span>
<h3>Nimic nu e ceea ce pare a fi</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/farse/Cele-Mai-Amuzante-Farse-In-Lift/xTV1fBajRb/" title="Cele mai amuzante farse in lift" class="video small" data-track-ga="Content||Recomandari 220.ro||xTV1fBajRb">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cele-Mai-Amuzante-Farse-In-Lift/a954f3efb1bd827426/415/233/2/90/Cele-Mai-Amuzante-Farse-In-Lift.jpg"><span class="clear"></span></span>
<h3><span class="title">Cele mai amuzante farse in lift</span></h3>
<span class="clear"></span>
<span class="time">00:57</span>
<span class="dot">&middot;</span>
<span class="views">1207 views</span>
</a>
<a href="http://www.220.ro/farse/10-Farse-Pe-Care-Trebuie-Sa-Le-Incerci-De-Halloween/Cujn9xjAFR/" title="10 farse pe care trebuie sa le incerci de Halloween" class="video small" data-track-ga="Content||Recomandari 220.ro||Cujn9xjAFR">
<span class="play_overlay"><img src="http://tb.220.t1.ro/10-Farse-Pe-Care-Trebuie-Sa-Le-Incerci-De-Halloween/e1aee396308e8e6f6c/415/233/2/90/10-Farse-Pe-Care-Trebuie-Sa-Le-Incerci-De-Halloween.jpg"><span class="clear"></span></span>
<h3><span class="title">10 farse pe care trebuie sa le incerci de Halloween</span></h3>
<span class="clear"></span>
<span class="time">09:41</span>
<span class="dot">&middot;</span>
<span class="views">755 views</span>
</a>
<a href="http://www.220.ro/farse/Asiaticii-Sunt-Experti-In-Farse/ZtrKnwwIhd/" title="Asiaticii sunt experti in farse" class="video small" data-track-ga="Content||Recomandari 220.ro||ZtrKnwwIhd">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Asiaticii-Sunt-Experti-In-Farse/b64ef3493979868ff8/415/233/2/90/Asiaticii-Sunt-Experti-In-Farse.jpg"><span class="clear"></span></span>
<h3><span class="title">Asiaticii sunt experti in farse</span></h3>
<span class="clear"></span>
<span class="time">03:12</span>
<span class="dot">&middot;</span>
<span class="views">2059 views</span>
</a>
<a href="http://www.220.ro/farse/12-Farse-Pe-Care-Trebuie-Sa-Le-Incerci/pLMpYB40y9/" title="12 farse pe care trebuie sa le incerci" class="video small" data-track-ga="Content||Recomandari 220.ro||pLMpYB40y9">
<span class="play_overlay"><img src="http://tb.220.t1.ro/12-Farse-Pe-Care-Trebuie-Sa-Le-Incerci/86be627c744681fcc8/415/233/2/90/12-Farse-Pe-Care-Trebuie-Sa-Le-Incerci.jpg"><span class="clear"></span></span>
<h3><span class="title">12 farse pe care trebuie sa le incerci</span></h3>
<span class="clear"></span>
<span class="time">01:13</span>
<span class="dot">&middot;</span>
<span class="views">1576 views</span>
</a>





<a href="https://goo.gl/1zxP5Z" title="Clipul zilei: Schimbarea de look de care are nevoie Trump si cateva lucruri de care nu poate scapa" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/1zxP5Z">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/-b-Clipul-zilei--b---Schimbarea-de-look-de-care-are-nevoie-Trump-si-cateva-lucruri-de-care-nu-poate-scapa/fc4364036f1c0e57ba/272/153/2/85/-b-Clipul-zilei--b---Schimbarea-de-look-de-care-are-nevoie-Trump-si-cateva-lucruri-de-care-nu-poate-scapa.jpg" alt="Clipul zilei: Schimbarea de look de care are nevoie Trump si cateva lucruri de care nu poate scapa"><span class="clear"></span>
<h3><span class="title">Clipul zilei: Schimbarea de look de care are nevoie Trump si...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/farse/Farse-In-Cuplu-Ai-Curaj-Sa-Le-Incerci-Acasa/gW9SM1OGyR/" title="Farse in cuplu. Ai curaj sa le incerci acasa?" class="video small" data-track-ga="Content||Recomandari 220.ro||gW9SM1OGyR">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Farse-In-Cuplu-Ai-Curaj-Sa-Le-Incerci-Acasa/05fe825e600d05c8d5/415/233/2/90/Farse-In-Cuplu-Ai-Curaj-Sa-Le-Incerci-Acasa.jpg"><span class="clear"></span></span>
<h3><span class="title">Farse in cuplu. Ai curaj sa le incerci acasa?</span></h3>
<span class="clear"></span>
<span class="time">01:27</span>
<span class="dot">&middot;</span>
<span class="views">9960 views</span>
</a>
<a href="http://www.220.ro/farse/10-Farse-Care-Au-Mers-Mult-Prea-Departe/bp0yt6ry4j/" title="10 farse care au mers mult prea departe" class="video small" data-track-ga="Content||Recomandari 220.ro||bp0yt6ry4j">
<span class="play_overlay"><img src="http://tb.220.t1.ro/10-Farse-Care-Au-Mers-Mult-Prea-Departe/07c8c2404e3c80ee2a/415/233/2/90/10-Farse-Care-Au-Mers-Mult-Prea-Departe.jpg"><span class="clear"></span></span>
<h3><span class="title">10 farse care au mers mult prea departe</span></h3>
<span class="clear"></span>
<span class="time">06:37</span>
<span class="dot">&middot;</span>
<span class="views">2882 views</span>
</a>
<a href="http://www.220.ro/farse/5-Farse-Simple-Pe-Care-Poti-Sa-Le-Faci-De-Halloween/aLnSsTEUC8/" title="5 farse simple pe care poti sa le faci de Halloween" class="video small" data-track-ga="Content||Recomandari 220.ro||aLnSsTEUC8">
<span class="play_overlay"><img src="http://tb.220.t1.ro/5-Farse-Simple-Pe-Care-Poti-Sa-Le-Faci-De-Halloween/fafc422ea5c4814060/415/233/2/90/5-Farse-Simple-Pe-Care-Poti-Sa-Le-Faci-De-Halloween.jpg"><span class="clear"></span></span>
<h3><span class="title">5 farse simple pe care poti sa le faci de Halloween</span></h3>
<span class="clear"></span>
<span class="time">04:01</span>
<span class="dot">&middot;</span>
<span class="views">1176 views</span>
</a>

<a href="https://www.4tuning.ro/alte-stiri-auto/ungaria-a-interzis-circulatia-masinilor-euro-4-ce-risca-soferii-care-incalca-legea-33584.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Ungaria a interzis circulatia masinilor poluante. Ce risca soferii care incalca legea" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/alte-stiri-auto/ungaria-a-interzis-circulatia-masinilor-euro-4-ce-risca-soferii-care-incalca-legea-33584.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/ungaria-a-interzis-circulatia-masinilor-poluante/ungaria-a-interzis-circulatia-masinilor-poluante-a15ce40297e409d3df-350-167-2-85-1.jpg" alt="Ungaria a interzis circulatia masinilor poluante. Ce risca soferii care incalca legea"><span class="clear"></span>
<h3><span class="title">Ungaria a interzis circulatia masinilor poluante. Ce risca...</span></h3>
<span class="source">4Tuning.ro</span>
</a>



<a href="http://www.220.ro/farse/Cele-Mai-Infricosatoare-10-Farse-Din-2015/j3FVMFYtmT/" title="Cele mai infricosatoare 10 farse din 2015" class="video small" data-track-ga="Content||Recomandari 220.ro||j3FVMFYtmT">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cele-Mai-Infricosatoare-10-Farse-Din-2015/93ec121bde218c7217/415/233/2/90/Cele-Mai-Infricosatoare-10-Farse-Din-2015.jpg"><span class="clear"></span></span>
<h3><span class="title">Cele mai infricosatoare 10 farse din 2015</span></h3>
<span class="clear"></span>
<span class="time">12:54</span>
<span class="dot">&middot;</span>
<span class="views">4560 views</span>
</a>
<a href="http://www.220.ro/farse/Top-10-Farse-Care-S-Au-Terminat-Foarte-Prost/T4i6yPyPI1/" title="Top 10 farse care s-au terminat foarte prost" class="video small" data-track-ga="Content||Recomandari 220.ro||T4i6yPyPI1">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Top-10-Farse-Care-S-Au-Terminat-Foarte-Prost/4f4b4219306a8fb4ac/415/233/2/90/Top-10-Farse-Care-S-Au-Terminat-Foarte-Prost.jpg"><span class="clear"></span></span>
<h3><span class="title">Top 10 farse care s-au terminat foarte prost</span></h3>
<span class="clear"></span>
<span class="time">05:17</span>
<span class="dot">&middot;</span>
<span class="views">2117 views</span>
</a>

<a href="http://apps.ele.ro/surl/W0olccl0HHI" title="Nimeni nu a vazut asta. Doua momente in care Donald Trump si-a umilit crunt sotia la ziua investirii" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||http://apps.ele.ro/surl/W0olccl0HHI">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://img.ele.ro/www/articole/240x180/4/43514899.jpg" alt="Nimeni nu a vazut asta. Doua momente in care Donald Trump si-a umilit crunt sotia la ziua investirii"><span class="clear"></span>
<h3><span class="title">Nimeni nu a vazut asta. Doua momente in care Donald Trump si-a...</span></h3>
<span class="source">Ele.ro</span>
</a>

<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/farse/8-Farse-De-1-Aprilie-Simple-Si-Rapide/rRIWcf1ax4/" title="8 farse de 1 aprilie simple si rapide" class="video small" data-track-ga="Content||Recomandari 220.ro||rRIWcf1ax4">
<span class="play_overlay"><img src="http://tb.220.t1.ro/8-Farse-De-1-Aprilie-Simple-Si-Rapide/e68ec1e452b80d2dca/415/233/2/90/8-Farse-De-1-Aprilie-Simple-Si-Rapide.jpg"><span class="clear"></span></span>
<h3><span class="title">8 farse de 1 aprilie simple si rapide</span></h3>
<span class="clear"></span>
<span class="time">03:33</span>
<span class="dot">&middot;</span>
<span class="views">5199 views</span>
</a>
<a href="http://www.220.ro/farse/La-11-Ani-Acest-Pusti-Agata-Mai-Multe-Fete-Decat-Tine/yRYno3zTW0/" title="La 11 ani acest pusti agata mai multe fete decat tine" class="video small" data-track-ga="Content||Recomandari 220.ro||yRYno3zTW0">
<span class="play_overlay"><img src="http://tb.220.t1.ro/La-11-Ani-Acest-Pusti-Agata-Mai-Multe-Fete-Decat-Tine/0dc3823e9ec10710af/415/233/2/90/La-11-Ani-Acest-Pusti-Agata-Mai-Multe-Fete-Decat-Tine.jpg"><span class="clear"></span></span>
<h3><span class="title">La 11 ani acest pusti agata mai multe fete decat tine</span></h3>
<span class="clear"></span>
<span class="time">02:45</span>
<span class="dot">&middot;</span>
<span class="views">4968 views</span>
</a>
<a href="http://www.220.ro/farse/Cum-Sa-Faci-Trei-Fete-Sa-Faca-Pe-Ele-De-Frica/G17Be6oNLx/" title="Cum sa faci trei fete sa faca pe ele de frica" class="video small" data-track-ga="Content||Recomandari 220.ro||G17Be6oNLx">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cum-Sa-Faci-Trei-Fete-Sa-Faca-Pe-Ele-De-Frica/483a918954660779fe/415/233/2/90/Cum-Sa-Faci-Trei-Fete-Sa-Faca-Pe-Ele-De-Frica.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum sa faci trei fete sa faca pe ele de frica</span></h3>
<span class="clear"></span>
<span class="time">01:49</span>
<span class="dot">&middot;</span>
<span class="views">4056 views</span>
</a>
<a href="http://www.220.ro/farse/Saruta-Fete-Cu-Japca-Pe-Strada/ItiAuXs2YM/" title="Saruta fete cu japca pe strada" class="video small" data-track-ga="Content||Recomandari 220.ro||ItiAuXs2YM">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Saruta-Fete-Cu-Japca-Pe-Strada/1b963143f94706f002/415/233/2/90/Saruta-Fete-Cu-Japca-Pe-Strada.jpg"><span class="clear"></span></span>
<h3><span class="title">Saruta fete cu japca pe strada</span></h3>
<span class="clear"></span>
<span class="time">00:37</span>
<span class="dot">&middot;</span>
<span class="views">17617 views</span>
</a>
<a href="http://www.220.ro/farse/Ce-Fac-Chinezii-Cand-Se-Plictisesc/R8FYIAdknR/" title="Ce fac chinezii cand se plictisesc?" class="video small" data-track-ga="Content||Recomandari 220.ro||R8FYIAdknR">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Fac-Chinezii-Cand-Se-Plictisesc/6aa1a3825da28344af/415/233/2/90/Ce-Fac-Chinezii-Cand-Se-Plictisesc.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce fac chinezii cand se plictisesc?</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">606 views</span>
</a>
<a href="http://www.220.ro/farse/Farse-Cu-Fete-Sexy-Compilatie/HOYC199LJY/" title="Farse cu fete sexy - compilatie" class="video small" data-track-ga="Content||Recomandari 220.ro||HOYC199LJY">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Farse-Cu-Fete-Sexy-Compilatie/61f321bb5ee20ed626/415/233/2/90/Farse-Cu-Fete-Sexy-Compilatie.jpg"><span class="clear"></span></span>
<h3><span class="title">Farse cu fete sexy - compilatie</span></h3>
<span class="clear"></span>
<span class="time">01:42</span>
<span class="dot">&middot;</span>
<span class="views">9544 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/farse/Ce-Mai-Fac-Fetele-Cand-Se-Plictisesc/XoJxaCKZ1D/" title="Ce mai fac fetele cand se plictisesc?" class="video " data-track-ga="Content||Recomandari 220.ro||XoJxaCKZ1D">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Mai-Fac-Fetele-Cand-Se-Plictisesc/d31aa40322588e3521/415/233/2/90/Ce-Mai-Fac-Fetele-Cand-Se-Plictisesc.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce mai fac fetele cand se plictisesc?</span></h3>
<span class="clear"></span>
<span class="time">01:46</span>
<span class="dot">&middot;</span>
<span class="views">441 views</span>
</a>
<a href="http://www.220.ro/farse/Atentie-Sconcsul-Se-Apropie/IKGIkHzkG8/" title="Atentie! Sconcsul se apropie" class="video " data-track-ga="Content||Recomandari 220.ro||IKGIkHzkG8">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Atentie-Sconcsul-Se-Apropie/e6c8d40361f806ef73/415/233/2/90/Atentie-Sconcsul-Se-Apropie.jpg"><span class="clear"></span></span>
<h3><span class="title">Atentie! Sconcsul se apropie</span></h3>
<span class="clear"></span>
<span class="time">01:30</span>
<span class="dot">&middot;</span>
<span class="views">21 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Ma-Sterg-Pe-Hainele-Tale/uRpvEb0BCZ/" title="Camera Ascunsa - ma sterg pe hainele tale" class="video " data-track-ga="Content||Recomandari 220.ro||uRpvEb0BCZ">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Ma-Sterg-Pe-Hainele-Tale/7f3783ff7a6b8d27bc/415/233/2/90/Camera-Ascunsa-Ma-Sterg-Pe-Hainele-Tale.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - ma sterg pe hainele tale</span></h3>
<span class="clear"></span>
<span class="time">03:57</span>
<span class="dot">&middot;</span>
<span class="views">398 views</span>
</a>
<a href="http://www.220.ro/farse/Mai-Intai-Te-Uiti-Apoi-Mori/XN0DTo0NZN/" title="Mai intai te uiti, apoi mori" class="video " data-track-ga="Content||Recomandari 220.ro||XN0DTo0NZN">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Mai-Intai-Te-Uiti-Apoi-Mori/f917d3ffa89b06822d/415/233/2/90/Mai-Intai-Te-Uiti-Apoi-Mori.jpg"><span class="clear"></span></span>
<h3><span class="title">Mai intai te uiti, apoi mori</span></h3>
<span class="clear"></span>
<span class="time">01:46</span>
<span class="dot">&middot;</span>
<span class="views">844 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/farse/Ce-Mai-Fac-Fetele-Cand-Se-Plictisesc/XoJxaCKZ1D/" data-width="100%" data-numposts="5"></div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 




</div> <!--[-]Container-->


<div id="profil_footer">&nbsp;</div><!--profil_footer-->
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">
<span id="page_light" class="content" title="Porneste / opreste lumina" href="javascript://" data-track-ga="Comuta-lumina||content">Lumina on/off</span><!--page_light-->
<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div><!--footer_container-->
</div><!--footer-->

<script type="text/javascript">
var content = {
id: 'XoJxaCKZ1D',
ctype: '1',
link: 'http://www.220.ro/farse/Ce-Mai-Fac-Fetele-Cand-Se-Plictisesc/XoJxaCKZ1D/',
title: 'Ce mai fac fetele cand se plictisesc?',
category: 'Farse',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'XoJxaCKZ1D';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 150, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 150);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});

</script>


<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->


<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder">
<div id="cookiesInfo">
Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a>
<a id="cookiesAgree" href="javascript:void(0)">OK</a>
</div>
</div>


<script>
function createCookie(name,value,days) {
if (days) {
var date = new Date();
date.setTime(date.getTime()+(days*24*60*60*1000));
var expires = "; expires="+date.toGMTString();
}
else var expires = "";
document.cookie = name+"="+value+expires+"; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i=0;i < ca.length;i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1,c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
}
return null;
}
var cookieName = 'AcceptCookies',
cookieValue = '1',
cookieExpire = 30;
if (readCookie(cookieName)) {
//do not show shit
createCookie ((cookieName,cookieValue,cookieExpire));
jQuery('#cookiesHolder').hide();
} else {
jQuery('#cookiesHolder').show();
jQuery('#cookiesAgree').click(function(){
$('#cookiesHolder').hide();
createCookie(cookieName,cookieValue,cookieExpire);
});
};
</script>

</body>
</html>
