<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Camera Ascunsa - centura de castitate</title>
<meta name="description" content="Camera Ascunsa - centura de castitate. Farse. Blonda cu centura de castitate pusa de sotul gelos.. Filme si muzica pe 220">
<meta name="keywords" content="camera,ascunsa,centura,castitate,220,filme,muzica,video,,farse">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/ODNPsXn3Hw" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=ODNPsXn3Hw&format=xml',
videoSrc:'http://s2.220.t1.ro/?mmid=8875e544e7560611e5',
videoPoster:'http://s2.220.t1.ro/?mmid=2338d544e7570661a4',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/farse/Camera-Ascunsa-Centura-De-Castitate/ODNPsXn3Hw/"><meta property="og:title" content="Camera Ascunsa - centura de castitate"><meta property="og:description" content="Blonda cu centura de castitate pusa de sotul gelos."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=2338d544e7570661a4"><meta property="og:video" content="http://www.220.ro/emb/ODNPsXn3Hw&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=73112" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=73112" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=73112"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-12', 'auto', {'name':'Farse'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/MariusManson/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Camera Ascunsa - centura de castitate">Camera Ascunsa - centura de castitate</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||ODNPsXn3Hw">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||ODNPsXn3Hw">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/MariusManson/" title="MariusManson">MariusManson</a></span>
<div class="statistic">
<div id="views" class="stats">107</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/farse/Camera-Ascunsa-Centura-De-Castitate/ODNPsXn3Hw/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Blonda cu centura de castitate pusa de sotul gelos.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||ODNPsXn3Hw" target="_blank" rel="nofollow" title="Pune pe Facebook Camera Ascunsa - centura de castitate" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCamera-Ascunsa-Centura-De-Castitate%2FODNPsXn3Hw%2F&t=Camera+Ascunsa+-+centura+de+castitate&t=Camera+Ascunsa+-+centura+de+castitate">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||ODNPsXn3Hw" target="_blank" rel="nofollow" title="Pune pe Twitter Camera Ascunsa - centura de castitate" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCamera-Ascunsa-Centura-De-Castitate%2FODNPsXn3Hw%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||ODNPsXn3Hw" target="_blank" rel="nofollow" title="Pune pe Google+ Camera Ascunsa - centura de castitate" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCamera-Ascunsa-Centura-De-Castitate%2FODNPsXn3Hw%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||ODNPsXn3Hw" target="_blank" rel="nofollow" title="Pune pe Reddit Camera Ascunsa - centura de castitate" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Ffarse%2FCamera-Ascunsa-Centura-De-Castitate%2FODNPsXn3Hw%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 15 februarie 2018</p>
<p class="cat">Categorie: <a href="http://www.220.ro/farse/" title="Farse"> Farse</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-camera-ascunsa" title="camera ascunsa">camera ascunsa</a>, <a href="http://www.220.ro/filme-brazilia" title="brazilia">brazilia</a>, <a href="http://www.220.ro/filme-prank" title="prank">prank</a>, <a href="http://www.220.ro/filme-blonda" title="blonda">blonda</a>, <a href="http://www.220.ro/filme-sexy" title="sexy">sexy</a>, <a href="http://www.220.ro/filme-gelos" title="gelos">gelos</a>, <a href="http://www.220.ro/filme-bataie" title="bataie">bataie</a>, <a href="http://www.220.ro/filme-tupeu" title="tupeu">tupeu</a>, <a href="http://www.220.ro/filme-nebuni" title="nebuni">nebuni</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/funny/Cand-Iubita-Se-Intoarce-Mai-Devreme-Acasa/KVc3mrsXm0/" title="Cand iubita se intoarce mai devreme acasa..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'KVc3mrsXm0');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Cand-Iubita-Se-Intoarce-Mai-Devreme-Acasa/7f3af544e91400fe45/300/168/2/90/Cand-Iubita-Se-Intoarce-Mai-Devreme-Acasa.jpg" alt="Cand iubita se intoarce mai devreme acasa...">
</span>
<span class="number">#1</span>
<h3>Cand iubita se intoarce mai devreme acasa...</h3>
</a>
<a href="http://www.220.ro/funny/Locul-Si-Momentul-Nepotrivit-Pentru-Un-Pui-De-Somn/DuPbkGVwBI/" title="Locul si momentul nepotrivit pentru un pui de somn" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'DuPbkGVwBI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Locul-Si-Momentul-Nepotrivit-Pentru-Un-Pui-De-Somn/c3bc1544ed27887ca9/300/168/2/90/Locul-Si-Momentul-Nepotrivit-Pentru-Un-Pui-De-Somn.jpg" alt="Locul si momentul nepotrivit pentru un pui de somn">
</span>
<span class="number">#2</span>
<h3>Locul si momentul nepotrivit pentru un pui de somn</h3>
</a>
<a href="http://www.220.ro/documentare/Asa-Se-Repara-Drumurile-In-Tarile-Dezvoltate-Compania-De-Drumuri-Sa-Ia-Lectii/tgDtUVODwo/" title="Asa se repara drumurile in tarile dezvoltate. Compania de drumuri sa ia lectii!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'tgDtUVODwo');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Asa-Se-Repara-Drumurile-In-Tarile-Dezvoltate-Compania-De-Drumuri-Sa-Ia-Lectii/0fb51544d0598aacb4/300/168/2/90/Asa-Se-Repara-Drumurile-In-Tarile-Dezvoltate-Compania-De-Drumuri-Sa-Ia-Lectii.jpg" alt="Asa se repara drumurile in tarile dezvoltate. Compania de drumuri sa ia lectii!">
</span>
<span class="number">#3</span>
<h3>Asa se repara drumurile in tarile dezvoltate....</h3>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Centura-De-Castitate/ODNPsXn3Hw/" title="Camera Ascunsa - centura de castitate" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ODNPsXn3Hw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Camera-Ascunsa-Centura-De-Castitate/2338d544e7570661a4/300/168/2/90/Camera-Ascunsa-Centura-De-Castitate.jpg" alt="Camera Ascunsa - centura de castitate">
</span>
<span class="number">#4</span>
<h3>Camera Ascunsa - centura de castitate</h3>
</a>
<a href="http://www.220.ro/sexy/Kate-Upton-Luata-De-Val-In-Timpul-Unei-Sedinte-Foto/StyJejsvrv/" title="Kate Upton, luata de val in timpul unei sedinte foto" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'StyJejsvrv');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Kate-Upton-Luata-De-Val-In-Timpul-Unei-Sedinte-Foto/657a0544ce8f861029/300/168/2/90/Kate-Upton-Luata-De-Val-In-Timpul-Unei-Sedinte-Foto.jpg" alt="Kate Upton, luata de val in timpul unei sedinte foto">
</span>
<span class="number">#5</span>
<h3>Kate Upton, luata de val in timpul unei sedinte...</h3>
</a>
<a href="http://www.220.ro/trailer/Incredibles-2-Trailer-2018/AjVFxT6rRe/" title="Incredibles 2 Trailer 2018" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'AjVFxT6rRe');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/Incredibles-2-Trailer-2018/4dc93544ce3d8af450/300/168/2/90/Incredibles-2-Trailer-2018.jpg" alt="Incredibles 2 Trailer 2018">
</span>
<span class="number">#6</span>
<h3>Incredibles 2 Trailer 2018</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cat-De-Frig-Poate-Fi-In-Tarile-Asiatice-In-Aceasta-Perioada/8ot9wNP5m9/" title="Cat de frig poate fi in tarile asiatice in aceasta perioada?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8ot9wNP5m9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Cat-De-Frig-Poate-Fi-In-Tarile-Asiatice-In-Aceasta-Perioada/d737454468d405898e/300/168/2/90/Cat-De-Frig-Poate-Fi-In-Tarile-Asiatice-In-Aceasta-Perioada.jpg" alt="Cat de frig poate fi in tarile asiatice in aceasta perioada?">
</span>
<span class="number">#7</span>
<h3>Cat de frig poate fi in tarile asiatice in...</h3>
</a>
<a href="http://www.220.ro/animale/Eliberarea-Unui-Mistret-Nu-Decurge-Conform-Planului/oD5a5WLkJP/" title="Eliberarea unui mistret nu decurge conform planului" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'oD5a5WLkJP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Eliberarea-Unui-Mistret-Nu-Decurge-Conform-Planului/04ebb54473da88bbff/300/168/2/90/Eliberarea-Unui-Mistret-Nu-Decurge-Conform-Planului.jpg" alt="Eliberarea unui mistret nu decurge conform planului">
</span>
<span class="number">#8</span>
<h3>Eliberarea unui mistret nu decurge conform...</h3>
</a>
<a href="http://www.220.ro/funny/Femeia-E-Un-Dezastru-Si-Pe-Motocicleta/AlPjSY3hYU/" title="Femeia e un dezastru si pe motocicleta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'AlPjSY3hYU');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/Femeia-E-Un-Dezastru-Si-Pe-Motocicleta/c97a45446a5704d171/300/168/2/90/Femeia-E-Un-Dezastru-Si-Pe-Motocicleta.jpg" alt="Femeia e un dezastru si pe motocicleta">
</span>
<span class="number">#9</span>
<h3>Femeia e un dezastru si pe motocicleta</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cariera-Lui-De-Contrabandist-A-Fost-Mult-Prea-Scurta/lDZxvRHtyp/" title="Cariera lui de contrabandist a fost mult prea scurta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lDZxvRHtyp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Cariera-Lui-De-Contrabandist-A-Fost-Mult-Prea-Scurta/ffbab544752a0cc852/300/168/2/90/Cariera-Lui-De-Contrabandist-A-Fost-Mult-Prea-Scurta.jpg" alt="Cariera lui de contrabandist a fost mult prea scurta">
</span>
<span class="number">#10</span>
<h3>Cariera lui de contrabandist a fost mult prea...</h3>
</a>
<a href="http://www.220.ro/documentare/A-Dat-Foc-La-O-Sfera-Din-42-De-Mii-De-Chibrituri-Efectul-Merita-Vazut/Kh59fYNPFS/" title="A dat foc la o sfera din 42 de mii de chibrituri. Efectul merita vazut!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Kh59fYNPFS');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/A-Dat-Foc-La-O-Sfera-Din-42-De-Mii-De-Chibrituri-Efectul-Merita-Vazut/574e35447235829187/300/168/2/90/A-Dat-Foc-La-O-Sfera-Din-42-De-Mii-De-Chibrituri-Efectul-Merita-Vazut.jpg" alt="A dat foc la o sfera din 42 de mii de chibrituri. Efectul merita vazut!">
</span>
<span class="number">#11</span>
<h3>A dat foc la o sfera din 42 de mii de...</h3>
</a>
<a href="http://www.220.ro/funny/Poza-Cu-Maimuta-Nu-Mai-E-La-Moda/aWTjJtoZkG/" title="Poza cu maimuta nu mai e la moda" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'aWTjJtoZkG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Poza-Cu-Maimuta-Nu-Mai-E-La-Moda/7fa445445f27810bf8/300/168/2/90/Poza-Cu-Maimuta-Nu-Mai-E-La-Moda.jpg" alt="Poza cu maimuta nu mai e la moda">
</span>
<span class="number">#12</span>
<h3>Poza cu maimuta nu mai e la moda</h3>
</a>
<a href="http://www.220.ro/funny/Jaful-Secolului-De-Valentine-S-Day/6mg0NO6TyL/" title="Jaful secolului de Valentine`s Day" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '6mg0NO6TyL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Jaful-Secolului-De-Valentine-S-Day/541085445d7609ff0c/300/168/2/90/Jaful-Secolului-De-Valentine-S-Day.jpg" alt="Jaful secolului de Valentine`s Day">
</span>
<span class="number">#13</span>
<h3>Jaful secolului de Valentine`s Day</h3>
</a>
<a href="http://www.220.ro/sexy/Sommer-Ray-Sau-Yanet-Garcia-Care-E-Mai-Frumoasa/ZWxfjKlMJi/" title="Sommer Ray sau Yanet Garcia. Care e mai frumoasa?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ZWxfjKlMJi');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/Sommer-Ray-Sau-Yanet-Garcia-Care-E-Mai-Frumoasa/ba1ee544605c885a49/300/168/2/90/Sommer-Ray-Sau-Yanet-Garcia-Care-E-Mai-Frumoasa.jpg" alt="Sommer Ray sau Yanet Garcia. Care e mai frumoasa?">
</span>
<span class="number">#14</span>
<h3>Sommer Ray sau Yanet Garcia. Care e mai frumoasa?</h3>
</a>
<a href="http://www.220.ro/funny/Felicitari-Gustari-Gratis-Pentru-Toata-Lumea/pYD1BmxUHY/" title="Felicitari! Gustari gratis pentru toata lumea" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'pYD1BmxUHY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Felicitari-Gustari-Gratis-Pentru-Toata-Lumea/6f0735445ca00e9c00/300/168/2/90/Felicitari-Gustari-Gratis-Pentru-Toata-Lumea.jpg" alt="Felicitari! Gustari gratis pentru toata lumea">
</span>
<span class="number">#15</span>
<h3>Felicitari! Gustari gratis pentru toata lumea</h3>
</a>
<a href="http://www.220.ro/faze-tari/Decolarea-Cu-Parapanta-Se-Termina-Prost/PERPl7Yafy/" title="Decolarea cu parapanta se termina prost" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'PERPl7Yafy');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Decolarea-Cu-Parapanta-Se-Termina-Prost/a2f995445bf3062034/300/168/2/90/Decolarea-Cu-Parapanta-Se-Termina-Prost.jpg" alt="Decolarea cu parapanta se termina prost">
</span>
<span class="number">#16</span>
<h3>Decolarea cu parapanta se termina prost</h3>
</a>
<a href="http://www.220.ro/funny/Se-Sperie-Si-De-Umbra-Ei-Iar-Iubitul-Profita-De-Situatie/DgOmNophn6/" title="Se sperie si de umbra ei iar iubitul profita de situatie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'DgOmNophn6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/Se-Sperie-Si-De-Umbra-Ei-Iar-Iubitul-Profita-De-Situatie/dd65a5447d740ebe1b/300/168/2/90/Se-Sperie-Si-De-Umbra-Ei-Iar-Iubitul-Profita-De-Situatie.jpg" alt="Se sperie si de umbra ei iar iubitul profita de situatie">
</span>
<span class="number">#17</span>
<h3>Se sperie si de umbra ei iar iubitul profita de...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Saritura-De-Nota-10-Pe-O-Trambulina-Inghetata-Slow-Motion/Aucu8p7z5M/" title="Saritura de nota 10 pe o trambulina inghetata - slow motion" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Aucu8p7z5M');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Saritura-De-Nota-10-Pe-O-Trambulina-Inghetata-Slow-Motion/462ad544706681a916/300/168/2/90/Saritura-De-Nota-10-Pe-O-Trambulina-Inghetata-Slow-Motion.jpg" alt="Saritura de nota 10 pe o trambulina inghetata - slow motion">
</span>
<span class="number">#18</span>
<h3>Saritura de nota 10 pe o trambulina inghetata -...</h3>
</a>
<a href="http://www.220.ro/familie/Cerere-In-Casatorie-In-Stil-American/ZGty7NuysA/" title="Cerere in casatorie in stil american" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ZGty7NuysA');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Cerere-In-Casatorie-In-Stil-American/503a05446ebf8c02c3/300/168/2/90/Cerere-In-Casatorie-In-Stil-American.jpg" alt="Cerere in casatorie in stil american">
</span>
<span class="number">#19</span>
<h3>Cerere in casatorie in stil american</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Vrei-Sa-Vezi-Asta-In-Timpul-Calatoriei-Cu-Avionul/0wONFsMywe/" title="Nu vrei sa vezi asta in timpul calatoriei cu avionul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0wONFsMywe');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Nu-Vrei-Sa-Vezi-Asta-In-Timpul-Calatoriei-Cu-Avionul/ebae45446a4f803137/300/168/2/90/Nu-Vrei-Sa-Vezi-Asta-In-Timpul-Calatoriei-Cu-Avionul.jpg" alt="Nu vrei sa vezi asta in timpul calatoriei cu avionul">
</span>
<span class="number">#20</span>
<h3>Nu vrei sa vezi asta in timpul calatoriei cu...</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/farse/Camera-Ascunsa-Femei-Geloase/RZuyVwfVUG/" title="Camera Ascunsa - femei geloase" class="video small" data-track-ga="Content||Recomandari 220.ro||RZuyVwfVUG">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Femei-Geloase/40b0a53c0d2e0a4d75/415/233/2/90/Camera-Ascunsa-Femei-Geloase.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - femei geloase</span></h3>
<span class="clear"></span>
<span class="time">03:24</span>
<span class="dot">&middot;</span>
<span class="views">513 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Blonda-La-Pescuit/2wvchbvNW0/" title="Camera Ascunsa - blonda la pescuit" class="video small" data-track-ga="Content||Recomandari 220.ro||2wvchbvNW0">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Blonda-La-Pescuit/2f1fd53a4686022c67/415/233/2/90/Camera-Ascunsa-Blonda-La-Pescuit.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - blonda la pescuit</span></h3>
<span class="clear"></span>
<span class="time">02:39</span>
<span class="dot">&middot;</span>
<span class="views">1092 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Ispite-Pentru-Barbati/vFvA5lEVre/" title="Camera Ascunsa - ispite pentru barbati" class="video small" data-track-ga="Content||Recomandari 220.ro||vFvA5lEVre">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Ispite-Pentru-Barbati/016d952f423d0036c4/415/233/2/90/Camera-Ascunsa-Ispite-Pentru-Barbati.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - ispite pentru barbati</span></h3>
<span class="clear"></span>
<span class="time">04:38</span>
<span class="dot">&middot;</span>
<span class="views">1656 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Uniforme-Sexy/MkKWwRGaT6/" title="Camera Ascunsa - uniforme sexy" class="video small" data-track-ga="Content||Recomandari 220.ro||MkKWwRGaT6">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Uniforme-Sexy/590c1518d4fc820ee8/415/233/2/90/Camera-Ascunsa-Uniforme-Sexy.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - uniforme sexy</span></h3>
<span class="clear"></span>
<span class="time">03:38</span>
<span class="dot">&middot;</span>
<span class="views">624 views</span>
</a>

<a href="https://goo.gl/bKnRfQ" title="Cum s-a separat Luna de Pamant in urma cu 4 miliarde de ani" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/bKnRfQ">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Cum-s-a-separat-Luna-de-Pamant-in-urma-cu-4-miliarde-de-ani/e7e9054406b60b5a0c/272/153/2/85/Cum-s-a-separat-Luna-de-Pamant-in-urma-cu-4-miliarde-de-ani.jpg" alt="Cum s-a separat Luna de Pamant in urma cu 4 miliarde de ani"><span class="clear"></span>
<h3><span class="title">Cum s-a separat Luna de Pamant in urma cu 4 miliarde de ani</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/farse/Camera-Ascunsa-Blonda-Se-Apleaca/vTZiuR49fE/" title="Camera Ascunsa - blonda se apleaca" class="video small" data-track-ga="Content||Recomandari 220.ro||vTZiuR49fE">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Blonda-Se-Apleaca/713bb50f15d5040187/415/233/2/90/Camera-Ascunsa-Blonda-Se-Apleaca.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - blonda se apleaca</span></h3>
<span class="clear"></span>
<span class="time">03:19</span>
<span class="dot">&middot;</span>
<span class="views">1516 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Blonda-La-Farmacie/U3JPcMMPxI/" title="Camera Ascunsa - blonda la farmacie" class="video small" data-track-ga="Content||Recomandari 220.ro||U3JPcMMPxI">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Blonda-La-Farmacie/de1b750affeb8d5ffa/415/233/2/90/Camera-Ascunsa-Blonda-La-Farmacie.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - blonda la farmacie</span></h3>
<span class="clear"></span>
<span class="time">02:37</span>
<span class="dot">&middot;</span>
<span class="views">706 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Bombe-Sexy/NzYwfgETxJ/" title="Camera Ascunsa - bombe sexy" class="video small" data-track-ga="Content||Recomandari 220.ro||NzYwfgETxJ">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Bombe-Sexy/c93704e08e2b0796d3/415/233/2/90/Camera-Ascunsa-Bombe-Sexy.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - bombe sexy</span></h3>
<span class="clear"></span>
<span class="time">04:35</span>
<span class="dot">&middot;</span>
<span class="views">1669 views</span>
</a>

<a href="https://www.4tuning.ro/editorial/cum-m-am-indragostit-de-politia-romana-dupa-ce-m-a-amendat-agentul-ilie-37544.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Cum m-am indragostit de Politia Romana dupa ce m-a amendat agentul Ilie" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/editorial/cum-m-am-indragostit-de-politia-romana-dupa-ce-m-a-amendat-agentul-ilie-37544.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/cum-m-am-indragostit-de-politia-romana-dupa-ce-m/cum-m-am-indragostit-de-politia-romana-dupa-ce-m-be8dd54405b38a7dc5-350-167-2-85-1.jpg" alt="Cum m-am indragostit de Politia Romana dupa ce m-a amendat agentul Ilie"><span class="clear"></span>
<h3><span class="title">Cum m-am indragostit de Politia Romana dupa ce m-a amendat...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/farse/Camera-Ascunsa-Iubitul-Gelos/AyljI0UwOf/" title="Camera Ascunsa - iubitul gelos" class="video small" data-track-ga="Content||Recomandari 220.ro||AyljI0UwOf">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Iubitul-Gelos/a0f1b507032401037a/415/233/2/90/Camera-Ascunsa-Iubitul-Gelos.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - iubitul gelos</span></h3>
<span class="clear"></span>
<span class="time">02:48</span>
<span class="dot">&middot;</span>
<span class="views">609 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Blonda-Nimfomana/IdyxtaNpAo/" title="Camera Ascunsa - blonda nimfomana" class="video small" data-track-ga="Content||Recomandari 220.ro||IdyxtaNpAo">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Blonda-Nimfomana/541b54f1ff2886645e/415/233/2/90/Camera-Ascunsa-Blonda-Nimfomana.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - blonda nimfomana</span></h3>
<span class="clear"></span>
<span class="time">03:47</span>
<span class="dot">&middot;</span>
<span class="views">1360 views</span>
</a>

<a href="" title="" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="" alt=""><span class="clear"></span>
<h3><span class="title"></span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/farse/Camera-Ascunsa-Basic-Instinct-In-Parc/HSbyCEW03x/" title="Camera Ascunsa - basic instinct in parc" class="video small" data-track-ga="Content||Recomandari 220.ro||HSbyCEW03x">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Basic-Instinct-In-Parc/3f4b851f2f5187b966/415/233/2/90/Camera-Ascunsa-Basic-Instinct-In-Parc.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - basic instinct in parc</span></h3>
<span class="clear"></span>
<span class="time">02:32</span>
<span class="dot">&middot;</span>
<span class="views">1289 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Femei-Cu-Tupeu/MSNPzMwI9A/" title="Camera Ascunsa - femei cu tupeu" class="video small" data-track-ga="Content||Recomandari 220.ro||MSNPzMwI9A">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Femei-Cu-Tupeu/157d451d85ad017b9c/415/233/2/90/Camera-Ascunsa-Femei-Cu-Tupeu.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - femei cu tupeu</span></h3>
<span class="clear"></span>
<span class="time">03:46</span>
<span class="dot">&middot;</span>
<span class="views">805 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Vanzatoarea-Sexy/7IZxpsyeZh/" title="Camera Ascunsa - vanzatoarea sexy" class="video small" data-track-ga="Content||Recomandari 220.ro||7IZxpsyeZh">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Vanzatoarea-Sexy/a57274ea24318f7029/415/233/2/90/Camera-Ascunsa-Vanzatoarea-Sexy.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - vanzatoarea sexy</span></h3>
<span class="clear"></span>
<span class="time">03:33</span>
<span class="dot">&middot;</span>
<span class="views">1266 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Orbul-Si-Betivul/HvehF8Kd6x/" title="Camera Ascunsa - orbul si betivul" class="video small" data-track-ga="Content||Recomandari 220.ro||HvehF8Kd6x">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Orbul-Si-Betivul/4191753768a90d66d1/415/233/2/90/Camera-Ascunsa-Orbul-Si-Betivul.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - orbul si betivul</span></h3>
<span class="clear"></span>
<span class="time">04:18</span>
<span class="dot">&middot;</span>
<span class="views">334 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Surprize-Neplacute/xLroANBUfB/" title="Camera Ascunsa - surprize neplacute" class="video small" data-track-ga="Content||Recomandari 220.ro||xLroANBUfB">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Surprize-Neplacute/5217351ed0220e76ad/415/233/2/90/Camera-Ascunsa-Surprize-Neplacute.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - surprize neplacute</span></h3>
<span class="clear"></span>
<span class="time">04:41</span>
<span class="dot">&middot;</span>
<span class="views">449 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Frizeri-Prosti/rEJT8XMfBK/" title="Camera Ascunsa - frizeri prosti" class="video small" data-track-ga="Content||Recomandari 220.ro||rEJT8XMfBK">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Frizeri-Prosti/4088a50fffe5822c4e/415/233/2/90/Camera-Ascunsa-Frizeri-Prosti.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - frizeri prosti</span></h3>
<span class="clear"></span>
<span class="time">04:50</span>
<span class="dot">&middot;</span>
<span class="views">555 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/farse/Si-Rabdarea-Garzilor-Regale-Are-O-Limita/UXJpNMsE1S/" title="Si rabdarea garzilor regale are o limita" class="video " data-track-ga="Content||Recomandari 220.ro||UXJpNMsE1S">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Si-Rabdarea-Garzilor-Regale-Are-O-Limita/75c8b27a81e586c56d/415/233/2/90/Si-Rabdarea-Garzilor-Regale-Are-O-Limita.jpg"><span class="clear"></span></span>
<h3><span class="title">Si rabdarea garzilor regale are o limita</span></h3>
<span class="clear"></span>
<span class="time">01:44</span>
<span class="dot">&middot;</span>
<span class="views">4247 views</span>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Nevasta-Prinsa-Cu-Alt-Barbat-De-Sotul-Gelos/4gYZ9Smlc9/" title="Camera Ascunsa - nevasta prinsa cu alt barbat de sotul gelos" class="video " data-track-ga="Content||Recomandari 220.ro||4gYZ9Smlc9">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Camera-Ascunsa-Nevasta-Prinsa-Cu-Alt-Barbat-De-Sotul-Gelos/08d9738c907b05e203/415/233/2/90/Camera-Ascunsa-Nevasta-Prinsa-Cu-Alt-Barbat-De-Sotul-Gelos.jpg"><span class="clear"></span></span>
<h3><span class="title">Camera Ascunsa - nevasta prinsa cu alt barbat de sotul gelos</span></h3>
<span class="clear"></span>
<span class="time">05:53</span>
<span class="dot">&middot;</span>
<span class="views">4767 views</span>
</a>
<a href="http://www.220.ro/farse/O-Farsa-Pe-Care-Trebuie-Sa-O-Incerci-De-1-Aprilie/GXOsUJVe8L/" title="O farsa pe care trebuie sa o incerci de 1 Aprilie" class="video " data-track-ga="Content||Recomandari 220.ro||GXOsUJVe8L">
<span class="play_overlay"><img src="http://tb.220.t1.ro/O-Farsa-Pe-Care-Trebuie-Sa-O-Incerci-De-1-Aprilie/2a75d295e08104e463/415/233/2/90/O-Farsa-Pe-Care-Trebuie-Sa-O-Incerci-De-1-Aprilie.jpg"><span class="clear"></span></span>
<h3><span class="title">O farsa pe care trebuie sa o incerci de 1 Aprilie</span></h3>
<span class="clear"></span>
<span class="time">03:30</span>
<span class="dot">&middot;</span>
<span class="views">4303 views</span>
</a>
<a href="http://www.220.ro/farse/Ce-Simti-Cand-Te-Atinge-Un-Strain/2DbO8A2TSY/" title="Ce simti cand te atinge un strain?" class="video " data-track-ga="Content||Recomandari 220.ro||2DbO8A2TSY">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Simti-Cand-Te-Atinge-Un-Strain/17751332a19287aa46/415/233/2/90/Ce-Simti-Cand-Te-Atinge-Un-Strain.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce simti cand te atinge un strain?</span></h3>
<span class="clear"></span>
<span class="time">03:24</span>
<span class="dot">&middot;</span>
<span class="views">4450 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/farse/Cum-Sa-Fii-Iubitul-Perfect-Pentru-Ea/va0gZInLs8/" title="Cum sa fii iubitul perfect pentru ea" class="video " data-track-ga="Content||Recomandari 220.ro||va0gZInLs8">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cum-Sa-Fii-Iubitul-Perfect-Pentru-Ea/e9cfa28ac1a503bc11/415/233/2/90/Cum-Sa-Fii-Iubitul-Perfect-Pentru-Ea.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum sa fii iubitul perfect pentru ea</span></h3>
<span class="clear"></span>
<span class="time">01:10</span>
<span class="dot">&middot;</span>
<span class="views">5942 views</span>
</a>
<a href="http://www.220.ro/farse/Nu-Iti-Lasa-Iubita-Singura-La-Sala-Iata-Motivul/kgcRJYGAx5/" title="Nu iti lasa iubita singura la sala. Iata motivul" class="video " data-track-ga="Content||Recomandari 220.ro||kgcRJYGAx5">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Nu-Iti-Lasa-Iubita-Singura-La-Sala-Iata-Motivul/e68753221386035114/415/233/2/90/Nu-Iti-Lasa-Iubita-Singura-La-Sala-Iata-Motivul.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu iti lasa iubita singura la sala. Iata motivul</span></h3>
<span class="clear"></span>
<span class="time">03:39</span>
<span class="dot">&middot;</span>
<span class="views">3750 views</span>
</a>
<a href="http://www.220.ro/farse/Poarta-Chiloti-Cu-Vibratii-Dar-Telecomanda-E-La-Iubit/4Y3DzXXTOI/" title="Poarta chiloti cu vibratii, dar telecomanda e la iubit" class="video " data-track-ga="Content||Recomandari 220.ro||4Y3DzXXTOI">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Poarta-Chiloti-Cu-Vibratii-Dar-Telecomanda-E-La-Iubit/6e5a44170a43807ce0/415/233/2/90/Poarta-Chiloti-Cu-Vibratii-Dar-Telecomanda-E-La-Iubit.jpg"><span class="clear"></span></span>
<h3><span class="title">Poarta chiloti cu vibratii, dar telecomanda e la iubit</span></h3>
<span class="clear"></span>
<span class="time">05:14</span>
<span class="dot">&middot;</span>
<span class="views">6499 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/farse/Camera-Ascunsa-Centura-De-Castitate/ODNPsXn3Hw/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2018 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'ODNPsXn3Hw',
ctype: '1',
link: 'http://www.220.ro/farse/Camera-Ascunsa-Centura-De-Castitate/ODNPsXn3Hw/',
title: 'Camera Ascunsa - centura de castitate',
category: 'Farse',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'ODNPsXn3Hw';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
