<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Experiment: petarde in cuptorul cu microunde</title>
<meta name="description" content="Experiment: petarde in cuptorul cu microunde. Documentare, Science &amp; Tech. Detonare in 3, 2, 1.... Filme si muzica pe 220">
<meta name="keywords" content="experiment:,petarde,cuptorul,microunde,220,filme,muzica,video,,documentare, science &amp; tech">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
embed:'<iframe src="http://www.220.ro/embi/nHKYcM5W6L" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=nHKYcM5W6L&format=xml',
videoSrc:'http://s2.220.t1.ro/?mmid=b1230444258f83ee96',
videoPoster:'http://s2.220.t1.ro/?mmid=e50914442b24019757',
autoCollapse:40,
ads:{
prehtml:{
code:'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Documentare-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Postroll-Documentare-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>

<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/gamma.wgPlayer.js"></script>

<meta property="og:url" content="http://www.220.ro/documentare/Experiment-Petarde-In-Cuptorul-Cu-Microunde/nHKYcM5W6L/"><meta property="og:title" content="Experiment: petarde in cuptorul cu microunde"><meta property="og:description" content="Detonare in 3, 2, 1..."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=e50914442b24019757"><meta property="og:video" content="http://www.220.ro/emb/nHKYcM5W6L&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=69398" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=69398" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=69398"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP1" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP1');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">
<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/costy39/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Experiment: petarde in cuptorul cu microunde">Experiment: petarde in cuptorul cu microunde</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||nHKYcM5W6L">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||nHKYcM5W6L">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/costy39/" title="costy39">costy39</a></span>
<div class="statistic">
<div id="views" class="stats">204</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/documentare/Experiment-Petarde-In-Cuptorul-Cu-Microunde/nHKYcM5W6L/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Detonare in 3, 2, 1...</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||nHKYcM5W6L" target="_blank" rel="nofollow" title="Pune pe Facebook Experiment: petarde in cuptorul cu microunde" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Fdocumentare%2FExperiment-Petarde-In-Cuptorul-Cu-Microunde%2FnHKYcM5W6L%2F&t=Experiment%3A+petarde+in+cuptorul+cu+microunde&t=Experiment%3A+petarde+in+cuptorul+cu+microunde">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||nHKYcM5W6L" target="_blank" rel="nofollow" title="Pune pe Twitter Experiment: petarde in cuptorul cu microunde" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Fdocumentare%2FExperiment-Petarde-In-Cuptorul-Cu-Microunde%2FnHKYcM5W6L%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||nHKYcM5W6L" target="_blank" rel="nofollow" title="Pune pe Google+ Experiment: petarde in cuptorul cu microunde" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Fdocumentare%2FExperiment-Petarde-In-Cuptorul-Cu-Microunde%2FnHKYcM5W6L%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||nHKYcM5W6L" target="_blank" rel="nofollow" title="Pune pe Reddit Experiment: petarde in cuptorul cu microunde" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Fdocumentare%2FExperiment-Petarde-In-Cuptorul-Cu-Microunde%2FnHKYcM5W6L%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 13 martie 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech"> Documentare, Science & Tech</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-microunde" title="microunde">microunde</a>, <a href="http://www.220.ro/filme-petarde" title="petarde">petarde</a>, <a href="http://www.220.ro/filme-explozie" title="explozie">explozie</a>, <a href="http://www.220.ro/filme-boom" title="boom">boom</a>, <a href="http://www.220.ro/filme-experiment" title="experiment">experiment</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 

<style>
@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;} }
</style>

<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/documentare/Experiment-Petarde-In-Cuptorul-Cu-Microunde/nHKYcM5W6L/" title="Experiment: petarde in cuptorul cu microunde" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'nHKYcM5W6L');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Experiment-Petarde-In-Cuptorul-Cu-Microunde/e50914442b24019757/300/168/2/90/Experiment-Petarde-In-Cuptorul-Cu-Microunde.jpg" alt="Experiment: petarde in cuptorul cu microunde">
</span>
<span class="number">#1</span>
<h3>Experiment: petarde in cuptorul cu microunde</h3>
</a>
<a href="http://www.220.ro/faze-tari/Rusii-Iau-MMA-Ul-Mult-Prea-In-Serios/OvPcLbzgOX/" title="Rusii iau MMA-ul mult prea in serios..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'OvPcLbzgOX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/Rusii-Iau-MMA-Ul-Mult-Prea-In-Serios/9857b443f4ab031437/300/168/2/90/Rusii-Iau-MMA-Ul-Mult-Prea-In-Serios.jpg" alt="Rusii iau MMA-ul mult prea in serios...">
</span>
<span class="number">#2</span>
<h3>Rusii iau MMA-ul mult prea in serios...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Bun-Venit-In-Jamaica-Hai-Sa-Ti-Arat-Cum-Se-Danseaza-La-Noi/p6Gv9LesiB/" title="Bun venit in Jamaica! Hai sa-ti arat cum se danseaza la noi!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'p6Gv9LesiB');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Bun-Venit-In-Jamaica-Hai-Sa-Ti-Arat-Cum-Se-Danseaza-La-Noi/42fb844461868b32df/300/168/2/90/Bun-Venit-In-Jamaica-Hai-Sa-Ti-Arat-Cum-Se-Danseaza-La-Noi.jpg" alt="Bun venit in Jamaica! Hai sa-ti arat cum se danseaza la noi!">
</span>
<span class="number">#3</span>
<h3>Bun venit in Jamaica! Hai sa-ti arat cum se...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Primire-Spectaculoasa-Pentru-Turistul-Cu-Numarul-6-Milioane-Din-Georgia/Bd3WwTyCu3/" title="Primire spectaculoasa pentru turistul cu numarul 6 milioane din Georgia" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Bd3WwTyCu3');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Primire-Spectaculoasa-Pentru-Turistul-Cu-Numarul-6-Milioane-Din-Georgia/6f2004442eaa861335/300/168/2/90/Primire-Spectaculoasa-Pentru-Turistul-Cu-Numarul-6-Milioane-Din-Georgia.jpg" alt="Primire spectaculoasa pentru turistul cu numarul 6 milioane din Georgia">
</span>
<span class="number">#4</span>
<h3>Primire spectaculoasa pentru turistul cu...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Fara-Rusine-S-A-Plimbat-Pe-Strada-Fara-Haine/Zpbu4Jlc4h/" title="Fara rusine! S-a plimbat pe strada fara haine" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Zpbu4Jlc4h');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Fara-Rusine-S-A-Plimbat-Pe-Strada-Fara-Haine/a9cfb444138e0a8565/300/168/2/90/Fara-Rusine-S-A-Plimbat-Pe-Strada-Fara-Haine.jpg" alt="Fara rusine! S-a plimbat pe strada fara haine">
</span>
<span class="number">#5</span>
<h3>Fara rusine! S-a plimbat pe strada fara haine</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/IT-MANIA-Editia-233/Gsr0C7J1Ml/" title="IT MANIA - Editia 233" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Gsr0C7J1Ml');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/IT-MANIA-Editia-233/e517c44478700f41c3/300/168/2/90/IT-MANIA-Editia-233.jpg" alt="IT MANIA - Editia 233">
</span>
<span class="number">#6</span>
<h3>IT MANIA - Editia 233</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nu-A-Fost-O-Idee-Stralucita/0fThYcXGpp/" title="Nu a fost o idee stralucita" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0fThYcXGpp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Nu-A-Fost-O-Idee-Stralucita/c52e34441472075fe4/300/168/2/90/Nu-A-Fost-O-Idee-Stralucita.jpg" alt="Nu a fost o idee stralucita">
</span>
<span class="number">#7</span>
<h3>Nu a fost o idee stralucita</h3>
</a>
<a href="http://www.220.ro/faze-tari/Munca-In-Echipa-Asta-Da-Eficienta/Lac0xNoOiG/" title="Munca in echipa. Asta da eficienta!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Lac0xNoOiG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Munca-In-Echipa-Asta-Da-Eficienta/3f58b44407440f475f/300/168/2/90/Munca-In-Echipa-Asta-Da-Eficienta.jpg" alt="Munca in echipa. Asta da eficienta!">
</span>
<span class="number">#8</span>
<h3>Munca in echipa. Asta da eficienta!</h3>
</a>
<a href="http://www.220.ro/sexy/Observati-Ceva-Iesit-Din-Comun/nUXgtW3tG6/" title="Observati ceva iesit din comun?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'nUXgtW3tG6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/Observati-Ceva-Iesit-Din-Comun/05ade44440928f3120/300/168/2/90/Observati-Ceva-Iesit-Din-Comun.jpg" alt="Observati ceva iesit din comun?">
</span>
<span class="number">#9</span>
<h3>Observati ceva iesit din comun?</h3>
</a>
<a href="http://www.220.ro/faze-tari/Blonda-A-Cautat-Scandal-Cu-Persoana-Nepotrivita/RVP8ihJazg/" title="Blonda a cautat scandal cu persoana nepotrivita" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'RVP8ihJazg');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Blonda-A-Cautat-Scandal-Cu-Persoana-Nepotrivita/5eba94444b9585c36f/300/168/2/90/Blonda-A-Cautat-Scandal-Cu-Persoana-Nepotrivita.jpg" alt="Blonda a cautat scandal cu persoana nepotrivita">
</span>
<span class="number">#10</span>
<h3>Blonda a cautat scandal cu persoana nepotrivita</h3>
</a>
<a href="http://www.220.ro/funny/Prostia-Si-Alcoolul-Combinatia-Fatala/OvNRpmxs0m/" title="Prostia si alcoolul, combinatia fatala" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'OvNRpmxs0m');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/Prostia-Si-Alcoolul-Combinatia-Fatala/17a61443f86c844d69/300/168/2/90/Prostia-Si-Alcoolul-Combinatia-Fatala.jpg" alt="Prostia si alcoolul, combinatia fatala">
</span>
<span class="number">#11</span>
<h3>Prostia si alcoolul, combinatia fatala</h3>
</a>
<a href="http://www.220.ro/faze-tari/Fortele-Speciale-Nu-Stau-La-Discutii-Cu-Spargatorii-De-Banci/6hCpj6P1a1/" title="Fortele speciale nu stau la discutii cu spargatorii de banci" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '6hCpj6P1a1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Fortele-Speciale-Nu-Stau-La-Discutii-Cu-Spargatorii-De-Banci/c5fb8443d65e8c6d76/300/168/2/90/Fortele-Speciale-Nu-Stau-La-Discutii-Cu-Spargatorii-De-Banci.jpg" alt="Fortele speciale nu stau la discutii cu spargatorii de banci">
</span>
<span class="number">#12</span>
<h3>Fortele speciale nu stau la discutii cu...</h3>
</a>
<a href="http://www.220.ro/sport/Nu-E-Deloc-O-Zi-Buna-Pentru-Ciclism/WhscDSdyha/" title="Nu e deloc o zi buna pentru ciclism" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'WhscDSdyha');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Nu-E-Deloc-O-Zi-Buna-Pentru-Ciclism/8c8a444401168914ff/300/168/2/90/Nu-E-Deloc-O-Zi-Buna-Pentru-Ciclism.jpg" alt="Nu e deloc o zi buna pentru ciclism">
</span>
<span class="number">#13</span>
<h3>Nu e deloc o zi buna pentru ciclism</h3>
</a>
<a href="http://www.220.ro/auto/A-Apasat-Pedala-De-Acceleratie-In-Momentul-Nepotrivit-Urmarea/CIODf9lwl9/" title="A apasat pedala de acceleratie in momentul nepotrivit. Urmarea?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'CIODf9lwl9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/A-Apasat-Pedala-De-Acceleratie-In-Momentul-Nepotrivit-Urmarea/9120c443dbf909dbc3/300/168/2/90/A-Apasat-Pedala-De-Acceleratie-In-Momentul-Nepotrivit-Urmarea.jpg" alt="A apasat pedala de acceleratie in momentul nepotrivit. Urmarea?">
</span>
<span class="number">#14</span>
<h3>A apasat pedala de acceleratie in momentul...</h3>
</a>
<a href="http://www.220.ro/auto/Infractorii-Nu-Mai-Au-Sanse-De-Scapare-Solutia-Ingenioasa-A-Politistilor/fhvZHFMEgN/" title="Infractorii nu mai au sanse de scapare! Solutia ingenioasa a politistilor" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'fhvZHFMEgN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Infractorii-Nu-Mai-Au-Sanse-De-Scapare-Solutia-Ingenioasa-A-Politistilor/eac3e443ee6b0fda8d/300/168/2/90/Infractorii-Nu-Mai-Au-Sanse-De-Scapare-Solutia-Ingenioasa-A-Politistilor.jpg" alt="Infractorii nu mai au sanse de scapare! Solutia ingenioasa a politistilor">
</span>
<span class="number">#15</span>
<h3>Infractorii nu mai au sanse de scapare! Solutia...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Bataie-Pe-Hartie-Igienica-Intr-Un-Supermarket-Din-Braila/oXiJasfcam/" title="Bataie pe hartie igienica intr-un supermarket din Braila" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'oXiJasfcam');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Bataie-Pe-Hartie-Igienica-Intr-Un-Supermarket-Din-Braila/1e964443cfdc8786f2/300/168/2/90/Bataie-Pe-Hartie-Igienica-Intr-Un-Supermarket-Din-Braila.jpg" alt="Bataie pe hartie igienica intr-un supermarket din Braila">
</span>
<span class="number">#16</span>
<h3>Bataie pe hartie igienica intr-un supermarket...</h3>
</a>
<a href="http://www.220.ro/documentare/Ce-Se-Intampla-Cand-20000-De-Volti-Trec-Printr-Un-Pepene/mLVZf8dtZw/" title="Ce se intampla cand 20000 de volti trec printr-un pepene?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'mLVZf8dtZw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/Ce-Se-Intampla-Cand-20000-De-Volti-Trec-Printr-Un-Pepene/a44fb443cbed04f89d/300/168/2/90/Ce-Se-Intampla-Cand-20000-De-Volti-Trec-Printr-Un-Pepene.jpg" alt="Ce se intampla cand 20000 de volti trec printr-un pepene?">
</span>
<span class="number">#17</span>
<h3>Ce se intampla cand 20000 de volti trec...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Reactia-Unui-Sofer-Beat-Oprit-De-Politisti/UCPMKv09gF/" title="Reactia unui sofer beat oprit de politisti" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'UCPMKv09gF');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Reactia-Unui-Sofer-Beat-Oprit-De-Politisti/1ccb1441e2c28046d9/300/168/2/90/Reactia-Unui-Sofer-Beat-Oprit-De-Politisti.jpg" alt="Reactia unui sofer beat oprit de politisti">
</span>
<span class="number">#18</span>
<h3>Reactia unui sofer beat oprit de politisti</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/Interviul-BBC-Care-A-Devenit-Viral-Pe-Internet/oLVdkgAZ0x/" title="Interviul BBC care a devenit viral pe internet" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'oLVdkgAZ0x');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Interviul-BBC-Care-A-Devenit-Viral-Pe-Internet/624b5443c90d08972c/300/168/2/90/Interviul-BBC-Care-A-Devenit-Viral-Pe-Internet.jpg" alt="Interviul BBC care a devenit viral pe internet">
</span>
<span class="number">#19</span>
<h3>Interviul BBC care a devenit viral pe internet</h3>
</a>
<a href="http://www.220.ro/auto/Schimbatul-Benzii-Nu-Mai-E-La-Moda-Acum-Se-Schimba-Autostrada/f3Dek2huDG/" title="Schimbatul benzii nu mai e la moda. Acum se schimba autostrada" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'f3Dek2huDG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Schimbatul-Benzii-Nu-Mai-E-La-Moda-Acum-Se-Schimba-Autostrada/45345441189f8a106f/300/168/2/90/Schimbatul-Benzii-Nu-Mai-E-La-Moda-Acum-Se-Schimba-Autostrada.jpg" alt="Schimbatul benzii nu mai e la moda. Acum se schimba autostrada">
</span>
<span class="number">#20</span>
<h3>Schimbatul benzii nu mai e la moda. Acum se...</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/documentare/De-Ce-Sa-Nu-Pui-O-Sticla-De-Apa-In-Cuptorul-Cu-Microunde/2mBCPtxUB2/" title="De ce sa nu pui o sticla de apa in cuptorul cu microunde" class="video small" data-track-ga="Content||Recomandari 220.ro||2mBCPtxUB2">
<span class="play_overlay"><img src="http://tb.220.t1.ro/De-Ce-Sa-Nu-Pui-O-Sticla-De-Apa-In-Cuptorul-Cu-Microunde/46bee20a7fdc08c518/415/233/2/90/De-Ce-Sa-Nu-Pui-O-Sticla-De-Apa-In-Cuptorul-Cu-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">De ce sa nu pui o sticla de apa in cuptorul cu microunde</span></h3>
<span class="clear"></span>
<span class="time">02:26</span>
<span class="dot">&middot;</span>
<span class="views">1222 views</span>
</a>
<a href="http://www.220.ro/documentare/Ce-Se-Intampla-Cand-Pui-173-De-Oua-La-Microunde/YVaedWvj79/" title="Ce se intampla cand pui 173 de oua la microunde?" class="video small" data-track-ga="Content||Recomandari 220.ro||YVaedWvj79">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Se-Intampla-Cand-Pui-173-De-Oua-La-Microunde/e44081b631088f823a/415/233/2/90/Ce-Se-Intampla-Cand-Pui-173-De-Oua-La-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce se intampla cand pui 173 de oua la microunde?</span></h3>
<span class="clear"></span>
<span class="time">00:35</span>
<span class="dot">&middot;</span>
<span class="views">1493 views</span>
</a>
<a href="http://www.220.ro/documentare/Balon-In-Microunde/j0GImPaD59/" title="Balon in microunde" class="video small" data-track-ga="Content||Recomandari 220.ro||j0GImPaD59">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Balon-In-Microunde/0db1f4d0b8b75f1/415/233/2/90/Balon-In-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">Balon in microunde</span></h3>
<span class="clear"></span>
<span class="time">00:56</span>
<span class="dot">&middot;</span>
<span class="views">5321 views</span>
</a>
<a href="http://www.220.ro/documentare/128-000-De-Petarde/JzNsnelbTU/" title="128.000 De petarde !" class="video small" data-track-ga="Content||Recomandari 220.ro||JzNsnelbTU">
<span class="play_overlay"><img src="http://tb.220.t1.ro/128-000-De-Petarde/63add17617f38dd0c0/415/233/2/90/128-000-De-Petarde.jpg"><span class="clear"></span></span>
<h3><span class="title">128.000 De petarde !</span></h3>
<span class="clear"></span>
<span class="time">00:57</span>
<span class="dot">&middot;</span>
<span class="views">1694 views</span>
</a>

<a href="https://goo.gl/HWG4y7" title="Game of Thrones ajunge la final. Detalii despre ultimul sezon (Trailer)" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/HWG4y7">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Game-of-Thrones-ajunge-la-final--Detalii-despre-ultimul-sezon--Trailer-/f554d443d1ed04b892/272/153/2/85/Game-of-Thrones-ajunge-la-final--Detalii-despre-ultimul-sezon--Trailer-.jpg" alt="Game of Thrones ajunge la final. Detalii despre ultimul sezon (Trailer)"><span class="clear"></span>
<h3><span class="title">Game of Thrones ajunge la final. Detalii despre ultimul sezon...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/documentare/Ce-Se-Intampla-Cand-Pui-Un-IPhone-6-In-Cuptorul-Cu-Microunde/vEA6XNcFEB/" title="Ce se intampla cand pui un iPhone 6 in cuptorul cu microunde?" class="video small" data-track-ga="Content||Recomandari 220.ro||vEA6XNcFEB">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Se-Intampla-Cand-Pui-Un-IPhone-6-In-Cuptorul-Cu-Microunde/f6c341b0b4f209fa0e/415/233/2/90/Ce-Se-Intampla-Cand-Pui-Un-IPhone-6-In-Cuptorul-Cu-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce se intampla cand pui un iPhone 6 in cuptorul cu...</span></h3>
<span class="clear"></span>
<span class="time">05:42</span>
<span class="dot">&middot;</span>
<span class="views">1645 views</span>
</a>
<a href="http://www.220.ro/documentare/Sticla-La-Microunde/ZAAk1lYxXY/" title="Sticla la microunde" class="video small" data-track-ga="Content||Recomandari 220.ro||ZAAk1lYxXY">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Sticla-La-Microunde/e070e2eff68a3fca/415/233/2/90/Sticla-La-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">Sticla la microunde</span></h3>
<span class="clear"></span>
<span class="time">05:14</span>
<span class="dot">&middot;</span>
<span class="views">2402 views</span>
</a>
<a href="http://www.220.ro/documentare/Sapun-In-Microunde/pfjtmHRL7K/" title="Sapun in microunde" class="video small" data-track-ga="Content||Recomandari 220.ro||pfjtmHRL7K">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Sapun-In-Microunde/ac82e4a220d7da8/415/233/2/90/Sapun-In-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">Sapun in microunde</span></h3>
<span class="clear"></span>
<span class="time">02:25</span>
<span class="dot">&middot;</span>
<span class="views">5751 views</span>
</a>

<a href="https://www.4tuning.ro/masini-tari/e-cel-mai-puternic-diesel-al-planetei-test-de-acceleratie-cu-noul-audi-tdi-de-435-cp-34093.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="E cel mai puternic diesel al planetei. Test de acceleratie cu noul Audi TDI de 435 CP" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/masini-tari/e-cel-mai-puternic-diesel-al-planetei-test-de-acceleratie-cu-noul-audi-tdi-de-435-cp-34093.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/e-cel-mai-puternic-diesel-al-planetei-test-de/e-cel-mai-puternic-diesel-al-planetei-test-de-b8b70443e5520c1f59-350-167-2-85-1.jpg" alt="E cel mai puternic diesel al planetei. Test de acceleratie cu noul Audi TDI de 435 CP"><span class="clear"></span>
<h3><span class="title">E cel mai puternic diesel al planetei. Test de acceleratie cu...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/documentare/5-Metode-Explozive-Sa-Ti-Distrugi-Cuptorul-Cu-Microunde/3BP6oTxWE1/" title="5 metode explozive sa-ti distrugi cuptorul cu microunde" class="video small" data-track-ga="Content||Recomandari 220.ro||3BP6oTxWE1">
<span class="play_overlay"><img src="http://tb.220.t1.ro/5-Metode-Explozive-Sa-Ti-Distrugi-Cuptorul-Cu-Microunde/ff37e15f536d062d0a/415/233/2/90/5-Metode-Explozive-Sa-Ti-Distrugi-Cuptorul-Cu-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">5 metode explozive sa-ti distrugi cuptorul cu microunde</span></h3>
<span class="clear"></span>
<span class="time">01:38</span>
<span class="dot">&middot;</span>
<span class="views">1150 views</span>
</a>
<a href="http://www.220.ro/documentare/SOCIAL-MEDIA-EXPERIMENT/YuhKdJp90l/" title="SOCIAL MEDIA EXPERIMENT" class="video small" data-track-ga="Content||Recomandari 220.ro||YuhKdJp90l">
<span class="play_overlay"><img src="http://tb.220.t1.ro/SOCIAL-MEDIA-EXPERIMENT/892e7179d8558ac667/415/233/2/90/SOCIAL-MEDIA-EXPERIMENT.jpg"><span class="clear"></span></span>
<h3><span class="title">SOCIAL MEDIA EXPERIMENT</span></h3>
<span class="clear"></span>
<span class="time">03:42</span>
<span class="dot">&middot;</span>
<span class="views">1594 views</span>
</a>

<a href="http://apps.ele.ro/surl/udzy6E4SJHQ" title="Andreea Marin si Mihaela Radulescu, din nou la cutite: &quot;Eu sunt sefa, stai jos&quot;" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="1" data-track-ga="Content||Ele.ro||http://apps.ele.ro/surl/udzy6E4SJHQ">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://img.ele.ro/www/articole/240x180/4/43514435.jpg" alt="Andreea Marin si Mihaela Radulescu, din nou la cutite: &quot;Eu sunt sefa, stai jos&quot;"><span class="clear"></span>
<h3><span class="title">Andreea Marin si Mihaela Radulescu, din nou la cutite:...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/documentare/Nu-Incercati-Asta-Acasa/RdgDOaUi3E/" title="Nu incercati asta acasa!" class="video small" data-track-ga="Content||Recomandari 220.ro||RdgDOaUi3E">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Nu-Incercati-Asta-Acasa/f63d6585e8b3e43/415/233/2/90/Nu-Incercati-Asta-Acasa.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu incercati asta acasa!</span></h3>
<span class="clear"></span>
<span class="time">01:08</span>
<span class="dot">&middot;</span>
<span class="views">25038 views</span>
</a>
<a href="http://www.220.ro/documentare/Te-Ai-Saturat-De-Jegul-Din-Cuptorul-Cu-Microunde/TibE06fNPM/" title="Te-ai saturat de jegul din cuptorul cu microunde?" class="video small" data-track-ga="Content||Recomandari 220.ro||TibE06fNPM">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Te-Ai-Saturat-De-Jegul-Din-Cuptorul-Cu-Microunde/5c4e326535028a3bf0/415/233/2/90/Te-Ai-Saturat-De-Jegul-Din-Cuptorul-Cu-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">Te-ai saturat de jegul din cuptorul cu microunde?</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">1618 views</span>
</a>
<a href="http://www.220.ro/documentare/Doi-Rusi-Au-Transformat-Cuptorul-Cu-Microunde-In-Arma/rDlCTrmFDZ/" title="Doi rusi au transformat cuptorul cu microunde in arma" class="video small" data-track-ga="Content||Recomandari 220.ro||rDlCTrmFDZ">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Doi-Rusi-Au-Transformat-Cuptorul-Cu-Microunde-In-Arma/749b220e63ec8287c8/415/233/2/90/Doi-Rusi-Au-Transformat-Cuptorul-Cu-Microunde-In-Arma.jpg"><span class="clear"></span></span>
<h3><span class="title">Doi rusi au transformat cuptorul cu microunde in arma</span></h3>
<span class="clear"></span>
<span class="time">04:56</span>
<span class="dot">&middot;</span>
<span class="views">2577 views</span>
</a>
<a href="http://www.220.ro/documentare/10-Trucuri-Pe-Care-Le-Poti-Face-Cu-Ajutorul-Cuptorului-Cu-Microunde/PelhoMeY2U/" title="10 trucuri pe care le poti face cu ajutorul cuptorului cu microunde" class="video small" data-track-ga="Content||Recomandari 220.ro||PelhoMeY2U">
<span class="play_overlay"><img src="http://tb.220.t1.ro/10-Trucuri-Pe-Care-Le-Poti-Face-Cu-Ajutorul-Cuptorului-Cu-Microunde/d30501c957a18bf5e6/415/233/2/90/10-Trucuri-Pe-Care-Le-Poti-Face-Cu-Ajutorul-Cuptorului-Cu-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">10 trucuri pe care le poti face cu ajutorul cuptorului cu...</span></h3>
<span class="clear"></span>
<span class="time">04:27</span>
<span class="dot">&middot;</span>
<span class="views">1948 views</span>
</a>
<a href="http://www.220.ro/documentare/Ce-Se-Intampla-Cand-Pui-O-Lampa-In-Cuptorul-Cu-Microunde/Gf28XuEAub/" title="Ce se intampla cand pui o lampa in cuptorul cu microunde?" class="video small" data-track-ga="Content||Recomandari 220.ro||Gf28XuEAub">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Se-Intampla-Cand-Pui-O-Lampa-In-Cuptorul-Cu-Microunde/3e4b51c5fa6008509b/415/233/2/90/Ce-Se-Intampla-Cand-Pui-O-Lampa-In-Cuptorul-Cu-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce se intampla cand pui o lampa in cuptorul cu microunde?</span></h3>
<span class="clear"></span>
<span class="time">03:39</span>
<span class="dot">&middot;</span>
<span class="views">1317 views</span>
</a>
<a href="http://www.220.ro/documentare/3-Metode-De-A-Gati-Oua-La-Microunde/tZp3aixkAm/" title="3 metode de a gati oua la microunde" class="video small" data-track-ga="Content||Recomandari 220.ro||tZp3aixkAm">
<span class="play_overlay"><img src="http://tb.220.t1.ro/3-Metode-De-A-Gati-Oua-La-Microunde/62c5f1c0715f068ed4/415/233/2/90/3-Metode-De-A-Gati-Oua-La-Microunde.jpg"><span class="clear"></span></span>
<h3><span class="title">3 metode de a gati oua la microunde</span></h3>
<span class="clear"></span>
<span class="time">01:55</span>
<span class="dot">&middot;</span>
<span class="views">2163 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/documentare/BioPhotonic-Scanner-PRO-TV/z9zKuvAxez/" title="BioPhotonic Scanner PRO TV" class="video " data-track-ga="Content||Recomandari 220.ro||z9zKuvAxez">
<span class="play_overlay"><img src="http://tb.220.t1.ro/BioPhotonic-Scanner-PRO-TV/5c649c719d606019a/415/233/2/90/BioPhotonic-Scanner-PRO-TV.jpg"><span class="clear"></span></span>
<h3><span class="title">BioPhotonic Scanner PRO TV</span></h3>
<span class="clear"></span>
<span class="time">01:24</span>
<span class="dot">&middot;</span>
<span class="views">29480 views</span>
</a>
<a href="http://www.220.ro/documentare/Tribul-Intalneste-Tehnologia-Pentru-Prima-Oara/BDBvYgpxZe/" title="Tribul intalneste tehnologia pentru prima oara" class="video " data-track-ga="Content||Recomandari 220.ro||BDBvYgpxZe">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Tribul-Intalneste-Tehnologia-Pentru-Prima-Oara/520b7cb2859079147/415/233/2/90/Tribul-Intalneste-Tehnologia-Pentru-Prima-Oara.jpg"><span class="clear"></span></span>
<h3><span class="title">Tribul intalneste tehnologia pentru prima oara</span></h3>
<span class="clear"></span>
<span class="time">14:50</span>
<span class="dot">&middot;</span>
<span class="views">32330 views</span>
</a>
<a href="http://www.220.ro/documentare/Sirena-Filmata-Pe-O-Plaja-Din-Israel/S8j0js5Sul/" title="Sirena filmata pe o plaja din Israel" class="video " data-track-ga="Content||Recomandari 220.ro||S8j0js5Sul">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Sirena-Filmata-Pe-O-Plaja-Din-Israel/9eb33158b1ac009b55/415/233/2/90/Sirena-Filmata-Pe-O-Plaja-Din-Israel.jpg"><span class="clear"></span></span>
<h3><span class="title">Sirena filmata pe o plaja din Israel</span></h3>
<span class="clear"></span>
<span class="time">01:00</span>
<span class="dot">&middot;</span>
<span class="views">123119 views</span>
</a>
<a href="http://www.220.ro/documentare/Secretele-Vaticanului/U96f1w8WBE/" title="Secretele Vaticanului" class="video " data-track-ga="Content||Recomandari 220.ro||U96f1w8WBE">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Secretele-Vaticanului/f130dc97f35872ef7/415/233/2/90/Secretele-Vaticanului.jpg"><span class="clear"></span></span>
<h3><span class="title">Secretele Vaticanului</span></h3>
<span class="clear"></span>
<span class="time">24:02</span>
<span class="dot">&middot;</span>
<span class="views">63187 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/documentare/AgeLOC-Media-Highlights-May-2011/a2F9LpwEu8/" title="ageLOC Media Highlights may 2011" class="video " data-track-ga="Content||Recomandari 220.ro||a2F9LpwEu8">
<span class="play_overlay"><img src="http://tb.220.t1.ro/AgeLOC-Media-Highlights-May-2011/f6ed7c71d5a881c88/415/233/2/90/AgeLOC-Media-Highlights-May-2011.jpg"><span class="clear"></span></span>
<h3><span class="title">ageLOC Media Highlights may 2011</span></h3>
<span class="clear"></span>
<span class="time">02:09</span>
<span class="dot">&middot;</span>
<span class="views">27813 views</span>
</a>
<a href="http://www.220.ro/documentare/Top-No-Deposit-Bonus-Casino-Online-List-Of-No-Deposit-Casino-Codes/ej9YUyENVM/" title="Top No Deposit Bonus Casino Online | List of No Deposit Casino Codes" class="video " data-track-ga="Content||Recomandari 220.ro||ej9YUyENVM">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Top-No-Deposit-Bonus-Casino-Online-List-Of-No-Deposit-Casino-Codes/a22392a082028cd74e/415/233/2/90/Top-No-Deposit-Bonus-Casino-Online-List-Of-No-Deposit-Casino-Codes.jpg"><span class="clear"></span></span>
<h3><span class="title">Top No Deposit Bonus Casino Online | List of No Deposit...</span></h3>
<span class="clear"></span>
<span class="time">00:37</span>
<span class="dot">&middot;</span>
<span class="views">27176 views</span>
</a>
<a href="http://www.220.ro/documentare/Adevarul-Terifiant-Despre-Banane/edHhJsJZt8/" title="Adevarul terifiant despre banane" class="video " data-track-ga="Content||Recomandari 220.ro||edHhJsJZt8">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Adevarul-Terifiant-Despre-Banane/bfa6715fcabe03fbb2/415/233/2/90/Adevarul-Terifiant-Despre-Banane.jpg"><span class="clear"></span></span>
<h3><span class="title">Adevarul terifiant despre banane</span></h3>
<span class="clear"></span>
<span class="time">04:05</span>
<span class="dot">&middot;</span>
<span class="views">24124 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/documentare/Experiment-Petarde-In-Cuptorul-Cu-Microunde/nHKYcM5W6L/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'nHKYcM5W6L',
ctype: '1',
link: 'http://www.220.ro/documentare/Experiment-Petarde-In-Cuptorul-Cu-Microunde/nHKYcM5W6L/',
title: 'Experiment: petarde in cuptorul cu microunde',
category: 'Documentare, Science & Tech',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'nHKYcM5W6L';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
