<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Cum sa deschizi o masina fara cheie</title>
<meta name="description" content="Cum sa deschizi o masina fara cheie. Documentare, Science &amp; Tech. 6 trucuri pe care probabil infractorii le folosesc.. Filme si muzica pe 220">
<meta name="keywords" content="deschizi,masina,fara,cheie,220,filme,muzica,video,,documentare, science &amp; tech">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embi/dJd83oVase" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=dJd83oVase&format=xml',
videoSrc:'http://s2.220.t1.ro/?mmid=b78d44905ae28c8c6a',
videoPoster:'http://s2.220.t1.ro/?mmid=33fe04905b96877f15',
autoCollapse:40,
ads:{
prehtml:{
code:'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Documentare-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Postroll-Documentare-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/documentare/Cum-Sa-Deschizi-O-Masina-Fara-Cheie/dJd83oVase/"><meta property="og:title" content="Cum sa deschizi o masina fara cheie"><meta property="og:description" content="6 trucuri pe care probabil infractorii le folosesc."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=33fe04905b96877f15"><meta property="og:video" content="http://www.220.ro/emb/dJd83oVase&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>

<style type="text/css">.pg_content #branded.player-branding { width: 1260px; height: 640px; margin: 0px; left: 50%; margin-left: -630px; }
.noBranding #branded #player_style.activ { padding-top:40px !important; }
a.player-branding { background: url("http://194.88.148.102/branding/6/6/Branding-Player_Wu-xing.png") no-repeat scroll top center #FFF!important; background-size: 100% 100%!important; display: block; width: 1260px; height: 640px; left:50%; margin-left:-630px; position: absolute; display:block !important; }
#branded.player-branding #player { margin: 0px!important; width: 856px; left: 196px; top: 20px; position: relative;}
#branded #player_style { width:100% !important; }
#dark_wrapper .left { width: 100%; }
#dark_wrapper { padding: 0px; }
@media screen and (min-width: 1270px) {
#branded.player-branding .err_popup { position: absolute; top: 43px; width: 68%; margin: 5px auto; left: 196px; }
}
@media all and (max-width:1270px) {
#dark_wrapper { height: auto; }
.pg_content #branded.player-branding { width: 1043px; height: 530px; margin: 0px auto; position: relative; left:auto;}
a.player-branding { height: 530px; width: 1043px; margin-left: -522px; }
#player_content_wrap, #branded #player_style.activ #player_content_wrap { width:711px !important; height:426px !important; }
#branded.player-branding #player { width: 711px; left: 160px; top: 20px; }
}</style>


<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=64589" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=64589" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=64589"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server PHP2" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server PHP2');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/jaguarul48/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Cum sa deschizi o masina fara cheie">Cum sa deschizi o masina fara cheie</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||dJd83oVase">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||dJd83oVase">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/jaguarul48/" title="jaguarul48">jaguarul48</a></span>
<div class="statistic">
<div id="views" class="stats">425</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/documentare/Cum-Sa-Deschizi-O-Masina-Fara-Cheie/dJd83oVase/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">6 trucuri pe care probabil infractorii le folosesc.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||dJd83oVase" target="_blank" rel="nofollow" title="Pune pe Facebook Cum sa deschizi o masina fara cheie" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Fdocumentare%2FCum-Sa-Deschizi-O-Masina-Fara-Cheie%2FdJd83oVase%2F&t=Cum+sa+deschizi+o+masina+fara+cheie&t=Cum+sa+deschizi+o+masina+fara+cheie">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||dJd83oVase" target="_blank" rel="nofollow" title="Pune pe Twitter Cum sa deschizi o masina fara cheie" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Fdocumentare%2FCum-Sa-Deschizi-O-Masina-Fara-Cheie%2FdJd83oVase%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||dJd83oVase" target="_blank" rel="nofollow" title="Pune pe Google+ Cum sa deschizi o masina fara cheie" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Fdocumentare%2FCum-Sa-Deschizi-O-Masina-Fara-Cheie%2FdJd83oVase%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||dJd83oVase" target="_blank" rel="nofollow" title="Pune pe Reddit Cum sa deschizi o masina fara cheie" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Fdocumentare%2FCum-Sa-Deschizi-O-Masina-Fara-Cheie%2FdJd83oVase%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in:  5 iunie 2017</p>
<p class="cat">Categorie: <a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech"> Documentare, Science & Tech</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-masina" title="masina">masina</a>, <a href="http://www.220.ro/filme-chei" title="chei">chei</a>, <a href="http://www.220.ro/filme-deschis" title="deschis">deschis</a>, <a href="http://www.220.ro/filme-metode" title="metode">metode</a>, <a href="http://www.220.ro/filme-tehnici" title="tehnici">tehnici</a>, <a href="http://www.220.ro/filme-hacks" title="hacks">hacks</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
  

<div id="branded" class="player-branding"> 
<a href="http://www.wuxing.ro/ro/promotii/" title="Wu Xing iunie 2017" target="_blank" rel="nofollow" class="player-branding" id="branding-link"></a>
<script type="text/javascript">
var view = '';

$(document).ready(function(){
$('#branding-link').on('click', function(evt) {
ga('send', 'event', 'Branding::Player', 'Wu Xing iunie 2017', 'click');
});
if(view)
new Image().src = view;
ga('send', 'event', 'Branding::Player', 'Wu Xing iunie 2017', 'view');
});

</script>
<div id="player_style" class="player_style_2 col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!-- branded | player_style -->
</div><!--video-->
</div><!--left-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/documentare/4-Idei-Ingenioase-Pentru-Refolosirea-Cheilor-Vechi/LhoFcnCbYP/" title="4 idei ingenioase pentru refolosirea cheilor vechi" class="video small" data-track-ga="Content||Recomandari 220.ro||LhoFcnCbYP">
<span class="play_overlay"><img src="http://tb.220.t1.ro/4-Idei-Ingenioase-Pentru-Refolosirea-Cheilor-Vechi/108283ecc80100aa87/415/233/2/90/4-Idei-Ingenioase-Pentru-Refolosirea-Cheilor-Vechi.jpg"><span class="clear"></span></span>
<h3><span class="title">4 idei ingenioase pentru refolosirea cheilor vechi</span></h3>
<span class="clear"></span>
<span class="time">01:32</span>
<span class="dot">&middot;</span>
<span class="views">1706 views</span>
</a>
<a href="http://www.220.ro/documentare/Ai-Uitat-Cheile-In-Masina-Si-Nu-Mai-Poti-Intra/0JVWFSrdju/" title="Ai uitat cheile in masina si nu mai poti intra?" class="video small" data-track-ga="Content||Recomandari 220.ro||0JVWFSrdju">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ai-Uitat-Cheile-In-Masina-Si-Nu-Mai-Poti-Intra/4553030395418cd4c8/415/233/2/90/Ai-Uitat-Cheile-In-Masina-Si-Nu-Mai-Poti-Intra.jpg"><span class="clear"></span></span>
<h3><span class="title">Ai uitat cheile in masina si nu mai poti intra?</span></h3>
<span class="clear"></span>
<span class="time">01:44</span>
<span class="dot">&middot;</span>
<span class="views">1795 views</span>
</a>
<a href="http://www.220.ro/documentare/Masinuta-Timpului-Zburatoare/kaSXSUEUER/" title="Masinuta timpului zburatoare" class="video small" data-track-ga="Content||Recomandari 220.ro||kaSXSUEUER">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Masinuta-Timpului-Zburatoare/a8c73108c59a04fc80/415/233/2/90/Masinuta-Timpului-Zburatoare.jpg"><span class="clear"></span></span>
<h3><span class="title">Masinuta timpului zburatoare</span></h3>
<span class="clear"></span>
<span class="time">02:10</span>
<span class="dot">&middot;</span>
<span class="views">1954 views</span>
</a>
<a href="http://www.220.ro/documentare/Masina-Anului-1924-Propeller-Car/wMdornMoS0/" title="Masina anului 1924 - Propeller Car" class="video small" data-track-ga="Content||Recomandari 220.ro||wMdornMoS0">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Masina-Anului-1924-Propeller-Car/fde969d813a86fb04/415/233/2/90/Masina-Anului-1924-Propeller-Car.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina anului 1924 - Propeller Car</span></h3>
<span class="clear"></span>
<span class="time">00:46</span>
<span class="dot">&middot;</span>
<span class="views">3175 views</span>
</a>

<a href="https://goo.gl/9vQj9u" title="Atac la Londra: Iata primele imagini cu unul dintre teroristi" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/9vQj9u">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/-b-Atac-la-Londra--b---Iata-primele-imagini-cu-unul-dintre-teroristi/ba01748f74d900673c/272/153/2/85/-b-Atac-la-Londra--b---Iata-primele-imagini-cu-unul-dintre-teroristi.jpg" alt="Atac la Londra: Iata primele imagini cu unul dintre teroristi"><span class="clear"></span>
<h3><span class="title">Atac la Londra: Iata primele imagini cu unul dintre teroristi</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/documentare/S-A-Saturat-Sa-Ridice-Masina-Cu-Cricul-Ce-Solutie-A-Gasit/UceYx0FrpF/" title="S-a saturat sa ridice masina cu cricul. Ce solutie a gasit?" class="video small" data-track-ga="Content||Recomandari 220.ro||UceYx0FrpF">
<span class="play_overlay"><img src="http://tb.220.t1.ro/S-A-Saturat-Sa-Ridice-Masina-Cu-Cricul-Ce-Solutie-A-Gasit/e9dbe3bcada08b915c/415/233/2/90/S-A-Saturat-Sa-Ridice-Masina-Cu-Cricul-Ce-Solutie-A-Gasit.jpg"><span class="clear"></span></span>
<h3><span class="title">S-a saturat sa ridice masina cu cricul. Ce solutie a gasit?</span></h3>
<span class="clear"></span>
<span class="time">03:29</span>
<span class="dot">&middot;</span>
<span class="views">2100 views</span>
</a>
<a href="http://www.220.ro/documentare/Masina-De-Spalat-Care-Functioneaza-Fara-Electricitate/VRiRZ3MoIC/" title="Masina de spalat care functioneaza fara electricitate" class="video small" data-track-ga="Content||Recomandari 220.ro||VRiRZ3MoIC">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Masina-De-Spalat-Care-Functioneaza-Fara-Electricitate/c36dc2c9c44489f022/415/233/2/90/Masina-De-Spalat-Care-Functioneaza-Fara-Electricitate.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina de spalat care functioneaza fara electricitate</span></h3>
<span class="clear"></span>
<span class="time">00:38</span>
<span class="dot">&middot;</span>
<span class="views">678 views</span>
</a>
<a href="http://www.220.ro/documentare/Poate-Nisipul-Sa-Sustina-Greutatea-Unei-Masini/C2um6kTinU/" title="Poate nisipul sa sustina greutatea unei masini?" class="video small" data-track-ga="Content||Recomandari 220.ro||C2um6kTinU">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Poate-Nisipul-Sa-Sustina-Greutatea-Unei-Masini/fb2c62c505700598cc/415/233/2/90/Poate-Nisipul-Sa-Sustina-Greutatea-Unei-Masini.jpg"><span class="clear"></span></span>
<h3><span class="title">Poate nisipul sa sustina greutatea unei masini?</span></h3>
<span class="clear"></span>
<span class="time">07:52</span>
<span class="dot">&middot;</span>
<span class="views">2559 views</span>
</a>

<a href="https://www.4tuning.ro/poze-si-filme-spion/noua-generatie-dacia-duster-scoasa-in-premiera-in-teste-ce-modificari-va-suferi-suv-ul-romanesc-34968.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Noua generatie Dacia Duster scoasa in premiera in teste. Ce modificari va suferi SUV-ul romanesc" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/poze-si-filme-spion/noua-generatie-dacia-duster-scoasa-in-premiera-in-teste-ce-modificari-va-suferi-suv-ul-romanesc-34968.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/noua-generatie-dacia-duster-scoasa-in-premiera-in/noua-generatie-dacia-duster-scoasa-in-premiera-in-7be3548b8d6701dfe2-350-167-2-85-1.jpg" alt="Noua generatie Dacia Duster scoasa in premiera in teste. Ce modificari va suferi SUV-ul romanesc"><span class="clear"></span>
<h3><span class="title">Noua generatie Dacia Duster scoasa in premiera in teste. Ce...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/documentare/Asa-Se-Testeaza-O-Masina-De-Politie-Blindata/SbC3XZ506r/" title="Asa se testeaza o masina de politie blindata" class="video small" data-track-ga="Content||Recomandari 220.ro||SbC3XZ506r">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Asa-Se-Testeaza-O-Masina-De-Politie-Blindata/08cfb2881aeb83d15a/415/233/2/90/Asa-Se-Testeaza-O-Masina-De-Politie-Blindata.jpg"><span class="clear"></span></span>
<h3><span class="title">Asa se testeaza o masina de politie blindata</span></h3>
<span class="clear"></span>
<span class="time">01:20</span>
<span class="dot">&middot;</span>
<span class="views">1078 views</span>
</a>
<a href="http://www.220.ro/documentare/Masina-Zgariata-Iata-O-Solutie-Simpla/KtOTeUhzxW/" title="Masina zgariata? Iata o solutie simpla" class="video small" data-track-ga="Content||Recomandari 220.ro||KtOTeUhzxW">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Masina-Zgariata-Iata-O-Solutie-Simpla/44f5b264e3d509f023/415/233/2/90/Masina-Zgariata-Iata-O-Solutie-Simpla.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina zgariata? Iata o solutie simpla</span></h3>
<span class="clear"></span>
<span class="time">05:00</span>
<span class="dot">&middot;</span>
<span class="views">3956 views</span>
</a>

<a href="http://apps.ele.ro/surl/CPkMxCGos50" title="Lidia Buble si Razvan Simion se casatoresc. Cantareata a aratat tuturor inelul" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||http://apps.ele.ro/surl/CPkMxCGos50">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://img.ele.ro/www/articole/240x180/4/43513485.jpg" alt="Lidia Buble si Razvan Simion se casatoresc. Cantareata a aratat tuturor inelul"><span class="clear"></span>
<h3><span class="title">Lidia Buble si Razvan Simion se casatoresc. Cantareata a...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/documentare/La-Ce-E-Bun-Un-Exoschelet/g3d6aUFsR7/" title="La ce e bun un exoschelet?" class="video small" data-track-ga="Content||Recomandari 220.ro||g3d6aUFsR7">
<span class="play_overlay"><img src="http://tb.220.t1.ro/La-Ce-E-Bun-Un-Exoschelet/1775f263de0582e5d0/415/233/2/90/La-Ce-E-Bun-Un-Exoschelet.jpg"><span class="clear"></span></span>
<h3><span class="title">La ce e bun un exoschelet?</span></h3>
<span class="clear"></span>
<span class="time">02:55</span>
<span class="dot">&middot;</span>
<span class="views">1825 views</span>
</a>
<a href="http://www.220.ro/documentare/Chinezii-Testeaza-Prima-Masina-Controlata-Cu-Puterea-Mintii/FSpjMY57Jz/" title="Chinezii testeaza prima masina controlata cu puterea mintii" class="video small" data-track-ga="Content||Recomandari 220.ro||FSpjMY57Jz">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Chinezii-Testeaza-Prima-Masina-Controlata-Cu-Puterea-Mintii/235bf246330c043791/415/233/2/90/Chinezii-Testeaza-Prima-Masina-Controlata-Cu-Puterea-Mintii.jpg"><span class="clear"></span></span>
<h3><span class="title">Chinezii testeaza prima masina controlata cu puterea mintii</span></h3>
<span class="clear"></span>
<span class="time">01:03</span>
<span class="dot">&middot;</span>
<span class="views">1048 views</span>
</a>
<a href="http://www.220.ro/documentare/Cat-De-Puternic-Este-Un-Tun-De-75-Mm/WKUosDTIm7/" title="Cat de puternic este un tun de 75 mm?" class="video small" data-track-ga="Content||Recomandari 220.ro||WKUosDTIm7">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cat-De-Puternic-Este-Un-Tun-De-75-Mm/a9c8d2416b5986faeb/415/233/2/90/Cat-De-Puternic-Este-Un-Tun-De-75-Mm.jpg"><span class="clear"></span></span>
<h3><span class="title">Cat de puternic este un tun de 75 mm?</span></h3>
<span class="clear"></span>
<span class="time">03:22</span>
<span class="dot">&middot;</span>
<span class="views">2047 views</span>
</a>
<a href="http://www.220.ro/documentare/Ce-Pagube-Provoaca-Un-Glont-De-Calibru-50-Mm/Lh3DVEnNDD/" title="Ce pagube provoaca un glont de calibru 50 mm?" class="video small" data-track-ga="Content||Recomandari 220.ro||Lh3DVEnNDD">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Pagube-Provoaca-Un-Glont-De-Calibru-50-Mm/6f965234ace188fcca/415/233/2/90/Ce-Pagube-Provoaca-Un-Glont-De-Calibru-50-Mm.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce pagube provoaca un glont de calibru 50 mm?</span></h3>
<span class="clear"></span>
<span class="time">02:07</span>
<span class="dot">&middot;</span>
<span class="views">1745 views</span>
</a>
<a href="http://www.220.ro/documentare/Masina-De-Spalat-Transformata-In-Jumulitoare-De-Pasari/y2JFpFyE5W/" title="Masina de spalat transformata in jumulitoare de pasari" class="video small" data-track-ga="Content||Recomandari 220.ro||y2JFpFyE5W">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Masina-De-Spalat-Transformata-In-Jumulitoare-De-Pasari/51f8820cbc538f1527/415/233/2/90/Masina-De-Spalat-Transformata-In-Jumulitoare-De-Pasari.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina de spalat transformata in jumulitoare de pasari</span></h3>
<span class="clear"></span>
<span class="time">01:32</span>
<span class="dot">&middot;</span>
<span class="views">2647 views</span>
</a>
<a href="http://www.220.ro/documentare/Cum-Sa-Pornesti-O-Masina-Care-Are-Bateria-Moarta/DcFJwtmMvo/" title="Cum sa pornesti o masina care are bateria moarta" class="video small" data-track-ga="Content||Recomandari 220.ro||DcFJwtmMvo">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Cum-Sa-Pornesti-O-Masina-Care-Are-Bateria-Moarta/a8c7620305ac8343e8/415/233/2/90/Cum-Sa-Pornesti-O-Masina-Care-Are-Bateria-Moarta.jpg"><span class="clear"></span></span>
<h3><span class="title">Cum sa pornesti o masina care are bateria moarta</span></h3>
<span class="clear"></span>
<span class="time">03:40</span>
<span class="dot">&middot;</span>
<span class="views">3122 views</span>
</a>
</div>
</div>
<div class="right">
 
<style>

#dark_wrapper .left {width: 100%;}
#player_style.activ #player_content_wrap{width: 995px !important; height: 590px !important;}

</style>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/video-news/Imaginile-Surprinse-De-Un-Roman-Din-Timpul-Atacului-Terorist-De-La-Londra/vl1ufwgX2e/" title="Imaginile surprinse de un roman din timpul atacului terorist de la Londra" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vl1ufwgX2e');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.t1.ro/Imaginile-Surprinse-De-Un-Roman-Din-Timpul-Atacului-Terorist-De-La-Londra/7760549033b80549f4/300/168/2/90/Imaginile-Surprinse-De-Un-Roman-Din-Timpul-Atacului-Terorist-De-La-Londra.jpg" alt="Imaginile surprinse de un roman din timpul atacului terorist de la Londra">
</span>
<span class="number">#1</span>
<h3>Imaginile surprinse de un roman din timpul...</h3>
</a>
<a href="http://www.220.ro/farse/A-Montat-Un-Claxon-De-Tren-Pe-Masina-Finalul-Este-Neprevazut/VPHLGGjdmv/" title="A montat un claxon de tren pe masina. Finalul este neprevazut" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'VPHLGGjdmv');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.t1.ro/A-Montat-Un-Claxon-De-Tren-Pe-Masina-Finalul-Este-Neprevazut/1b73b49034518b5b3c/300/168/2/90/A-Montat-Un-Claxon-De-Tren-Pe-Masina-Finalul-Este-Neprevazut.jpg" alt="A montat un claxon de tren pe masina. Finalul este neprevazut">
</span>
<span class="number">#2</span>
<h3>A montat un claxon de tren pe masina. Finalul...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Oops-A-Vrut-Sa-Ajute-Dar-Mai-Rau-A-Facut/lbILOMKyvA/" title="Oops! A vrut sa ajute, dar mai rau a facut..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lbILOMKyvA');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.t1.ro/Oops-A-Vrut-Sa-Ajute-Dar-Mai-Rau-A-Facut/76ec7490381e856b5c/300/168/2/90/Oops-A-Vrut-Sa-Ajute-Dar-Mai-Rau-A-Facut.jpg" alt="Oops! A vrut sa ajute, dar mai rau a facut...">
</span>
<span class="number">#3</span>
<h3>Oops! A vrut sa ajute, dar mai rau a facut...</h3>
</a>
<a href="http://www.220.ro/documentare/Cum-Sa-Deschizi-O-Masina-Fara-Cheie/dJd83oVase/" title="Cum sa deschizi o masina fara cheie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'dJd83oVase');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.t1.ro/Cum-Sa-Deschizi-O-Masina-Fara-Cheie/33fe04905b96877f15/300/168/2/90/Cum-Sa-Deschizi-O-Masina-Fara-Cheie.jpg" alt="Cum sa deschizi o masina fara cheie">
</span>
<span class="number">#4</span>
<h3>Cum sa deschizi o masina fara cheie</h3>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Teava-Sparta-La-Wc/whjTu477AG/" title="Camera Ascunsa - teava sparta la wc" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'whjTu477AG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.t1.ro/Camera-Ascunsa-Teava-Sparta-La-Wc/fbf3249056f1015e99/300/168/2/90/Camera-Ascunsa-Teava-Sparta-La-Wc.jpg" alt="Camera Ascunsa - teava sparta la wc">
</span>
<span class="number">#5</span>
<h3>Camera Ascunsa - teava sparta la wc</h3>
</a>
<a href="http://www.220.ro/auto/Cea-Mai-Scumpa-Masina-Din-Lume-12-8-Milioane/ONL9ra2ZKp/" title="Cea mai scumpa masina din lume - 12.8 milioane $" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ONL9ra2ZKp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.t1.ro/Cea-Mai-Scumpa-Masina-Din-Lume-12-8-Milioane/aa8d648ec0f58e08c2/300/168/2/90/Cea-Mai-Scumpa-Masina-Din-Lume-12-8-Milioane.jpg" alt="Cea mai scumpa masina din lume - 12.8 milioane $">
</span>
<span class="number">#6</span>
<h3>Cea mai scumpa masina din lume - 12.8 milioane $</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nu-Te-Lua-De-Fetele-Rele-Ca-O-Patesti/ja1Uw9RfE9/" title="Nu te lua de fetele rele, ca o patesti!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ja1Uw9RfE9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.t1.ro/Nu-Te-Lua-De-Fetele-Rele-Ca-O-Patesti/a555a48ebd3181f115/300/168/2/90/Nu-Te-Lua-De-Fetele-Rele-Ca-O-Patesti.jpg" alt="Nu te lua de fetele rele, ca o patesti!">
</span>
<span class="number">#7</span>
<h3>Nu te lua de fetele rele, ca o patesti!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Blonda-La-Volan-Da-Peste-Un-Motociclist-Apoi-Uita-Sa-Traga-Frana-De-Mana/GYa73ixtY1/" title="Blonda la volan - da peste un motociclist, apoi uita sa traga frana de mana" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'GYa73ixtY1');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.t1.ro/Blonda-La-Volan-Da-Peste-Un-Motociclist-Apoi-Uita-Sa-Traga-Frana-De-Mana/1dc6749056b3095548/300/168/2/90/Blonda-La-Volan-Da-Peste-Un-Motociclist-Apoi-Uita-Sa-Traga-Frana-De-Mana.jpg" alt="Blonda la volan - da peste un motociclist, apoi uita sa traga frana de mana">
</span>
<span class="number">#8</span>
<h3>Blonda la volan - da peste un motociclist, apoi...</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/La-Emisiunile-De-Fotbal-Din-Italia-Prezenta-Lor-Este-Obligatorie/PNZveLaRGA/" title="La emisiunile de fotbal din Italia prezenta lor este obligatorie" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'PNZveLaRGA');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.t1.ro/La-Emisiunile-De-Fotbal-Din-Italia-Prezenta-Lor-Este-Obligatorie/c3ae748ebe0505c699/300/168/2/90/La-Emisiunile-De-Fotbal-Din-Italia-Prezenta-Lor-Este-Obligatorie.jpg" alt="La emisiunile de fotbal din Italia prezenta lor este obligatorie">
</span>
<span class="number">#9</span>
<h3>La emisiunile de fotbal din Italia prezenta lor...</h3>
</a>
<a href="http://www.220.ro/funny/Toboganul-Buclucas/D7Y22ZnmHg/" title="Toboganul buclucas" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'D7Y22ZnmHg');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.t1.ro/Toboganul-Buclucas/70d0848ebc168a8c6c/300/168/2/90/Toboganul-Buclucas.jpg" alt="Toboganul buclucas">
</span>
<span class="number">#10</span>
<h3>Toboganul buclucas</h3>
</a>
<a href="http://www.220.ro/faze-tari/Aterizarile-Pe-Acest-Aeroport-Reprezinta-O-Provocare-Si-Pentru-Profesionisti/BPNefangBm/" title="Aterizarile pe acest aeroport reprezinta o provocare si pentru profesionisti" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BPNefangBm');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.t1.ro/Aterizarile-Pe-Acest-Aeroport-Reprezinta-O-Provocare-Si-Pentru-Profesionisti/54c0548e313782fb35/300/168/2/90/Aterizarile-Pe-Acest-Aeroport-Reprezinta-O-Provocare-Si-Pentru-Profesionisti.jpg" alt="Aterizarile pe acest aeroport reprezinta o provocare si pentru profesionisti">
</span>
<span class="number">#11</span>
<h3>Aterizarile pe acest aeroport reprezinta o...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Noul-Trend-In-Materie-De-Gene-False-LED/vrXs4xioic/" title="Noul trend in materie de gene false: LED" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vrXs4xioic');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.t1.ro/Noul-Trend-In-Materie-De-Gene-False-LED/b26b748ec09a8cd289/300/168/2/90/Noul-Trend-In-Materie-De-Gene-False-LED.jpg" alt="Noul trend in materie de gene false: LED">
</span>
<span class="number">#12</span>
<h3>Noul trend in materie de gene false: LED</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/Ventrilocul-Care-A-Ridicat-Sala-In-Picioare-La-Americanii-Au-Talent/N2fu6EfbWC/" title="Ventrilocul care a ridicat sala in picioare la `Americanii au Talent`" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'N2fu6EfbWC');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.t1.ro/Ventrilocul-Care-A-Ridicat-Sala-In-Picioare-La-Americanii-Au-Talent/a905948e299c8fabc2/300/168/2/90/Ventrilocul-Care-A-Ridicat-Sala-In-Picioare-La-Americanii-Au-Talent.jpg" alt="Ventrilocul care a ridicat sala in picioare la `Americanii au Talent`">
</span>
<span class="number">#13</span>
<h3>Ventrilocul care a ridicat sala in picioare la...</h3>
</a>
<a href="http://www.220.ro/sexy/E-Si-Asta-Un-Mod-De-A-Bea-O-Sticla-De-Alcool/HY5gcGz4yX/" title="E si asta un mod de a bea o sticla de alcool" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'HY5gcGz4yX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.t1.ro/E-Si-Asta-Un-Mod-De-A-Bea-O-Sticla-De-Alcool/660a848ebb598419a7/300/168/2/90/E-Si-Asta-Un-Mod-De-A-Bea-O-Sticla-De-Alcool.jpg" alt="E si asta un mod de a bea o sticla de alcool">
</span>
<span class="number">#14</span>
<h3>E si asta un mod de a bea o sticla de alcool</h3>
</a>
<a href="http://www.220.ro/auto/Dovada-Ca-Germanii-Fac-Masini-Rezistente/5lzhlbBpbb/" title="Dovada ca germanii fac masini rezistente" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '5lzhlbBpbb');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.t1.ro/Dovada-Ca-Germanii-Fac-Masini-Rezistente/51e8c48e1f32076e81/300/168/2/90/Dovada-Ca-Germanii-Fac-Masini-Rezistente.jpg" alt="Dovada ca germanii fac masini rezistente">
</span>
<span class="number">#15</span>
<h3>Dovada ca germanii fac masini rezistente</h3>
</a>
<a href="http://www.220.ro/faze-tari/Au-Vrut-Sa-Fure-ATM-Ul-Dar-Au-Dat-O-In-Bara/XXhHb0tC4b/" title="Au vrut sa fure ATM-ul, dar au dat-o in bara" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'XXhHb0tC4b');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.t1.ro/Au-Vrut-Sa-Fure-ATM-Ul-Dar-Au-Dat-O-In-Bara/0ea1f48e1fa08334a2/300/168/2/90/Au-Vrut-Sa-Fure-ATM-Ul-Dar-Au-Dat-O-In-Bara.jpg" alt="Au vrut sa fure ATM-ul, dar au dat-o in bara">
</span>
<span class="number">#16</span>
<h3>Au vrut sa fure ATM-ul, dar au dat-o in bara</h3>
</a>
<a href="http://www.220.ro/documentare/10-Imagini-Bizare-Surprinse-De-Google-Maps/oCgIkje7Zs/" title="10 imagini bizare surprinse de Google Maps" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'oCgIkje7Zs');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.t1.ro/10-Imagini-Bizare-Surprinse-De-Google-Maps/f51a848e22a98f24cb/300/168/2/90/10-Imagini-Bizare-Surprinse-De-Google-Maps.jpg" alt="10 imagini bizare surprinse de Google Maps">
</span>
<span class="number">#17</span>
<h3>10 imagini bizare surprinse de Google Maps</h3>
</a>
<a href="http://www.220.ro/auto/Mega-Fail-Intr-Un-Service-Auto/w7C6VeYpzl/" title="Mega Fail intr-un service auto" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'w7C6VeYpzl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.t1.ro/Mega-Fail-Intr-Un-Service-Auto/afbf248e1f7886dca0/300/168/2/90/Mega-Fail-Intr-Un-Service-Auto.jpg" alt="Mega Fail intr-un service auto">
</span>
<span class="number">#18</span>
<h3>Mega Fail intr-un service auto</h3>
</a>
<a href="http://www.220.ro/sexy/Asta-Numesc-Brazilienii-Divertisment/urTlraiErT/" title="Asta numesc brazilienii divertisment" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'urTlraiErT');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.t1.ro/Asta-Numesc-Brazilienii-Divertisment/b168a48e26830e9951/300/168/2/90/Asta-Numesc-Brazilienii-Divertisment.jpg" alt="Asta numesc brazilienii divertisment">
</span>
<span class="number">#19</span>
<h3>Asta numesc brazilienii divertisment</h3>
</a>
<a href="http://www.220.ro/auto/Clientul-Nostru-Stapanul-Nostru-Cat-Pe-Aci-Sa-L-Omoare-Pe-Taximetrist/Y7io54Tg9X/" title="Clientul nostru, stapanul nostru, cat pe-aci sa-l omoare pe taximetrist" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Y7io54Tg9X');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.t1.ro/Clientul-Nostru-Stapanul-Nostru-Cat-Pe-Aci-Sa-L-Omoare-Pe-Taximetrist/4d7c448c2c2600c688/300/168/2/90/Clientul-Nostru-Stapanul-Nostru-Cat-Pe-Aci-Sa-L-Omoare-Pe-Taximetrist.jpg" alt="Clientul nostru, stapanul nostru, cat pe-aci sa-l omoare pe taximetrist">
</span>
<span class="number">#20</span>
<h3>Clientul nostru, stapanul nostru, cat pe-aci...</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/documentare/5-Oameni-Cu-Superputeri-Surprinsi-Pe-Camerele-De-Supraveghere/lP3T5Y02sI/" title="5 oameni cu superputeri surprinsi pe camerele de supraveghere" class="video " data-track-ga="Content||Recomandari 220.ro||lP3T5Y02sI">
<span class="play_overlay"><img src="http://tb.220.t1.ro/5-Oameni-Cu-Superputeri-Surprinsi-Pe-Camerele-De-Supraveghere/1d65f395f8aa8f3f79/415/233/2/90/5-Oameni-Cu-Superputeri-Surprinsi-Pe-Camerele-De-Supraveghere.jpg"><span class="clear"></span></span>
<h3><span class="title">5 oameni cu superputeri surprinsi pe camerele de...</span></h3>
<span class="clear"></span>
<span class="time">08:50</span>
<span class="dot">&middot;</span>
<span class="views">3897 views</span>
</a>
<a href="http://www.220.ro/documentare/5-Trucuri-Utile-Pe-Care-Orice-Sofer-Trebuie-Sa-Le-Stie/9NODjuyrrr/" title="5 trucuri utile pe care orice sofer trebuie sa le stie" class="video " data-track-ga="Content||Recomandari 220.ro||9NODjuyrrr">
<span class="play_overlay"><img src="http://tb.220.t1.ro/5-Trucuri-Utile-Pe-Care-Orice-Sofer-Trebuie-Sa-Le-Stie/2b1a937d61610d0f78/415/233/2/90/5-Trucuri-Utile-Pe-Care-Orice-Sofer-Trebuie-Sa-Le-Stie.jpg"><span class="clear"></span></span>
<h3><span class="title">5 trucuri utile pe care orice sofer trebuie sa le stie</span></h3>
<span class="clear"></span>
<span class="time">04:16</span>
<span class="dot">&middot;</span>
<span class="views">5587 views</span>
</a>
<a href="http://www.220.ro/documentare/Jetul-De-Apa-Trece-Prin-Bila-De-Bowling-Ca-Prin-Unt/uBiw7PSc00/" title="Jetul de apa trece prin bila de bowling ca prin unt" class="video " data-track-ga="Content||Recomandari 220.ro||uBiw7PSc00">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Jetul-De-Apa-Trece-Prin-Bila-De-Bowling-Ca-Prin-Unt/043df3b54545053c8d/415/233/2/90/Jetul-De-Apa-Trece-Prin-Bila-De-Bowling-Ca-Prin-Unt.jpg"><span class="clear"></span></span>
<h3><span class="title">Jetul de apa trece prin bila de bowling ca prin unt</span></h3>
<span class="clear"></span>
<span class="time">01:12</span>
<span class="dot">&middot;</span>
<span class="views">2889 views</span>
</a>
<a href="http://www.220.ro/documentare/Le-Vezi-In-Fiecare-Zi-Dar-Nu-Stii-La-Ce-Folosesc-O-Sa-Ramai-Surprins/GykYYWmzbr/" title="Le vezi in fiecare zi dar nu stii la ce folosesc. O sa ramai surprins!" class="video " data-track-ga="Content||Recomandari 220.ro||GykYYWmzbr">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Le-Vezi-In-Fiecare-Zi-Dar-Nu-Stii-La-Ce-Folosesc-O-Sa-Ramai-Surprins/31df53961a9d03793f/415/233/2/90/Le-Vezi-In-Fiecare-Zi-Dar-Nu-Stii-La-Ce-Folosesc-O-Sa-Ramai-Surprins.jpg"><span class="clear"></span></span>
<h3><span class="title">Le vezi in fiecare zi dar nu stii la ce folosesc. O sa...</span></h3>
<span class="clear"></span>
<span class="time">04:59</span>
<span class="dot">&middot;</span>
<span class="views">3342 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/documentare/A-Gaurit-Doua-Sticle-De-Plastic-Ce-A-Realizat-Cu-Ele/xK6BU1lBFl/" title="A gaurit doua sticle de plastic. Ce a realizat cu ele?" class="video " data-track-ga="Content||Recomandari 220.ro||xK6BU1lBFl">
<span class="play_overlay"><img src="http://tb.220.t1.ro/A-Gaurit-Doua-Sticle-De-Plastic-Ce-A-Realizat-Cu-Ele/6a8fb3ac09f302e4df/415/233/2/90/A-Gaurit-Doua-Sticle-De-Plastic-Ce-A-Realizat-Cu-Ele.jpg"><span class="clear"></span></span>
<h3><span class="title">A gaurit doua sticle de plastic. Ce a realizat cu ele?</span></h3>
<span class="clear"></span>
<span class="time">01:22</span>
<span class="dot">&middot;</span>
<span class="views">2089 views</span>
</a>
<a href="http://www.220.ro/documentare/Scapa-De-Rugina-De-Pe-Janta-Simplu-Rapid-Si-Eficient/ljE29mXxct/" title="Scapa de rugina de pe janta. Simplu, rapid si eficient" class="video " data-track-ga="Content||Recomandari 220.ro||ljE29mXxct">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Scapa-De-Rugina-De-Pe-Janta-Simplu-Rapid-Si-Eficient/c0d323e4c48384e80a/415/233/2/90/Scapa-De-Rugina-De-Pe-Janta-Simplu-Rapid-Si-Eficient.jpg"><span class="clear"></span></span>
<h3><span class="title">Scapa de rugina de pe janta. Simplu, rapid si eficient</span></h3>
<span class="clear"></span>
<span class="time">00:47</span>
<span class="dot">&middot;</span>
<span class="views">2053 views</span>
</a>
<a href="http://www.220.ro/documentare/Ce-Se-Intampla-Daca-Deschizi-O-Doza-De-Suc-Acidulat-Pe-Fundul-Oceanului/ePAZ1FVTAU/" title="Ce se intampla daca deschizi o doza de suc acidulat pe fundul oceanului?" class="video " data-track-ga="Content||Recomandari 220.ro||ePAZ1FVTAU">
<span class="play_overlay"><img src="http://tb.220.t1.ro/Ce-Se-Intampla-Daca-Deschizi-O-Doza-De-Suc-Acidulat-Pe-Fundul-Oceanului/05a1838cdb92077cd5/415/233/2/90/Ce-Se-Intampla-Daca-Deschizi-O-Doza-De-Suc-Acidulat-Pe-Fundul-Oceanului.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce se intampla daca deschizi o doza de suc acidulat pe...</span></h3>
<span class="clear"></span>
<span class="time">00:35</span>
<span class="dot">&middot;</span>
<span class="views">2620 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/documentare/Cum-Sa-Deschizi-O-Masina-Fara-Cheie/dJd83oVase/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2017 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'dJd83oVase',
ctype: '1',
link: 'http://www.220.ro/documentare/Cum-Sa-Deschizi-O-Masina-Fara-Cheie/dJd83oVase/',
title: 'Cum sa deschizi o masina fara cheie',
category: 'Documentare, Science & Tech',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'dJd83oVase';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
