<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Super masina Vuhl05</title>
<meta name="description" content="Super masina Vuhl05. Auto, moto. O masina usoara, dar scumpa.. Filme si muzica pe 220">
<meta name="keywords" content="super,masina,vuhl05,220,filme,muzica,video,,auto, moto">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/Zt2M66jokl" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=Zt2M66jokl&format=xml',
videoSrc:'http://storage.220.ro/18/1e/1f/4e/cf3c6.masina_vuhl05_mob.mp4',
videoPoster:'http://storage.220.ro/18/1e/1f/4e/cf3c6.masina_vuhl05.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/auto/Super-Masina-Vuhl05/Zt2M66jokl/"><meta property="og:title" content="Super masina Vuhl05"><meta property="og:description" content="O masina usoara, dar scumpa."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/Zt2M66jokl&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=99777" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=99777" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=99777"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-7', 'auto', {'name':'Auto_moto'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/ioanitzoaia/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Super masina Vuhl05">Super masina Vuhl05</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||Zt2M66jokl">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/ioanitzoaia/" title="ioanitzoaia">ioanitzoaia</a></span>
<div class="statistic">
<div id="views" class="stats">85</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/auto/Super-Masina-Vuhl05/Zt2M66jokl/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">O masina usoara, dar scumpa.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||Zt2M66jokl" target="_blank" rel="nofollow" title="Pune pe Facebook Super masina Vuhl05" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Fauto%2FSuper-Masina-Vuhl05%2FZt2M66jokl%2F&t=Super+masina+Vuhl05&t=Super+masina+Vuhl05">Facebook</a></li>

</ul>
</div>
<p class="date">Postat in:  5 august 2019</p>
<p class="cat">Categorie: <a href="http://www.220.ro/auto/" title="Auto, moto"> Auto, moto</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-supercar-blondie" title="supercar blondie">supercar blondie</a>, <a href="http://www.220.ro/filme-alex-hirschi" title="alex hirschi">alex hirschi</a>, <a href="http://www.220.ro/filme-masina" title="masina">masina</a>, <a href="http://www.220.ro/filme-vlog" title="vlog">vlog</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Feriti-Va-Ca-Vine/mMSVVg2rEw/" title="Feriti-va, ca vine!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'mMSVVg2rEw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Feriti-Va-Ca-Vine/mMSVVg2rEw/300/168/2/90/Feriti-Va-Ca-Vine.jpg" alt="Feriti-va, ca vine!">
</span>
<span class="number">#1</span>
<h3>Feriti-va, ca vine!</h3>
</a>
<a href="http://www.220.ro/auto/Super-Masina-Vuhl05/Zt2M66jokl/" title="Super masina Vuhl05" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Zt2M66jokl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Super-Masina-Vuhl05/Zt2M66jokl/300/168/2/90/Super-Masina-Vuhl05.jpg" alt="Super masina Vuhl05">
</span>
<span class="number">#2</span>
<h3>Super masina Vuhl05</h3>
</a>
<a href="http://www.220.ro/animale/Elefantul-Ii-Goneste-De-Pe-Teritoriul-Lui/SghyJdYivg/" title="Elefantul ii goneste de pe teritoriul lui" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SghyJdYivg');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Elefantul-Ii-Goneste-De-Pe-Teritoriul-Lui/SghyJdYivg/300/168/2/90/Elefantul-Ii-Goneste-De-Pe-Teritoriul-Lui.jpg" alt="Elefantul ii goneste de pe teritoriul lui">
</span>
<span class="number">#3</span>
<h3>Elefantul ii goneste de pe teritoriul lui</h3>
</a>
<a href="http://www.220.ro/familie/Taticul-Isi-Da-Fetita-Cu-Cosul-De-Rufe/E0AElDvyI2/" title="Taticul isi da fetita cu cosul de rufe" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'E0AElDvyI2');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Taticul-Isi-Da-Fetita-Cu-Cosul-De-Rufe/E0AElDvyI2/300/168/2/90/Taticul-Isi-Da-Fetita-Cu-Cosul-De-Rufe.jpg" alt="Taticul isi da fetita cu cosul de rufe">
</span>
<span class="number">#4</span>
<h3>Taticul isi da fetita cu cosul de rufe</h3>
</a>
<a href="http://www.220.ro/faze-tari/Chestii-Tari-Spectaculoase/hCm39Svo2x/" title="Chestii tari spectaculoase" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'hCm39Svo2x');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Chestii-Tari-Spectaculoase/hCm39Svo2x/300/168/2/90/Chestii-Tari-Spectaculoase.jpg" alt="Chestii tari spectaculoase">
</span>
<span class="number">#5</span>
<h3>Chestii tari spectaculoase</h3>
</a>
<a href="http://www.220.ro/faze-tari/Prea-Multi-Muschi-Nu-Te-Ajuta-La-Asta/tPyc8lNF8v/" title="Prea multi muschi nu te ajuta la asta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'tPyc8lNF8v');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Prea-Multi-Muschi-Nu-Te-Ajuta-La-Asta/tPyc8lNF8v/300/168/2/90/Prea-Multi-Muschi-Nu-Te-Ajuta-La-Asta.jpg" alt="Prea multi muschi nu te ajuta la asta">
</span>
<span class="number">#6</span>
<h3>Prea multi muschi nu te ajuta la asta</h3>
</a>
<a href="http://www.220.ro/faze-tari/Omul-Apeleaza-La-Umbra/4INCG8Le69/" title="Omul apeleaza la umbra" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '4INCG8Le69');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Omul-Apeleaza-La-Umbra/4INCG8Le69/300/168/2/90/Omul-Apeleaza-La-Umbra.jpg" alt="Omul apeleaza la umbra">
</span>
<span class="number">#7</span>
<h3>Omul apeleaza la umbra</h3>
</a>
<a href="http://www.220.ro/auto/Super-Masina-LaFerrari-Aperta/Zc2mKRzrEU/" title="Super masina LaFerrari Aperta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Zc2mKRzrEU');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Super-Masina-LaFerrari-Aperta/Zc2mKRzrEU/300/168/2/90/Super-Masina-LaFerrari-Aperta.jpg" alt="Super masina LaFerrari Aperta">
</span>
<span class="number">#8</span>
<h3>Super masina LaFerrari Aperta</h3>
</a>
<a href="http://www.220.ro/animale/Bataie-Intre-Sobolani-Pisica-E-Arbitru/L8zd11d2zT/" title="Bataie intre sobolani, pisica e arbitru" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'L8zd11d2zT');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Bataie-Intre-Sobolani-Pisica-E-Arbitru/L8zd11d2zT/300/168/2/90/Bataie-Intre-Sobolani-Pisica-E-Arbitru.jpg" alt="Bataie intre sobolani, pisica e arbitru">
</span>
<span class="number">#9</span>
<h3>Bataie intre sobolani, pisica e arbitru</h3>
</a>
<a href="http://www.220.ro/faze-tari/Dam-Bataita-La-Masina/EI9durZrkB/" title="Dam bataita la masina" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EI9durZrkB');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Dam-Bataita-La-Masina/EI9durZrkB/300/168/2/90/Dam-Bataita-La-Masina.jpg" alt="Dam bataita la masina">
</span>
<span class="number">#10</span>
<h3>Dam bataita la masina</h3>
</a>
<a href="http://www.220.ro/faze-tari/Sariturile-In-Apa-La-Mare-Cautare/OBGJPO8Xjv/" title="Sariturile in apa la mare cautare" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'OBGJPO8Xjv');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Sariturile-In-Apa-La-Mare-Cautare/OBGJPO8Xjv/300/168/2/90/Sariturile-In-Apa-La-Mare-Cautare.jpg" alt="Sariturile in apa la mare cautare">
</span>
<span class="number">#11</span>
<h3>Sariturile in apa la mare cautare</h3>
</a>
<a href="http://www.220.ro/vacanta/Adrenalina-Pe-Sine-In-Elvetia/sDrkoyEovJ/" title="Adrenalina pe sine in Elvetia" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'sDrkoyEovJ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Adrenalina-Pe-Sine-In-Elvetia/sDrkoyEovJ/300/168/2/90/Adrenalina-Pe-Sine-In-Elvetia.jpg" alt="Adrenalina pe sine in Elvetia">
</span>
<span class="number">#12</span>
<h3>Adrenalina pe sine in Elvetia</h3>
</a>
<a href="http://www.220.ro/gaming/Cine-Mai-Joaca-Mario/SDt5DvJKws/" title="Cine mai joaca Mario?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SDt5DvJKws');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Cine-Mai-Joaca-Mario/SDt5DvJKws/300/168/2/90/Cine-Mai-Joaca-Mario.jpg" alt="Cine mai joaca Mario?">
</span>
<span class="number">#13</span>
<h3>Cine mai joaca Mario?</h3>
</a>
<a href="http://www.220.ro/funny/Geloasa-Rau-Daca-O-Prinde/Defo7hGZoO/" title="Geloasa rau, daca o prinde..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Defo7hGZoO');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Geloasa-Rau-Daca-O-Prinde/Defo7hGZoO/300/168/2/90/Geloasa-Rau-Daca-O-Prinde.jpg" alt="Geloasa rau, daca o prinde...">
</span>
<span class="number">#14</span>
<h3>Geloasa rau, daca o prinde...</h3>
</a>
<a href="http://www.220.ro/video-news/Cum-Trebuie-Sa-Se-Desfasoare-Un-Apel-La-112/kRPcL9VNzG/" title="Cum trebuie sa se desfasoare un apel la 112" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'kRPcL9VNzG');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Cum-Trebuie-Sa-Se-Desfasoare-Un-Apel-La-112/kRPcL9VNzG/300/168/2/90/Cum-Trebuie-Sa-Se-Desfasoare-Un-Apel-La-112.jpg" alt="Cum trebuie sa se desfasoare un apel la 112">
</span>
<span class="number">#15</span>
<h3>Cum trebuie sa se desfasoare un apel la 112</h3>
</a>
<a href="http://www.220.ro/faze-tari/Pescuit-La-Curent/zzZI6Xf7JT/" title="Pescuit la curent" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zzZI6Xf7JT');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Pescuit-La-Curent/zzZI6Xf7JT/300/168/2/90/Pescuit-La-Curent.jpg" alt="Pescuit la curent">
</span>
<span class="number">#16</span>
<h3>Pescuit la curent</h3>
</a>
<a href="http://www.220.ro/faze-tari/Unde-Te-Duci-Cand-Sari/9XsRCZDxH3/" title="Unde te duci cand sari?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9XsRCZDxH3');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Unde-Te-Duci-Cand-Sari/9XsRCZDxH3/300/168/2/90/Unde-Te-Duci-Cand-Sari.jpg" alt="Unde te duci cand sari?">
</span>
<span class="number">#17</span>
<h3>Unde te duci cand sari?</h3>
</a>
<a href="http://www.220.ro/funny/Gatit-La-Elice/VYHy3SEl09/" title="Gatit la elice" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'VYHy3SEl09');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Gatit-La-Elice/VYHy3SEl09/300/168/2/90/Gatit-La-Elice.jpg" alt="Gatit la elice">
</span>
<span class="number">#18</span>
<h3>Gatit la elice</h3>
</a>
<a href="http://www.220.ro/vacanta/Elvetia-O-Tara-De-Vis/Yibp7KK0j9/" title="Elvetia, o tara de vis" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Yibp7KK0j9');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Elvetia-O-Tara-De-Vis/Yibp7KK0j9/300/168/2/90/Elvetia-O-Tara-De-Vis.jpg" alt="Elvetia, o tara de vis">
</span>
<span class="number">#19</span>
<h3>Elvetia, o tara de vis</h3>
</a>
<a href="http://www.220.ro/auto/Cine-Scapa-Cu-Bine-Dupa-Asa-Accident/C4w3BUBk84/" title="Cine scapa cu bine dupa asa accident?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'C4w3BUBk84');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Cine-Scapa-Cu-Bine-Dupa-Asa-Accident/C4w3BUBk84/300/168/2/90/Cine-Scapa-Cu-Bine-Dupa-Asa-Accident.jpg" alt="Cine scapa cu bine dupa asa accident?">
</span>
<span class="number">#20</span>
<h3>Cine scapa cu bine dupa asa accident?</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/auto/Super-Masina-LaFerrari-Aperta/Zc2mKRzrEU/" title="Super masina LaFerrari Aperta" class="video small" data-track-ga="Content||Recomandari 220.ro||Zc2mKRzrEU">
<span class="play_overlay"><img src="http://tb.220.ro/Super-Masina-LaFerrari-Aperta/Zc2mKRzrEU/415/233/2/90/Super-Masina-LaFerrari-Aperta.jpg"><span class="clear"></span></span>
<h3><span class="title">Super masina LaFerrari Aperta</span></h3>
<span class="clear"></span>
<span class="time">03:01</span>
<span class="dot">&middot;</span>
<span class="views">86 views</span>
</a>
<a href="http://www.220.ro/auto/Incredibila-Masina-Lykan-Hypersport/dfDbyaHBwW/" title="Incredibila masina Lykan Hypersport" class="video small" data-track-ga="Content||Recomandari 220.ro||dfDbyaHBwW">
<span class="play_overlay"><img src="http://tb.220.ro/Incredibila-Masina-Lykan-Hypersport/dfDbyaHBwW/415/233/2/90/Incredibila-Masina-Lykan-Hypersport.jpg"><span class="clear"></span></span>
<h3><span class="title">Incredibila masina Lykan Hypersport</span></h3>
<span class="clear"></span>
<span class="time">03:02</span>
<span class="dot">&middot;</span>
<span class="views">209 views</span>
</a>
<a href="http://www.220.ro/auto/Acest-BMW-Are-O-Tehnologie-Secreta/XRWWjzyvhY/" title="Acest BMW are o tehnologie secreta" class="video small" data-track-ga="Content||Recomandari 220.ro||XRWWjzyvhY">
<span class="play_overlay"><img src="http://tb.220.ro/Acest-BMW-Are-O-Tehnologie-Secreta/XRWWjzyvhY/415/233/2/90/Acest-BMW-Are-O-Tehnologie-Secreta.jpg"><span class="clear"></span></span>
<h3><span class="title">Acest BMW are o tehnologie secreta</span></h3>
<span class="clear"></span>
<span class="time">03:00</span>
<span class="dot">&middot;</span>
<span class="views">269 views</span>
</a>
<a href="http://www.220.ro/auto/Unicornul-Masinilor/zyewsgRRGK/" title="Unicornul masinilor" class="video small" data-track-ga="Content||Recomandari 220.ro||zyewsgRRGK">
<span class="play_overlay"><img src="http://tb.220.ro/Unicornul-Masinilor/zyewsgRRGK/415/233/2/90/Unicornul-Masinilor.jpg"><span class="clear"></span></span>
<h3><span class="title">Unicornul masinilor</span></h3>
<span class="clear"></span>
<span class="time">03:00</span>
<span class="dot">&middot;</span>
<span class="views">199 views</span>
</a>




<a href="http://www.220.ro/auto/Masina-Audi-Cu-Volanul-Mobil/xr6TAYukw7/" title="Masina Audi cu volanul mobil" class="video small" data-track-ga="Content||Recomandari 220.ro||xr6TAYukw7">
<span class="play_overlay"><img src="http://tb.220.ro/Masina-Audi-Cu-Volanul-Mobil/xr6TAYukw7/415/233/2/90/Masina-Audi-Cu-Volanul-Mobil.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina Audi cu volanul mobil</span></h3>
<span class="clear"></span>
<span class="time">00:40</span>
<span class="dot">&middot;</span>
<span class="views">559 views</span>
</a>
<a href="http://www.220.ro/auto/Renault-Concept-Electric/2zGVRYCy02/" title="Renault, concept electric" class="video small" data-track-ga="Content||Recomandari 220.ro||2zGVRYCy02">
<span class="play_overlay"><img src="http://tb.220.ro/Renault-Concept-Electric/2zGVRYCy02/415/233/2/90/Renault-Concept-Electric.jpg"><span class="clear"></span></span>
<h3><span class="title">Renault, concept electric</span></h3>
<span class="clear"></span>
<span class="time">03:01</span>
<span class="dot">&middot;</span>
<span class="views">169 views</span>
</a>
<a href="http://www.220.ro/auto/Super-Masina-BMW-Vision-Next-100/hf1sNCXIrc/" title="Super masina BMW Vision Next 100" class="video small" data-track-ga="Content||Recomandari 220.ro||hf1sNCXIrc">
<span class="play_overlay"><img src="http://tb.220.ro/Super-Masina-BMW-Vision-Next-100/hf1sNCXIrc/415/233/2/90/Super-Masina-BMW-Vision-Next-100.jpg"><span class="clear"></span></span>
<h3><span class="title">Super masina BMW Vision Next 100</span></h3>
<span class="clear"></span>
<span class="time">03:04</span>
<span class="dot">&middot;</span>
<span class="views">200 views</span>
</a>



<a href="http://www.220.ro/auto/Masina-Care-Este-Pazita-De-3-Badigarzi/f95HH1EDnM/" title="Masina care este pazita de 3 badigarzi" class="video small" data-track-ga="Content||Recomandari 220.ro||f95HH1EDnM">
<span class="play_overlay"><img src="http://tb.220.ro/Masina-Care-Este-Pazita-De-3-Badigarzi/f95HH1EDnM/415/233/2/90/Masina-Care-Este-Pazita-De-3-Badigarzi.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina care este pazita de 3 badigarzi</span></h3>
<span class="clear"></span>
<span class="time">03:00</span>
<span class="dot">&middot;</span>
<span class="views">294 views</span>
</a>
<a href="http://www.220.ro/auto/Mercedes-Ul-Lui-Batman-Din-Justice-League/SryBrCKXck/" title="Mercedes-ul lui Batman din Justice League" class="video small" data-track-ga="Content||Recomandari 220.ro||SryBrCKXck">
<span class="play_overlay"><img src="http://tb.220.ro/Mercedes-Ul-Lui-Batman-Din-Justice-League/SryBrCKXck/415/233/2/90/Mercedes-Ul-Lui-Batman-Din-Justice-League.jpg"><span class="clear"></span></span>
<h3><span class="title">Mercedes-ul lui Batman din Justice League</span></h3>
<span class="clear"></span>
<span class="time">03:45</span>
<span class="dot">&middot;</span>
<span class="views">257 views</span>
</a>
<a href="http://www.220.ro/auto/Ai-Vazut-Peugeot-E-Legend/2JUurRrS9i/" title="Ai vazut Peugeot e-Legend?" class="video small" data-track-ga="Content||Recomandari 220.ro||2JUurRrS9i">
<span class="play_overlay"><img src="http://tb.220.ro/Ai-Vazut-Peugeot-E-Legend/2JUurRrS9i/415/233/2/90/Ai-Vazut-Peugeot-E-Legend.jpg"><span class="clear"></span></span>
<h3><span class="title">Ai vazut Peugeot e-Legend?</span></h3>
<span class="clear"></span>
<span class="time">03:01</span>
<span class="dot">&middot;</span>
<span class="views">250 views</span>
</a>
<a href="http://www.220.ro/auto/Masina-Divo-Numai-6-Miloane-De-Euro/zZoVHIonVI/" title="Masina Divo, numai 6 miloane de euro!" class="video small" data-track-ga="Content||Recomandari 220.ro||zZoVHIonVI">
<span class="play_overlay"><img src="http://tb.220.ro/Masina-Divo-Numai-6-Miloane-De-Euro/zZoVHIonVI/415/233/2/90/Masina-Divo-Numai-6-Miloane-De-Euro.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina Divo, numai 6 miloane de euro!</span></h3>
<span class="clear"></span>
<span class="time">00:36</span>
<span class="dot">&middot;</span>
<span class="views">566 views</span>
</a>

<a href="https://rd.ele.ro/tJEUr3NtCMP" title="Zona zoster. 6 remedii naturale pe care sa le incerci" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||https://rd.ele.ro/tJEUr3NtCMP">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/162334.jpg" alt="Zona zoster. 6 remedii naturale pe care sa le incerci"><span class="clear"></span>
<h3><span class="title">Zona zoster. 6 remedii naturale pe care sa le incerci</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/auto/Ai-Vazut-Peugeot-E-Legend/2JUurRrS9i/" title="Ai vazut Peugeot e-Legend?" class="video small" data-track-ga="Content||Recomandari 220.ro||2JUurRrS9i">
<span class="play_overlay"><img src="http://tb.220.ro/Ai-Vazut-Peugeot-E-Legend/2JUurRrS9i/415/233/2/90/Ai-Vazut-Peugeot-E-Legend.jpg"><span class="clear"></span></span>
<h3><span class="title">Ai vazut Peugeot e-Legend?</span></h3>
<span class="clear"></span>
<span class="time">03:01</span>
<span class="dot">&middot;</span>
<span class="views">250 views</span>
</a>
<a href="http://www.220.ro/auto/Masina-Divo-Numai-6-Miloane-De-Euro/zZoVHIonVI/" title="Masina Divo, numai 6 miloane de euro!" class="video small" data-track-ga="Content||Recomandari 220.ro||zZoVHIonVI">
<span class="play_overlay"><img src="http://tb.220.ro/Masina-Divo-Numai-6-Miloane-De-Euro/zZoVHIonVI/415/233/2/90/Masina-Divo-Numai-6-Miloane-De-Euro.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina Divo, numai 6 miloane de euro!</span></h3>
<span class="clear"></span>
<span class="time">00:36</span>
<span class="dot">&middot;</span>
<span class="views">566 views</span>
</a>
<a href="http://www.220.ro/auto/O-Masina-Scumpa-De-Ce-Crezi/1EmVMyT04f/" title="O masina scumpa, de ce crezi?" class="video small" data-track-ga="Content||Recomandari 220.ro||1EmVMyT04f">
<span class="play_overlay"><img src="http://tb.220.ro/O-Masina-Scumpa-De-Ce-Crezi/1EmVMyT04f/415/233/2/90/O-Masina-Scumpa-De-Ce-Crezi.jpg"><span class="clear"></span></span>
<h3><span class="title">O masina scumpa, de ce crezi?</span></h3>
<span class="clear"></span>
<span class="time">03:36</span>
<span class="dot">&middot;</span>
<span class="views">610 views</span>
</a>
<a href="http://www.220.ro/auto/Bugatti-O-Super-Masina/FRxpwZA8P2/" title="Bugatti, o super masina" class="video small" data-track-ga="Content||Recomandari 220.ro||FRxpwZA8P2">
<span class="play_overlay"><img src="http://tb.220.ro/Bugatti-O-Super-Masina/FRxpwZA8P2/415/233/2/90/Bugatti-O-Super-Masina.jpg"><span class="clear"></span></span>
<h3><span class="title">Bugatti, o super masina</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">435 views</span>
</a>
<a href="http://www.220.ro/auto/Super-Masina-VUHL/UY5N0vuC6g/" title="Super masina VUHL" class="video small" data-track-ga="Content||Recomandari 220.ro||UY5N0vuC6g">
<span class="play_overlay"><img src="http://tb.220.ro/Super-Masina-VUHL/UY5N0vuC6g/415/233/2/90/Super-Masina-VUHL.jpg"><span class="clear"></span></span>
<h3><span class="title">Super masina VUHL</span></h3>
<span class="clear"></span>
<span class="time">03:24</span>
<span class="dot">&middot;</span>
<span class="views">710 views</span>
</a>
<a href="http://www.220.ro/auto/Masina-Devel-Sixteen/Gca9WOiB3N/" title="Masina Devel Sixteen" class="video small" data-track-ga="Content||Recomandari 220.ro||Gca9WOiB3N">
<span class="play_overlay"><img src="http://tb.220.ro/Masina-Devel-Sixteen/Gca9WOiB3N/415/233/2/90/Masina-Devel-Sixteen.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina Devel Sixteen</span></h3>
<span class="clear"></span>
<span class="time">04:33</span>
<span class="dot">&middot;</span>
<span class="views">645 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/auto/Degeaba-Ai-Viteza-Si-Masina-Bengoasa/44MkiYDo0n/" title="Degeaba ai viteza si masina bengoasa" class="video " data-track-ga="Content||Recomandari 220.ro||44MkiYDo0n">
<span class="play_overlay"><img src="http://tb.220.ro/Degeaba-Ai-Viteza-Si-Masina-Bengoasa/44MkiYDo0n/415/233/2/90/Degeaba-Ai-Viteza-Si-Masina-Bengoasa.jpg"><span class="clear"></span></span>
<h3><span class="title">Degeaba ai viteza si masina bengoasa</span></h3>
<span class="clear"></span>
<span class="time">03:14</span>
<span class="dot">&middot;</span>
<span class="views">310 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/auto/S-A-Gandit-Sa-Schimbe-Banda-Si-A-Comis-O/3PoxdEmf2X/" title="S-a gandit sa schimbe banda si a comis-o" class="video " data-track-ga="Content||Recomandari 220.ro||3PoxdEmf2X">
<span class="play_overlay"><img src="http://tb.220.ro/S-A-Gandit-Sa-Schimbe-Banda-Si-A-Comis-O/3PoxdEmf2X/415/233/2/90/S-A-Gandit-Sa-Schimbe-Banda-Si-A-Comis-O.jpg"><span class="clear"></span></span>
<h3><span class="title">S-a gandit sa schimbe banda si a comis-o</span></h3>
<span class="clear"></span>
<span class="time">00:14</span>
<span class="dot">&middot;</span>
<span class="views">310 views</span>
</a>

<a href="http://www.220.ro/auto/Ce-Se-Intampla-Cand-Treci-De-Pe-Duba-Pe-Tir/vXGHCmkSfl/" title="Ce se intampla cand treci de pe duba pe tir" class="video " data-track-ga="Content||Recomandari 220.ro||vXGHCmkSfl">
<span class="play_overlay"><img src="http://tb.220.ro/Ce-Se-Intampla-Cand-Treci-De-Pe-Duba-Pe-Tir/vXGHCmkSfl/415/233/2/90/Ce-Se-Intampla-Cand-Treci-De-Pe-Duba-Pe-Tir.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce se intampla cand treci de pe duba pe tir</span></h3>
<span class="clear"></span>
<span class="time">02:15</span>
<span class="dot">&middot;</span>
<span class="views">430 views</span>
</a>

<a href="http://www.220.ro/auto/Iata-Cum-Se-Vede-Cursa-De-Langa-Sofer/mb6MNlxPKh/" title="Iata cum se vede cursa de langa sofer" class="video " data-track-ga="Content||Recomandari 220.ro||mb6MNlxPKh">
<span class="play_overlay"><img src="http://tb.220.ro/Iata-Cum-Se-Vede-Cursa-De-Langa-Sofer/mb6MNlxPKh/415/233/2/90/Iata-Cum-Se-Vede-Cursa-De-Langa-Sofer.jpg"><span class="clear"></span></span>
<h3><span class="title">Iata cum se vede cursa de langa sofer</span></h3>
<span class="clear"></span>
<span class="time">02:25</span>
<span class="dot">&middot;</span>
<span class="views">283 views</span>
</a>

<a href="http://www.220.ro/auto/A-Vrut-Sa-Para-Leu-Cu-Demarajul/xxZGlw9116/" title="A vrut sa para leu cu demarajul" class="video " data-track-ga="Content||Recomandari 220.ro||xxZGlw9116">
<span class="play_overlay"><img src="http://tb.220.ro/A-Vrut-Sa-Para-Leu-Cu-Demarajul/xxZGlw9116/415/233/2/90/A-Vrut-Sa-Para-Leu-Cu-Demarajul.jpg"><span class="clear"></span></span>
<h3><span class="title">A vrut sa para leu cu demarajul</span></h3>
<span class="clear"></span>
<span class="time">01:30</span>
<span class="dot">&middot;</span>
<span class="views">320 views</span>
</a>

<a href="http://www.220.ro/auto/Nu-Se-Recomanda-Depasirea/tTKlWozdKi/" title="Nu se recomanda depasirea" class="video " data-track-ga="Content||Recomandari 220.ro||tTKlWozdKi">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-Se-Recomanda-Depasirea/tTKlWozdKi/415/233/2/90/Nu-Se-Recomanda-Depasirea.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu se recomanda depasirea</span></h3>
<span class="clear"></span>
<span class="time">01:00</span>
<span class="dot">&middot;</span>
<span class="views">273 views</span>
</a>

<a href="http://www.220.ro/auto/Soferul-Lui-Peste-Prajit/YMou2pS46b/" title="Soferul lui peste prajit" class="video " data-track-ga="Content||Recomandari 220.ro||YMou2pS46b">
<span class="play_overlay"><img src="http://tb.220.ro/Soferul-Lui-Peste-Prajit/YMou2pS46b/415/233/2/90/Soferul-Lui-Peste-Prajit.jpg"><span class="clear"></span></span>
<h3><span class="title">Soferul lui peste prajit</span></h3>
<span class="clear"></span>
<span class="time">00:13</span>
<span class="dot">&middot;</span>
<span class="views">351 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2019 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'Zt2M66jokl',
ctype: '1',
link: 'http://www.220.ro/auto/Super-Masina-Vuhl05/Zt2M66jokl/',
title: 'Super masina Vuhl05',
category: 'Auto, moto',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'Zt2M66jokl';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
