<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Soferul lui peste prajit</title>
<meta name="description" content="Soferul lui peste prajit. Auto, moto. Intamplare cu prosti.. Filme si muzica pe 220">
<meta name="keywords" content="soferul,peste,prajit,220,filme,muzica,video,,auto, moto">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/YMou2pS46b" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=YMou2pS46b&format=xml',
videoSrc:'http://storage.220.ro/17/c6/ff/76/cf2f3.fereasca_dumnezeu_asa_faza_mob.mp4',
videoPoster:'http://storage.220.ro/17/c6/ff/76/cf2f3.fereasca_dumnezeu_asa_faza.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/auto/Soferul-Lui-Peste-Prajit/YMou2pS46b/"><meta property="og:title" content="Soferul lui peste prajit"><meta property="og:description" content="Intamplare cu prosti."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/YMou2pS46b&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=64362" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=64362" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=64362"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-7', 'auto', {'name':'Auto_moto'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/iulian1992/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Soferul lui peste prajit">Soferul lui peste prajit</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||YMou2pS46b">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/iulian1992/" title="iulian1992">iulian1992</a></span>
<div class="statistic">
<div id="views" class="stats">193</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/auto/Soferul-Lui-Peste-Prajit/YMou2pS46b/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Intamplare cu prosti.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||YMou2pS46b" target="_blank" rel="nofollow" title="Pune pe Facebook Soferul lui peste prajit" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Fauto%2FSoferul-Lui-Peste-Prajit%2FYMou2pS46b%2F&t=Soferul+lui+peste+prajit&t=Soferul+lui+peste+prajit">Facebook</a></li>

</ul>
</div>
<p class="date">Postat in: 19 iulie 2019</p>
<p class="cat">Categorie: <a href="http://www.220.ro/auto/" title="Auto, moto"> Auto, moto</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-sofer-idiot" title="sofer idiot">sofer idiot</a>, <a href="http://www.220.ro/filme-eroare" title="eroare">eroare</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/auto/Soferul-Lui-Peste-Prajit/YMou2pS46b/" title="Soferul lui peste prajit" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'YMou2pS46b');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Soferul-Lui-Peste-Prajit/YMou2pS46b/300/168/2/90/Soferul-Lui-Peste-Prajit.jpg" alt="Soferul lui peste prajit">
</span>
<span class="number">#1</span>
<h3>Soferul lui peste prajit</h3>
</a>
<a href="http://www.220.ro/funny/Cum-Faci-Rost-De-Adidasi/DdyHsoRrRy/" title="Cum faci rost de adidasi?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'DdyHsoRrRy');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Cum-Faci-Rost-De-Adidasi/DdyHsoRrRy/300/168/2/90/Cum-Faci-Rost-De-Adidasi.jpg" alt="Cum faci rost de adidasi?">
</span>
<span class="number">#2</span>
<h3>Cum faci rost de adidasi?</h3>
</a>
<a href="http://www.220.ro/animale/Proba-De-Macaroane-Viteza/5MC8747Lyh/" title="Proba de macaroane viteza" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '5MC8747Lyh');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Proba-De-Macaroane-Viteza/5MC8747Lyh/300/168/2/90/Proba-De-Macaroane-Viteza.jpg" alt="Proba de macaroane viteza">
</span>
<span class="number">#3</span>
<h3>Proba de macaroane viteza</h3>
</a>
<a href="http://www.220.ro/funny/Asta-Patesti-Daca-Te-Asezi-La-Masa-Ca-Nesimtitul/3cYG6SxZyt/" title="Asta patesti daca te asezi la masa ca nesimtitul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '3cYG6SxZyt');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Asta-Patesti-Daca-Te-Asezi-La-Masa-Ca-Nesimtitul/3cYG6SxZyt/300/168/2/90/Asta-Patesti-Daca-Te-Asezi-La-Masa-Ca-Nesimtitul.jpg" alt="Asta patesti daca te asezi la masa ca nesimtitul">
</span>
<span class="number">#4</span>
<h3>Asta patesti daca te asezi la masa ca nesimtitul</h3>
</a>
<a href="http://www.220.ro/animale/Se-Pune-La-Mintea-Unui-Pui-De-Cangur/97a51Acyba/" title="Se pune la mintea unui pui de cangur" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '97a51Acyba');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Se-Pune-La-Mintea-Unui-Pui-De-Cangur/97a51Acyba/300/168/2/90/Se-Pune-La-Mintea-Unui-Pui-De-Cangur.jpg" alt="Se pune la mintea unui pui de cangur">
</span>
<span class="number">#5</span>
<h3>Se pune la mintea unui pui de cangur</h3>
</a>
<a href="http://www.220.ro/blog/Cum-Se-Face-O-Coafura-Deosebita/AXxm9Frizx/" title="Cum se face o coafura deosebita" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'AXxm9Frizx');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Cum-Se-Face-O-Coafura-Deosebita/AXxm9Frizx/300/168/2/90/Cum-Se-Face-O-Coafura-Deosebita.jpg" alt="Cum se face o coafura deosebita">
</span>
<span class="number">#6</span>
<h3>Cum se face o coafura deosebita</h3>
</a>
<a href="http://www.220.ro/auto/Degeaba-Ai-Viteza-Si-Masina-Bengoasa/44MkiYDo0n/" title="Degeaba ai viteza si masina bengoasa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '44MkiYDo0n');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Degeaba-Ai-Viteza-Si-Masina-Bengoasa/44MkiYDo0n/300/168/2/90/Degeaba-Ai-Viteza-Si-Masina-Bengoasa.jpg" alt="Degeaba ai viteza si masina bengoasa">
</span>
<span class="number">#7</span>
<h3>Degeaba ai viteza si masina bengoasa</h3>
</a>
<a href="http://www.220.ro/faze-tari/Un-Sumarin-Este-Capturat/eg71pprFZw/" title="Un sumarin este capturat" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'eg71pprFZw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Un-Sumarin-Este-Capturat/eg71pprFZw/300/168/2/90/Un-Sumarin-Este-Capturat.jpg" alt="Un sumarin este capturat">
</span>
<span class="number">#8</span>
<h3>Un sumarin este capturat</h3>
</a>
<a href="http://www.220.ro/auto/Soferul-Pierde-Controlul-Masinii-Si-Intra-Cu-Ea-In-Lac/bUCUIj76Kl/" title="Soferul pierde controlul masinii si intra cu ea in lac" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'bUCUIj76Kl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Soferul-Pierde-Controlul-Masinii-Si-Intra-Cu-Ea-In-Lac/bUCUIj76Kl/300/168/2/90/Soferul-Pierde-Controlul-Masinii-Si-Intra-Cu-Ea-In-Lac.jpg" alt="Soferul pierde controlul masinii si intra cu ea in lac">
</span>
<span class="number">#9</span>
<h3>Soferul pierde controlul masinii si intra cu ea...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Un-Bolovan-Scapat-De-Sub-Control/lxLmisPy9A/" title="Un bolovan scapat de sub control" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'lxLmisPy9A');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Un-Bolovan-Scapat-De-Sub-Control/lxLmisPy9A/300/168/2/90/Un-Bolovan-Scapat-De-Sub-Control.jpg" alt="Un bolovan scapat de sub control">
</span>
<span class="number">#10</span>
<h3>Un bolovan scapat de sub control</h3>
</a>
<a href="http://www.220.ro/faze-tari/Rateuri-De-Toata-Jena/mD21rGduEm/" title="Rateuri de toata jena" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'mD21rGduEm');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Rateuri-De-Toata-Jena/mD21rGduEm/300/168/2/90/Rateuri-De-Toata-Jena.jpg" alt="Rateuri de toata jena">
</span>
<span class="number">#11</span>
<h3>Rateuri de toata jena</h3>
</a>
<a href="http://www.220.ro/animale/Faze-Amuzante-Cu-Animale-Partea-A-4-A/Gnj09hEjk7/" title="Faze amuzante cu animale partea a 4-a" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Gnj09hEjk7');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Faze-Amuzante-Cu-Animale-Partea-A-4-A/Gnj09hEjk7/300/168/2/90/Faze-Amuzante-Cu-Animale-Partea-A-4-A.jpg" alt="Faze amuzante cu animale partea a 4-a">
</span>
<span class="number">#12</span>
<h3>Faze amuzante cu animale partea a 4-a</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ai-Curaj-Sa-Intri-In-Lacul-Asta/vjgZWW1fBK/" title="Ai curaj sa intri in lacul asta?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vjgZWW1fBK');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Ai-Curaj-Sa-Intri-In-Lacul-Asta/vjgZWW1fBK/300/168/2/90/Ai-Curaj-Sa-Intri-In-Lacul-Asta.jpg" alt="Ai curaj sa intri in lacul asta?">
</span>
<span class="number">#13</span>
<h3>Ai curaj sa intri in lacul asta?</h3>
</a>
<a href="http://www.220.ro/auto/Baietii-De-Baieti-Testeaza-Masina/FZAaftceTb/" title="Baietii de baieti testeaza masina" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'FZAaftceTb');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Baietii-De-Baieti-Testeaza-Masina/FZAaftceTb/300/168/2/90/Baietii-De-Baieti-Testeaza-Masina.jpg" alt="Baietii de baieti testeaza masina">
</span>
<span class="number">#14</span>
<h3>Baietii de baieti testeaza masina</h3>
</a>
<a href="http://www.220.ro/auto/Motocicleta-BMW-Care-Te-Trimite-Cu-Gandul-La-Filmele-SF/MKccuYCoRj/" title="Motocicleta BMW care te trimite cu gandul la filmele SF" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'MKccuYCoRj');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Motocicleta-BMW-Care-Te-Trimite-Cu-Gandul-La-Filmele-SF/MKccuYCoRj/300/168/2/90/Motocicleta-BMW-Care-Te-Trimite-Cu-Gandul-La-Filmele-SF.jpg" alt="Motocicleta BMW care te trimite cu gandul la filmele SF">
</span>
<span class="number">#15</span>
<h3>Motocicleta BMW care te trimite cu gandul la...</h3>
</a>
<a href="http://www.220.ro/auto/Teste-Auto-Esuate/NGgiHn0rKw/" title="Teste auto esuate" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'NGgiHn0rKw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Teste-Auto-Esuate/NGgiHn0rKw/300/168/2/90/Teste-Auto-Esuate.jpg" alt="Teste auto esuate">
</span>
<span class="number">#16</span>
<h3>Teste auto esuate</h3>
</a>
<a href="http://www.220.ro/animale/Incredibil-Cum-Reuseste-Sa-Aterizeze/xCf9wGvUmI/" title="Incredibil cum reuseste sa aterizeze" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xCf9wGvUmI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Incredibil-Cum-Reuseste-Sa-Aterizeze/xCf9wGvUmI/300/168/2/90/Incredibil-Cum-Reuseste-Sa-Aterizeze.jpg" alt="Incredibil cum reuseste sa aterizeze">
</span>
<span class="number">#17</span>
<h3>Incredibil cum reuseste sa aterizeze</h3>
</a>
<a href="http://www.220.ro/documentare/Lucruri-Uimitoare-Care-Ne-Inconjoara/NcIxm92j8g/" title="Lucruri uimitoare care ne inconjoara" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'NcIxm92j8g');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Lucruri-Uimitoare-Care-Ne-Inconjoara/NcIxm92j8g/300/168/2/90/Lucruri-Uimitoare-Care-Ne-Inconjoara.jpg" alt="Lucruri uimitoare care ne inconjoara">
</span>
<span class="number">#18</span>
<h3>Lucruri uimitoare care ne inconjoara</h3>
</a>
<a href="http://www.220.ro/faze-tari/Si-Tocmai-Zici-Ca-Ai-Dat-Peste-O-Mare-Bunaciune/9cX1vC17oA/" title="Si tocmai zici ca ai dat peste o mare bunaciune" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9cX1vC17oA');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Si-Tocmai-Zici-Ca-Ai-Dat-Peste-O-Mare-Bunaciune/9cX1vC17oA/300/168/2/90/Si-Tocmai-Zici-Ca-Ai-Dat-Peste-O-Mare-Bunaciune.jpg" alt="Si tocmai zici ca ai dat peste o mare bunaciune">
</span>
<span class="number">#19</span>
<h3>Si tocmai zici ca ai dat peste o mare bunaciune</h3>
</a>
<a href="http://www.220.ro/auto/BMW-Vision-Next/zS81Xg392t/" title="BMW Vision Next" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zS81Xg392t');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/BMW-Vision-Next/zS81Xg392t/300/168/2/90/BMW-Vision-Next.jpg" alt="BMW Vision Next">
</span>
<span class="number">#20</span>
<h3>BMW Vision Next</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/auto/Oare-Ce-A-Uitat-Acest-Sofer/5VdB8Jx4Ye/" title="Oare ce a uitat acest sofer?" class="video small" data-track-ga="Content||Recomandari 220.ro||5VdB8Jx4Ye">
<span class="play_overlay"><img src="http://tb.220.ro/Oare-Ce-A-Uitat-Acest-Sofer/5VdB8Jx4Ye/415/233/2/90/Oare-Ce-A-Uitat-Acest-Sofer.jpg"><span class="clear"></span></span>
<h3><span class="title">Oare ce a uitat acest sofer?</span></h3>
<span class="clear"></span>
<span class="time">00:50</span>
<span class="dot">&middot;</span>
<span class="views">627 views</span>
</a>
<a href="http://www.220.ro/auto/Soferul-A-Ignorat-Nacela/WhaYKHsEmv/" title="Soferul a ignorat nacela" class="video small" data-track-ga="Content||Recomandari 220.ro||WhaYKHsEmv">
<span class="play_overlay"><img src="http://tb.220.ro/Soferul-A-Ignorat-Nacela/WhaYKHsEmv/415/233/2/90/Soferul-A-Ignorat-Nacela.jpg"><span class="clear"></span></span>
<h3><span class="title">Soferul a ignorat nacela</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">570 views</span>
</a>
<a href="http://www.220.ro/auto/Un-Sofer-Idiot-Care-Ar-Trebui-Lasat-Fara-Carnet/iLhY22BR24/" title="Un sofer idiot care ar trebui lasat fara carnet" class="video small" data-track-ga="Content||Recomandari 220.ro||iLhY22BR24">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Sofer-Idiot-Care-Ar-Trebui-Lasat-Fara-Carnet/iLhY22BR24/415/233/2/90/Un-Sofer-Idiot-Care-Ar-Trebui-Lasat-Fara-Carnet.jpg"><span class="clear"></span></span>
<h3><span class="title">Un sofer idiot care ar trebui lasat fara carnet</span></h3>
<span class="clear"></span>
<span class="time">02:28</span>
<span class="dot">&middot;</span>
<span class="views">342 views</span>
</a>
<a href="http://www.220.ro/auto/Soferul-Asta-E-Mare-Idiot/7k3xWptr6Y/" title="Soferul asta e mare idiot!" class="video small" data-track-ga="Content||Recomandari 220.ro||7k3xWptr6Y">
<span class="play_overlay"><img src="http://tb.220.ro/Soferul-Asta-E-Mare-Idiot/7k3xWptr6Y/415/233/2/90/Soferul-Asta-E-Mare-Idiot.jpg"><span class="clear"></span></span>
<h3><span class="title">Soferul asta e mare idiot!</span></h3>
<span class="clear"></span>
<span class="time">00:58</span>
<span class="dot">&middot;</span>
<span class="views">451 views</span>
</a>




<a href="http://www.220.ro/auto/Un-Drift-Pe-Iarba-Se-Termina-Prost/nylHJN91Nd/" title="Un drift pe iarba se termina prost" class="video small" data-track-ga="Content||Recomandari 220.ro||nylHJN91Nd">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Drift-Pe-Iarba-Se-Termina-Prost/nylHJN91Nd/415/233/2/90/Un-Drift-Pe-Iarba-Se-Termina-Prost.jpg"><span class="clear"></span></span>
<h3><span class="title">Un drift pe iarba se termina prost</span></h3>
<span class="clear"></span>
<span class="time">00:48</span>
<span class="dot">&middot;</span>
<span class="views">438 views</span>
</a>
<a href="http://www.220.ro/auto/O-Depasire-Se-Termina-Prost-Pentru-Masini/iM09RJuzfu/" title="O depasire se termina prost pentru masini" class="video small" data-track-ga="Content||Recomandari 220.ro||iM09RJuzfu">
<span class="play_overlay"><img src="http://tb.220.ro/O-Depasire-Se-Termina-Prost-Pentru-Masini/iM09RJuzfu/415/233/2/90/O-Depasire-Se-Termina-Prost-Pentru-Masini.jpg"><span class="clear"></span></span>
<h3><span class="title">O depasire se termina prost pentru masini</span></h3>
<span class="clear"></span>
<span class="time">00:34</span>
<span class="dot">&middot;</span>
<span class="views">696 views</span>
</a>
<a href="http://www.220.ro/auto/Puterea-4x4-De-La-Audi/4tDMSx04dv/" title="Puterea 4x4 de la Audi" class="video small" data-track-ga="Content||Recomandari 220.ro||4tDMSx04dv">
<span class="play_overlay"><img src="http://tb.220.ro/Puterea-4x4-De-La-Audi/4tDMSx04dv/415/233/2/90/Puterea-4x4-De-La-Audi.jpg"><span class="clear"></span></span>
<h3><span class="title">Puterea 4x4 de la Audi</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">997 views</span>
</a>



<a href="http://www.220.ro/auto/Manevra-Care-L-A-Facut-Celebru/hyKKPLdG1R/" title="Manevra care l-a facut celebru" class="video small" data-track-ga="Content||Recomandari 220.ro||hyKKPLdG1R">
<span class="play_overlay"><img src="http://tb.220.ro/Manevra-Care-L-A-Facut-Celebru/hyKKPLdG1R/415/233/2/90/Manevra-Care-L-A-Facut-Celebru.jpg"><span class="clear"></span></span>
<h3><span class="title">Manevra care l-a facut celebru</span></h3>
<span class="clear"></span>
<span class="time">00:17</span>
<span class="dot">&middot;</span>
<span class="views">706 views</span>
</a>
<a href="http://www.220.ro/auto/Manevra-De-Sofer-Idiot/KXiRxIIdlX/" title="Manevra de sofer idiot" class="video small" data-track-ga="Content||Recomandari 220.ro||KXiRxIIdlX">
<span class="play_overlay"><img src="http://tb.220.ro/Manevra-De-Sofer-Idiot/KXiRxIIdlX/415/233/2/90/Manevra-De-Sofer-Idiot.jpg"><span class="clear"></span></span>
<h3><span class="title">Manevra de sofer idiot</span></h3>
<span class="clear"></span>
<span class="time">00:47</span>
<span class="dot">&middot;</span>
<span class="views">3258 views</span>
</a>
<a href="http://www.220.ro/auto/Cand-Un-Sofer-Idiot-Parcheaza-Aiurea-Masina/kGMCjBTpVS/" title="Cand un sofer idiot parcheaza aiurea masina" class="video small" data-track-ga="Content||Recomandari 220.ro||kGMCjBTpVS">
<span class="play_overlay"><img src="http://tb.220.ro/Cand-Un-Sofer-Idiot-Parcheaza-Aiurea-Masina/kGMCjBTpVS/415/233/2/90/Cand-Un-Sofer-Idiot-Parcheaza-Aiurea-Masina.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand un sofer idiot parcheaza aiurea masina</span></h3>
<span class="clear"></span>
<span class="time">00:53</span>
<span class="dot">&middot;</span>
<span class="views">2540 views</span>
</a>
<a href="http://www.220.ro/auto/Sofer-Idiot-Vrea-Sa-Parcheze/PGo980c4V3/" title="Sofer idiot vrea sa parcheze" class="video small" data-track-ga="Content||Recomandari 220.ro||PGo980c4V3">
<span class="play_overlay"><img src="http://tb.220.ro/Sofer-Idiot-Vrea-Sa-Parcheze/PGo980c4V3/415/233/2/90/Sofer-Idiot-Vrea-Sa-Parcheze.jpg"><span class="clear"></span></span>
<h3><span class="title">Sofer idiot vrea sa parcheze</span></h3>
<span class="clear"></span>
<span class="time">01:06</span>
<span class="dot">&middot;</span>
<span class="views">510 views</span>
</a>

<a href="https://rd.ele.ro/wf8e8loNyHF" title="Patrunjelul: Afla beneficiile plantei- medicament" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="2" data-track-ga="Content||Ele.ro||https://rd.ele.ro/wf8e8loNyHF">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/162059.jpg" alt="Patrunjelul: Afla beneficiile plantei- medicament"><span class="clear"></span>
<h3><span class="title">Patrunjelul: Afla beneficiile plantei- medicament</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/auto/Cand-Un-Sofer-Idiot-Parcheaza-Aiurea-Masina/kGMCjBTpVS/" title="Cand un sofer idiot parcheaza aiurea masina" class="video small" data-track-ga="Content||Recomandari 220.ro||kGMCjBTpVS">
<span class="play_overlay"><img src="http://tb.220.ro/Cand-Un-Sofer-Idiot-Parcheaza-Aiurea-Masina/kGMCjBTpVS/415/233/2/90/Cand-Un-Sofer-Idiot-Parcheaza-Aiurea-Masina.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand un sofer idiot parcheaza aiurea masina</span></h3>
<span class="clear"></span>
<span class="time">00:53</span>
<span class="dot">&middot;</span>
<span class="views">2540 views</span>
</a>
<a href="http://www.220.ro/auto/Sofer-Idiot-Vrea-Sa-Parcheze/PGo980c4V3/" title="Sofer idiot vrea sa parcheze" class="video small" data-track-ga="Content||Recomandari 220.ro||PGo980c4V3">
<span class="play_overlay"><img src="http://tb.220.ro/Sofer-Idiot-Vrea-Sa-Parcheze/PGo980c4V3/415/233/2/90/Sofer-Idiot-Vrea-Sa-Parcheze.jpg"><span class="clear"></span></span>
<h3><span class="title">Sofer idiot vrea sa parcheze</span></h3>
<span class="clear"></span>
<span class="time">01:06</span>
<span class="dot">&middot;</span>
<span class="views">510 views</span>
</a>
<a href="http://www.220.ro/auto/Si-A-Distrus-Masina-Din-Prostie/ZOVVv5Nnu0/" title="Si-a distrus masina din prostie" class="video small" data-track-ga="Content||Recomandari 220.ro||ZOVVv5Nnu0">
<span class="play_overlay"><img src="http://tb.220.ro/Si-A-Distrus-Masina-Din-Prostie/ZOVVv5Nnu0/415/233/2/90/Si-A-Distrus-Masina-Din-Prostie.jpg"><span class="clear"></span></span>
<h3><span class="title">Si-a distrus masina din prostie</span></h3>
<span class="clear"></span>
<span class="time">01:13</span>
<span class="dot">&middot;</span>
<span class="views">808 views</span>
</a>
<a href="http://www.220.ro/auto/De-Ce-Sa-Iesi-Cu-Spatele-Din-Parcare/SnCO2PKuAB/" title="De ce sa iesi cu spatele din parcare?" class="video small" data-track-ga="Content||Recomandari 220.ro||SnCO2PKuAB">
<span class="play_overlay"><img src="http://tb.220.ro/De-Ce-Sa-Iesi-Cu-Spatele-Din-Parcare/SnCO2PKuAB/415/233/2/90/De-Ce-Sa-Iesi-Cu-Spatele-Din-Parcare.jpg"><span class="clear"></span></span>
<h3><span class="title">De ce sa iesi cu spatele din parcare?</span></h3>
<span class="clear"></span>
<span class="time">01:16</span>
<span class="dot">&middot;</span>
<span class="views">486 views</span>
</a>
<a href="http://www.220.ro/auto/A-Iesit-Din-Parcare-Lovind-Trei-Masini/3fPU5TUCj9/" title="A iesit din parcare lovind trei masini" class="video small" data-track-ga="Content||Recomandari 220.ro||3fPU5TUCj9">
<span class="play_overlay"><img src="http://tb.220.ro/A-Iesit-Din-Parcare-Lovind-Trei-Masini/3fPU5TUCj9/415/233/2/90/A-Iesit-Din-Parcare-Lovind-Trei-Masini.jpg"><span class="clear"></span></span>
<h3><span class="title">A iesit din parcare lovind trei masini</span></h3>
<span class="clear"></span>
<span class="time">00:48</span>
<span class="dot">&middot;</span>
<span class="views">776 views</span>
</a>
<a href="http://www.220.ro/auto/A-Uitat-Ce-Tragea-Dupa-El/5b1i6g6fSP/" title="A uitat ce tragea dupa el" class="video small" data-track-ga="Content||Recomandari 220.ro||5b1i6g6fSP">
<span class="play_overlay"><img src="http://tb.220.ro/A-Uitat-Ce-Tragea-Dupa-El/5b1i6g6fSP/415/233/2/90/A-Uitat-Ce-Tragea-Dupa-El.jpg"><span class="clear"></span></span>
<h3><span class="title">A uitat ce tragea dupa el</span></h3>
<span class="clear"></span>
<span class="time">00:52</span>
<span class="dot">&middot;</span>
<span class="views">687 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/auto/Crede-Ca-Toata-Strada-E-A-Lui/ZdfObPAUXt/" title="Crede ca toata strada e a lui" class="video " data-track-ga="Content||Recomandari 220.ro||ZdfObPAUXt">
<span class="play_overlay"><img src="http://tb.220.ro/Crede-Ca-Toata-Strada-E-A-Lui/ZdfObPAUXt/415/233/2/90/Crede-Ca-Toata-Strada-E-A-Lui.jpg"><span class="clear"></span></span>
<h3><span class="title">Crede ca toata strada e a lui</span></h3>
<span class="clear"></span>
<span class="time">00:16</span>
<span class="dot">&middot;</span>
<span class="views">279 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/auto/Momentul-Ala-Cand-Vezi-Pe-Sosea-O-Rulota-De-Capul-Ei/CgTw22zvjC/" title="Momentul ala cand vezi pe sosea o rulota de capul ei" class="video " data-track-ga="Content||Recomandari 220.ro||CgTw22zvjC">
<span class="play_overlay"><img src="http://tb.220.ro/Momentul-Ala-Cand-Vezi-Pe-Sosea-O-Rulota-De-Capul-Ei/CgTw22zvjC/415/233/2/90/Momentul-Ala-Cand-Vezi-Pe-Sosea-O-Rulota-De-Capul-Ei.jpg"><span class="clear"></span></span>
<h3><span class="title">Momentul ala cand vezi pe sosea o rulota de capul ei</span></h3>
<span class="clear"></span>
<span class="time">00:38</span>
<span class="dot">&middot;</span>
<span class="views">285 views</span>
</a>

<a href="http://www.220.ro/auto/Masina-Asta-Le-A-Terminat-Pe-Bietele-Femei/ZgDPG4F83u/" title="Masina asta le-a terminat pe bietele femei" class="video " data-track-ga="Content||Recomandari 220.ro||ZgDPG4F83u">
<span class="play_overlay"><img src="http://tb.220.ro/Masina-Asta-Le-A-Terminat-Pe-Bietele-Femei/ZgDPG4F83u/415/233/2/90/Masina-Asta-Le-A-Terminat-Pe-Bietele-Femei.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina asta le-a terminat pe bietele femei</span></h3>
<span class="clear"></span>
<span class="time">00:17</span>
<span class="dot">&middot;</span>
<span class="views">286 views</span>
</a>

<a href="http://www.220.ro/auto/Masina-Care-Este-Pazita-De-3-Badigarzi/f95HH1EDnM/" title="Masina care este pazita de 3 badigarzi" class="video " data-track-ga="Content||Recomandari 220.ro||f95HH1EDnM">
<span class="play_overlay"><img src="http://tb.220.ro/Masina-Care-Este-Pazita-De-3-Badigarzi/f95HH1EDnM/415/233/2/90/Masina-Care-Este-Pazita-De-3-Badigarzi.jpg"><span class="clear"></span></span>
<h3><span class="title">Masina care este pazita de 3 badigarzi</span></h3>
<span class="clear"></span>
<span class="time">03:00</span>
<span class="dot">&middot;</span>
<span class="views">273 views</span>
</a>

<a href="http://www.220.ro/auto/A-Stat-In-Poarta-Si-A-Primit-Dauna-Totala/vnaJUgROcb/" title="A stat in poarta si a primit dauna totala" class="video " data-track-ga="Content||Recomandari 220.ro||vnaJUgROcb">
<span class="play_overlay"><img src="http://tb.220.ro/A-Stat-In-Poarta-Si-A-Primit-Dauna-Totala/vnaJUgROcb/415/233/2/90/A-Stat-In-Poarta-Si-A-Primit-Dauna-Totala.jpg"><span class="clear"></span></span>
<h3><span class="title">A stat in poarta si a primit dauna totala</span></h3>
<span class="clear"></span>
<span class="time">00:16</span>
<span class="dot">&middot;</span>
<span class="views">334 views</span>
</a>

<a href="http://www.220.ro/auto/Tractorul-Trebuia-Sa-Tracteze-Jeepul-Dar-Na-Belea/VanFHMSDVu/" title="Tractorul trebuia sa tracteze jeepul, dar na belea!" class="video " data-track-ga="Content||Recomandari 220.ro||VanFHMSDVu">
<span class="play_overlay"><img src="http://tb.220.ro/Tractorul-Trebuia-Sa-Tracteze-Jeepul-Dar-Na-Belea/VanFHMSDVu/415/233/2/90/Tractorul-Trebuia-Sa-Tracteze-Jeepul-Dar-Na-Belea.jpg"><span class="clear"></span></span>
<h3><span class="title">Tractorul trebuia sa tracteze jeepul, dar na belea!</span></h3>
<span class="clear"></span>
<span class="time">00:59</span>
<span class="dot">&middot;</span>
<span class="views">405 views</span>
</a>

<a href="http://www.220.ro/auto/Soferul-Acesta-Face-O-Manevra-Incredibila/nGsTcVx4jF/" title="Soferul acesta face o manevra incredibila" class="video " data-track-ga="Content||Recomandari 220.ro||nGsTcVx4jF">
<span class="play_overlay"><img src="http://tb.220.ro/Soferul-Acesta-Face-O-Manevra-Incredibila/nGsTcVx4jF/415/233/2/90/Soferul-Acesta-Face-O-Manevra-Incredibila.jpg"><span class="clear"></span></span>
<h3><span class="title">Soferul acesta face o manevra incredibila</span></h3>
<span class="clear"></span>
<span class="time">00:50</span>
<span class="dot">&middot;</span>
<span class="views">324 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2019 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'YMou2pS46b',
ctype: '1',
link: 'http://www.220.ro/auto/Soferul-Lui-Peste-Prajit/YMou2pS46b/',
title: 'Soferul lui peste prajit',
category: 'Auto, moto',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'YMou2pS46b';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
