<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Cand esti pe motocicleta...</title>
<meta name="description" content="Cand esti pe motocicleta.... Auto, moto. E bine sa nu intri in clinciuri cu cei ce conduc masini.. Filme si muzica pe 220">
<meta name="keywords" content="cand,esti,motocicleta,220,filme,muzica,video,,auto, moto">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/n6XPIZ4D1j" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=n6XPIZ4D1j&format=xml',
videoSrc:'http://storage.220.ro/4e/6d/f3/06/cdce3.cand_esti_pe_motocicleta_mob.mp4',
videoPoster:'http://storage.220.ro/4e/6d/f3/06/cdce3.cand_esti_pe_motocicleta.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/auto/Cand-Esti-Pe-Motocicleta/n6XPIZ4D1j/"><meta property="og:title" content="Cand esti pe motocicleta..."><meta property="og:description" content="E bine sa nu intri in clinciuri cu cei ce conduc masini."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=19ce255caf8f0783ef"><meta property="og:video" content="http://www.220.ro/emb/n6XPIZ4D1j&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=1548" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=1548" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=1548"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-7', 'auto', {'name':'Auto_moto'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/remyxer/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Cand esti pe motocicleta...">Cand esti pe motocicleta...</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||n6XPIZ4D1j">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||n6XPIZ4D1j">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/remyxer/" title="remyxer">remyxer</a></span>
<div class="statistic">
<div id="views" class="stats">54</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/auto/Cand-Esti-Pe-Motocicleta/n6XPIZ4D1j/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">E bine sa nu intri in clinciuri cu cei ce conduc masini.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||n6XPIZ4D1j" target="_blank" rel="nofollow" title="Pune pe Facebook Cand esti pe motocicleta..." href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Fauto%2FCand-Esti-Pe-Motocicleta%2Fn6XPIZ4D1j%2F&t=Cand+esti+pe+motocicleta...&t=Cand+esti+pe+motocicleta...">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||n6XPIZ4D1j" target="_blank" rel="nofollow" title="Pune pe Twitter Cand esti pe motocicleta..." href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Fauto%2FCand-Esti-Pe-Motocicleta%2Fn6XPIZ4D1j%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||n6XPIZ4D1j" target="_blank" rel="nofollow" title="Pune pe Google+ Cand esti pe motocicleta..." href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Fauto%2FCand-Esti-Pe-Motocicleta%2Fn6XPIZ4D1j%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||n6XPIZ4D1j" target="_blank" rel="nofollow" title="Pune pe Reddit Cand esti pe motocicleta..." href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Fauto%2FCand-Esti-Pe-Motocicleta%2Fn6XPIZ4D1j%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 13 aprilie 2018</p>
<p class="cat">Categorie: <a href="http://www.220.ro/auto/" title="Auto, moto"> Auto, moto</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-faze-tari" title="faze tari">faze tari</a>, <a href="http://www.220.ro/filme-incident" title="incident">incident</a>, <a href="http://www.220.ro/filme-accident" title="accident">accident</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/A-Zis-Sa-I-Dea-O-Corectie/3HVnHiklBt/" title="A zis sa-i dea o corectie..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '3HVnHiklBt');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/A-Zis-Sa-I-Dea-O-Corectie/3HVnHiklBt/300/168/2/90/A-Zis-Sa-I-Dea-O-Corectie.jpg" alt="A zis sa-i dea o corectie...">
</span>
<span class="number">#1</span>
<h3>A zis sa-i dea o corectie...</h3>
</a>
<a href="http://www.220.ro/auto/Cand-Esti-Pe-Motocicleta/n6XPIZ4D1j/" title="Cand esti pe motocicleta..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'n6XPIZ4D1j');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Cand-Esti-Pe-Motocicleta/n6XPIZ4D1j/300/168/2/90/Cand-Esti-Pe-Motocicleta.jpg" alt="Cand esti pe motocicleta...">
</span>
<span class="number">#2</span>
<h3>Cand esti pe motocicleta...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Blonda-Suspendata-De-Frigider/aZmC2CSTNd/" title="Blonda suspendata de frigider" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'aZmC2CSTNd');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Blonda-Suspendata-De-Frigider/aZmC2CSTNd/300/168/2/90/Blonda-Suspendata-De-Frigider.jpg" alt="Blonda suspendata de frigider">
</span>
<span class="number">#3</span>
<h3>Blonda suspendata de frigider</h3>
</a>
<a href="http://www.220.ro/faze-tari/Experiment-Cu-Ghilotina/BAhcmG84hT/" title="Experiment cu ghilotina" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BAhcmG84hT');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Experiment-Cu-Ghilotina/BAhcmG84hT/300/168/2/90/Experiment-Cu-Ghilotina.jpg" alt="Experiment cu ghilotina">
</span>
<span class="number">#4</span>
<h3>Experiment cu ghilotina</h3>
</a>
<a href="http://www.220.ro/faze-tari/Motociclist-Vs-Sofer/LomjJEy469/" title="Motociclist vs sofer" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'LomjJEy469');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Motociclist-Vs-Sofer/LomjJEy469/300/168/2/90/Motociclist-Vs-Sofer.jpg" alt="Motociclist vs sofer">
</span>
<span class="number">#5</span>
<h3>Motociclist vs sofer</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cand-Nu-Stapanesti-Arta-Gratarului/MsUMMDmfuM/" title="Cand nu stapanesti arta gratarului..." onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'MsUMMDmfuM');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Cand-Nu-Stapanesti-Arta-Gratarului/MsUMMDmfuM/300/168/2/90/Cand-Nu-Stapanesti-Arta-Gratarului.jpg" alt="Cand nu stapanesti arta gratarului...">
</span>
<span class="number">#6</span>
<h3>Cand nu stapanesti arta gratarului...</h3>
</a>
<a href="http://www.220.ro/faze-tari/Cazaturi-Pe-Nisip/9pE95LAxc5/" title="Cazaturi pe nisip" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9pE95LAxc5');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Cazaturi-Pe-Nisip/9pE95LAxc5/300/168/2/90/Cazaturi-Pe-Nisip.jpg" alt="Cazaturi pe nisip">
</span>
<span class="number">#7</span>
<h3>Cazaturi pe nisip</h3>
</a>
<a href="http://www.220.ro/faze-tari/L-Au-Enervat-Pe-Bodyguard/ONHOdjUC3V/" title="L-au enervat pe bodyguard" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ONHOdjUC3V');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/L-Au-Enervat-Pe-Bodyguard/ONHOdjUC3V/300/168/2/90/L-Au-Enervat-Pe-Bodyguard.jpg" alt="L-au enervat pe bodyguard">
</span>
<span class="number">#8</span>
<h3>L-au enervat pe bodyguard</h3>
</a>
<a href="http://www.220.ro/faze-tari/Masaj-Cu-Dalta-Si-Ciocanul/xa2GEwvD2w/" title="Masaj cu dalta si ciocanul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xa2GEwvD2w');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Masaj-Cu-Dalta-Si-Ciocanul/xa2GEwvD2w/300/168/2/90/Masaj-Cu-Dalta-Si-Ciocanul.jpg" alt="Masaj cu dalta si ciocanul">
</span>
<span class="number">#9</span>
<h3>Masaj cu dalta si ciocanul</h3>
</a>
<a href="http://www.220.ro/vacanta/Viziteaza-Australia-Daca-Ai-Curaj/FkonOtRhC8/" title="Viziteaza Australia, daca ai curaj" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'FkonOtRhC8');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Viziteaza-Australia-Daca-Ai-Curaj/FkonOtRhC8/300/168/2/90/Viziteaza-Australia-Daca-Ai-Curaj.jpg" alt="Viziteaza Australia, daca ai curaj">
</span>
<span class="number">#10</span>
<h3>Viziteaza Australia, daca ai curaj</h3>
</a>
<a href="http://www.220.ro/familie/Parinti-Pusi-Pe-Farse/DXZVuE2Ldj/" title="Parinti pusi pe farse" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'DXZVuE2Ldj');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Parinti-Pusi-Pe-Farse/DXZVuE2Ldj/300/168/2/90/Parinti-Pusi-Pe-Farse.jpg" alt="Parinti pusi pe farse">
</span>
<span class="number">#11</span>
<h3>Parinti pusi pe farse</h3>
</a>
<a href="http://www.220.ro/faze-tari/E-Pisica-Nebuna-Sau-Neinfricata/NeI5auyJ5U/" title="E pisica nebuna sau neinfricata?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'NeI5auyJ5U');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/E-Pisica-Nebuna-Sau-Neinfricata/NeI5auyJ5U/300/168/2/90/E-Pisica-Nebuna-Sau-Neinfricata.jpg" alt="E pisica nebuna sau neinfricata?">
</span>
<span class="number">#12</span>
<h3>E pisica nebuna sau neinfricata?</h3>
</a>
<a href="http://www.220.ro/video-news/Cum-Arata-Incalzirea-Globala-Din-1880-Pana-In-2017/9CbU7GX3dl/" title="Cum arata incalzirea globala din 1880 pana in 2017" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9CbU7GX3dl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Cum-Arata-Incalzirea-Globala-Din-1880-Pana-In-2017/9CbU7GX3dl/300/168/2/90/Cum-Arata-Incalzirea-Globala-Din-1880-Pana-In-2017.jpg" alt="Cum arata incalzirea globala din 1880 pana in 2017">
</span>
<span class="number">#13</span>
<h3>Cum arata incalzirea globala din 1880 pana in 2017</h3>
</a>
<a href="http://www.220.ro/documentare/Blocurile-Viitorului/JKM6OLr7d5/" title="Blocurile viitorului" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JKM6OLr7d5');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Blocurile-Viitorului/JKM6OLr7d5/300/168/2/90/Blocurile-Viitorului.jpg" alt="Blocurile viitorului">
</span>
<span class="number">#14</span>
<h3>Blocurile viitorului</h3>
</a>
<a href="http://www.220.ro/faze-tari/Faze-Amuzante-Unele-Dureroase/f5ut1Y0w3I/" title="Faze amuzante, unele dureroase" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'f5ut1Y0w3I');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Faze-Amuzante-Unele-Dureroase/f5ut1Y0w3I/300/168/2/90/Faze-Amuzante-Unele-Dureroase.jpg" alt="Faze amuzante, unele dureroase">
</span>
<span class="number">#15</span>
<h3>Faze amuzante, unele dureroase</h3>
</a>
<a href="http://www.220.ro/faze-tari/Labutele-Pisicii-Spun-Nu/8s8ZVNa5Tt/" title="Labutele pisicii spun nu" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8s8ZVNa5Tt');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Labutele-Pisicii-Spun-Nu/8s8ZVNa5Tt/300/168/2/90/Labutele-Pisicii-Spun-Nu.jpg" alt="Labutele pisicii spun nu">
</span>
<span class="number">#16</span>
<h3>Labutele pisicii spun nu</h3>
</a>
<a href="http://www.220.ro/video-news/Premierul-Dancila-Pronunta-2020/bd4lDLeJ9h/" title="Premierul Dancila pronunta 2020" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'bd4lDLeJ9h');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Premierul-Dancila-Pronunta-2020/bd4lDLeJ9h/300/168/2/90/Premierul-Dancila-Pronunta-2020.jpg" alt="Premierul Dancila pronunta 2020">
</span>
<span class="number">#17</span>
<h3>Premierul Dancila pronunta 2020</h3>
</a>
<a href="http://www.220.ro/farse/I-A-Pus-Viagra-In-Energizant/1WZvpdaVjl/" title="I-a pus Viagra in energizant" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1WZvpdaVjl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/I-A-Pus-Viagra-In-Energizant/1WZvpdaVjl/300/168/2/90/I-A-Pus-Viagra-In-Energizant.jpg" alt="I-a pus Viagra in energizant">
</span>
<span class="number">#18</span>
<h3>I-a pus Viagra in energizant</h3>
</a>
<a href="http://www.220.ro/faze-tari/Tine-Piept-Muzicii/HzoCYlykbC/" title="Tine piept muzicii" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'HzoCYlykbC');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Tine-Piept-Muzicii/HzoCYlykbC/300/168/2/90/Tine-Piept-Muzicii.jpg" alt="Tine piept muzicii">
</span>
<span class="number">#19</span>
<h3>Tine piept muzicii</h3>
</a>
<a href="http://www.220.ro/farse/Camera-Ascunsa-Omul-Scarbos/kxhU9RYMjz/" title="Camera Ascunsa - omul scarbos" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'kxhU9RYMjz');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Camera-Ascunsa-Omul-Scarbos/kxhU9RYMjz/300/168/2/90/Camera-Ascunsa-Omul-Scarbos.jpg" alt="Camera Ascunsa - omul scarbos">
</span>
<span class="number">#20</span>
<h3>Camera Ascunsa - omul scarbos</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/auto/Vezi-Ca-Esti-In-Marsarier/lWE8TJOOG3/" title="Vezi ca esti in marsarier!" class="video small" data-track-ga="Content||Recomandari 220.ro||lWE8TJOOG3">
<span class="play_overlay"><img src="http://tb.220.ro/Vezi-Ca-Esti-In-Marsarier/lWE8TJOOG3/415/233/2/90/Vezi-Ca-Esti-In-Marsarier.jpg"><span class="clear"></span></span>
<h3><span class="title">Vezi ca esti in marsarier!</span></h3>
<span class="clear"></span>
<span class="time">00:13</span>
<span class="dot">&middot;</span>
<span class="views">534 views</span>
</a>
<a href="http://www.220.ro/auto/Trabantul-Nazdravan/OnUccFbBeO/" title="Trabantul nazdravan" class="video small" data-track-ga="Content||Recomandari 220.ro||OnUccFbBeO">
<span class="play_overlay"><img src="http://tb.220.ro/Trabantul-Nazdravan/OnUccFbBeO/415/233/2/90/Trabantul-Nazdravan.jpg"><span class="clear"></span></span>
<h3><span class="title">Trabantul nazdravan</span></h3>
<span class="clear"></span>
<span class="time">01:20</span>
<span class="dot">&middot;</span>
<span class="views">649 views</span>
</a>
<a href="http://www.220.ro/auto/Cel-Mai-Rau-Drum-Din-Lume/1ccA7tJgsc/" title="Cel mai rau drum din lume!" class="video small" data-track-ga="Content||Recomandari 220.ro||1ccA7tJgsc">
<span class="play_overlay"><img src="http://tb.220.ro/Cel-Mai-Rau-Drum-Din-Lume/1ccA7tJgsc/415/233/2/90/Cel-Mai-Rau-Drum-Din-Lume.jpg"><span class="clear"></span></span>
<h3><span class="title">Cel mai rau drum din lume!</span></h3>
<span class="clear"></span>
<span class="time">01:37</span>
<span class="dot">&middot;</span>
<span class="views">3405 views</span>
</a>
<a href="http://www.220.ro/auto/Grija-Mare-La-Pietoni/ouxYKPshuw/" title="Grija mare la pietoni !" class="video small" data-track-ga="Content||Recomandari 220.ro||ouxYKPshuw">
<span class="play_overlay"><img src="http://tb.220.ro/Grija-Mare-La-Pietoni/ouxYKPshuw/415/233/2/90/Grija-Mare-La-Pietoni.jpg"><span class="clear"></span></span>
<h3><span class="title">Grija mare la pietoni !</span></h3>
<span class="clear"></span>
<span class="time">00:50</span>
<span class="dot">&middot;</span>
<span class="views">5168 views</span>
</a>

<a href="https://goo.gl/qQfi1g" title="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/qQfi1g">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema/b28f6555f5fa876202/272/153/2/85/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema.jpg" alt="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema"><span class="clear"></span>
<h3><span class="title">Tibi Useriu conduce Ultramaratonul Arctic - Este singurul...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/auto/Ce-Vina-Are-Masina-Daca-Soferul-Este/YXFdfHdVoA/" title="Ce vină are maşina dacă şoferul este... ?" class="video small" data-track-ga="Content||Recomandari 220.ro||YXFdfHdVoA">
<span class="play_overlay"><img src="http://tb.220.ro/Ce-Vina-Are-Masina-Daca-Soferul-Este/YXFdfHdVoA/415/233/2/90/Ce-Vina-Are-Masina-Daca-Soferul-Este.jpg"><span class="clear"></span></span>
<h3><span class="title">Ce vină are maşina dacă şoferul este... ?</span></h3>
<span class="clear"></span>
<span class="time">10:22</span>
<span class="dot">&middot;</span>
<span class="views">6406 views</span>
</a>
<a href="http://www.220.ro/auto/Pazea-Ca-Vin/cyVOeiPZL0/" title="Pazea ca vin  !!" class="video small" data-track-ga="Content||Recomandari 220.ro||cyVOeiPZL0">
<span class="play_overlay"><img src="http://tb.220.ro/Pazea-Ca-Vin/cyVOeiPZL0/415/233/2/90/Pazea-Ca-Vin.jpg"><span class="clear"></span></span>
<h3><span class="title">Pazea ca vin  !!</span></h3>
<span class="clear"></span>
<span class="time">00:35</span>
<span class="dot">&middot;</span>
<span class="views">3838 views</span>
</a>
<a href="http://www.220.ro/auto/Burnout-Adevarat/iDxXauMmPh/" title="burnout adevarat" class="video small" data-track-ga="Content||Recomandari 220.ro||iDxXauMmPh">
<span class="play_overlay"><img src="http://tb.220.ro/Burnout-Adevarat/iDxXauMmPh/415/233/2/90/Burnout-Adevarat.jpg"><span class="clear"></span></span>
<h3><span class="title">burnout adevarat</span></h3>
<span class="clear"></span>
<span class="time">01:26</span>
<span class="dot">&middot;</span>
<span class="views">2455 views</span>
</a>

<a href="https://www.4tuning.ro/alte-stiri-auto/rar-se-ntampla-sa-gasesti-una-de-cumparat-masina-din-2005-are-motor-in-cinci-pistoane-cutie-manuala-si-tractiune-integrala-38074.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Rar se-ntampla sa gasesti una de cumparat. Masina din 2005 are motor in cinci pistoane, cutie manuala si tractiune integrala" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/alte-stiri-auto/rar-se-ntampla-sa-gasesti-una-de-cumparat-masina-din-2005-are-motor-in-cinci-pistoane-cutie-manuala-si-tractiune-integrala-38074.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/rar-se-ntampla-sa-gasesti-una-de-cumparat-masina/rar-se-ntampla-sa-gasesti-una-de-cumparat-masina-0b5d0ef7fffe09aaf9-350-167-2-85-1.jpg" alt="Rar se-ntampla sa gasesti una de cumparat. Masina din 2005 are motor in cinci pistoane, cutie manuala si tractiune integrala"><span class="clear"></span>
<h3><span class="title">Rar se-ntampla sa gasesti una de cumparat. Masina din 2005 are...</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/auto/AUTOSCOALA/0REA5tc6K8/" title="AUTOSCOALA" class="video small" data-track-ga="Content||Recomandari 220.ro||0REA5tc6K8">
<span class="play_overlay"><img src="http://tb.220.ro/AUTOSCOALA/0REA5tc6K8/415/233/2/90/AUTOSCOALA.jpg"><span class="clear"></span></span>
<h3><span class="title">AUTOSCOALA</span></h3>
<span class="clear"></span>
<span class="time">04:14</span>
<span class="dot">&middot;</span>
<span class="views">630 views</span>
</a>
<a href="http://www.220.ro/auto/Motociclisti-Si-Motociclete/CS5kMzTz5K/" title="Motociclisti si motociclete" class="video small" data-track-ga="Content||Recomandari 220.ro||CS5kMzTz5K">
<span class="play_overlay"><img src="http://tb.220.ro/Motociclisti-Si-Motociclete/CS5kMzTz5K/415/233/2/90/Motociclisti-Si-Motociclete.jpg"><span class="clear"></span></span>
<h3><span class="title">Motociclisti si motociclete</span></h3>
<span class="clear"></span>
<span class="time">00:37</span>
<span class="dot">&middot;</span>
<span class="views">2033 views</span>
</a>

<a href="https://rd.ele.ro/qQKPvEsZ2F1" title="Cum si cand folosim uleiul de cocos in cosmetica" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="2" data-track-ga="Content||Ele.ro||https://rd.ele.ro/qQKPvEsZ2F1">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img2.ele.ro/www/articole/240x180/1/151244.jpg" alt="Cum si cand folosim uleiul de cocos in cosmetica"><span class="clear"></span>
<h3><span class="title">Cum si cand folosim uleiul de cocos in cosmetica</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/auto/Faze-Tari-Cu-Motoare/zCfrlD0BRe/" title="faze tari cu motoare" class="video small" data-track-ga="Content||Recomandari 220.ro||zCfrlD0BRe">
<span class="play_overlay"><img src="http://tb.220.ro/Faze-Tari-Cu-Motoare/zCfrlD0BRe/415/233/2/90/Faze-Tari-Cu-Motoare.jpg"><span class="clear"></span></span>
<h3><span class="title">faze tari cu motoare</span></h3>
<span class="clear"></span>
<span class="time">04:10</span>
<span class="dot">&middot;</span>
<span class="views">1049 views</span>
</a>
<a href="http://www.220.ro/auto/Faze-Foarte-Tari-Cu-Masini/953ESJO4Ex/" title="Faze foarte tari cu masini" class="video small" data-track-ga="Content||Recomandari 220.ro||953ESJO4Ex">
<span class="play_overlay"><img src="http://tb.220.ro/Faze-Foarte-Tari-Cu-Masini/953ESJO4Ex/415/233/2/90/Faze-Foarte-Tari-Cu-Masini.jpg"><span class="clear"></span></span>
<h3><span class="title">Faze foarte tari cu masini</span></h3>
<span class="clear"></span>
<span class="time">01:30</span>
<span class="dot">&middot;</span>
<span class="views">2957 views</span>
</a>
<a href="http://www.220.ro/auto/Incident-Pe-Autostrada/yn6pwvNAlW/" title="incident pe autostrada" class="video small" data-track-ga="Content||Recomandari 220.ro||yn6pwvNAlW">
<span class="play_overlay"><img src="http://tb.220.ro/Incident-Pe-Autostrada/yn6pwvNAlW/415/233/2/90/Incident-Pe-Autostrada.jpg"><span class="clear"></span></span>
<h3><span class="title">incident pe autostrada</span></h3>
<span class="clear"></span>
<span class="time">01:44</span>
<span class="dot">&middot;</span>
<span class="views">1271 views</span>
</a>
<a href="http://www.220.ro/auto/Soferi-Si-Soferi/eDDIxAF62x/" title="Soferi si soferi" class="video small" data-track-ga="Content||Recomandari 220.ro||eDDIxAF62x">
<span class="play_overlay"><img src="http://tb.220.ro/Soferi-Si-Soferi/eDDIxAF62x/415/233/2/90/Soferi-Si-Soferi.jpg"><span class="clear"></span></span>
<h3><span class="title">Soferi si soferi</span></h3>
<span class="clear"></span>
<span class="time">08:45</span>
<span class="dot">&middot;</span>
<span class="views">860 views</span>
</a>
<a href="http://www.220.ro/auto/1-Maybach-2-Cadillac-Escalade/6ece4d945O/" title="1 Maybach, 2 Cadillac Escalade" class="video small" data-track-ga="Content||Recomandari 220.ro||6ece4d945O">
<span class="play_overlay"><img src="http://tb.220.ro/1-Maybach-2-Cadillac-Escalade/6ece4d945O/415/233/2/90/1-Maybach-2-Cadillac-Escalade.jpg"><span class="clear"></span></span>
<h3><span class="title">1 Maybach, 2 Cadillac Escalade</span></h3>
<span class="clear"></span>
<span class="time">01:12</span>
<span class="dot">&middot;</span>
<span class="views">1719 views</span>
</a>
<a href="http://www.220.ro/auto/Nu-Te-Pune-Cu-Rusul-Furios/rtAPnP2gJd/" title="Nu te pune cu rusul furios" class="video small" data-track-ga="Content||Recomandari 220.ro||rtAPnP2gJd">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-Te-Pune-Cu-Rusul-Furios/rtAPnP2gJd/415/233/2/90/Nu-Te-Pune-Cu-Rusul-Furios.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu te pune cu rusul furios</span></h3>
<span class="clear"></span>
<span class="time">00:56</span>
<span class="dot">&middot;</span>
<span class="views">1353 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/auto/Logan-Cu-Numere-Acoperite-Pe-Autostrada-Bucuresti-Pitesti/NIUDOOalNb/" title="Logan cu numere acoperite pe autostrada Bucuresti-Pitesti" class="video " data-track-ga="Content||Recomandari 220.ro||NIUDOOalNb">
<span class="play_overlay"><img src="http://tb.220.ro/Logan-Cu-Numere-Acoperite-Pe-Autostrada-Bucuresti-Pitesti/NIUDOOalNb/415/233/2/90/Logan-Cu-Numere-Acoperite-Pe-Autostrada-Bucuresti-Pitesti.jpg"><span class="clear"></span></span>
<h3><span class="title">Logan cu numere acoperite pe autostrada Bucuresti-Pitesti</span></h3>
<span class="clear"></span>
<span class="time">01:20</span>
<span class="dot">&middot;</span>
<span class="views">1023 views</span>
</a>
<a href="http://www.220.ro/auto/Trabantul-Nazdravan/OnUccFbBeO/" title="Trabantul nazdravan" class="video " data-track-ga="Content||Recomandari 220.ro||OnUccFbBeO">
<span class="play_overlay"><img src="http://tb.220.ro/Trabantul-Nazdravan/OnUccFbBeO/415/233/2/90/Trabantul-Nazdravan.jpg"><span class="clear"></span></span>
<h3><span class="title">Trabantul nazdravan</span></h3>
<span class="clear"></span>
<span class="time">01:20</span>
<span class="dot">&middot;</span>
<span class="views">649 views</span>
</a>
<a href="http://www.220.ro/auto/Cine-Avea-Prioritate/1neM77Gihj/" title="Cine avea prioritate?" class="video " data-track-ga="Content||Recomandari 220.ro||1neM77Gihj">
<span class="play_overlay"><img src="http://tb.220.ro/Cine-Avea-Prioritate/1neM77Gihj/415/233/2/90/Cine-Avea-Prioritate.jpg"><span class="clear"></span></span>
<h3><span class="title">Cine avea prioritate?</span></h3>
<span class="clear"></span>
<span class="time">00:22</span>
<span class="dot">&middot;</span>
<span class="views">842 views</span>
</a>
<a href="http://www.220.ro/auto/Vezi-Ca-Esti-In-Marsarier/lWE8TJOOG3/" title="Vezi ca esti in marsarier!" class="video " data-track-ga="Content||Recomandari 220.ro||lWE8TJOOG3">
<span class="play_overlay"><img src="http://tb.220.ro/Vezi-Ca-Esti-In-Marsarier/lWE8TJOOG3/415/233/2/90/Vezi-Ca-Esti-In-Marsarier.jpg"><span class="clear"></span></span>
<h3><span class="title">Vezi ca esti in marsarier!</span></h3>
<span class="clear"></span>
<span class="time">00:13</span>
<span class="dot">&middot;</span>
<span class="views">534 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/auto/Cand-Ai-Ceva-De-Impartit-In-Trafic/9MaXbJSTTb/" title="Cand ai ceva de impartit in trafic" class="video " data-track-ga="Content||Recomandari 220.ro||9MaXbJSTTb">
<span class="play_overlay"><img src="http://tb.220.ro/Cand-Ai-Ceva-De-Impartit-In-Trafic/9MaXbJSTTb/415/233/2/90/Cand-Ai-Ceva-De-Impartit-In-Trafic.jpg"><span class="clear"></span></span>
<h3><span class="title">Cand ai ceva de impartit in trafic</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">709 views</span>
</a>
<a href="http://www.220.ro/auto/Lectie-Binemeritata-Pentru-Un-Sofer-Care-A-Parcat-Aiurea/vJjzSPOYkD/" title="Lectie binemeritata pentru un sofer care a parcat aiurea" class="video " data-track-ga="Content||Recomandari 220.ro||vJjzSPOYkD">
<span class="play_overlay"><img src="http://tb.220.ro/Lectie-Binemeritata-Pentru-Un-Sofer-Care-A-Parcat-Aiurea/vJjzSPOYkD/415/233/2/90/Lectie-Binemeritata-Pentru-Un-Sofer-Care-A-Parcat-Aiurea.jpg"><span class="clear"></span></span>
<h3><span class="title">Lectie binemeritata pentru un sofer care a parcat aiurea</span></h3>
<span class="clear"></span>
<span class="time">00:52</span>
<span class="dot">&middot;</span>
<span class="views">5828 views</span>
</a>
<a href="http://www.220.ro/auto/Motocicleta-Eco/C2H9TSwkfl/" title="Motocicleta eco" class="video " data-track-ga="Content||Recomandari 220.ro||C2H9TSwkfl">
<span class="play_overlay"><img src="http://tb.220.ro/Motocicleta-Eco/C2H9TSwkfl/415/233/2/90/Motocicleta-Eco.jpg"><span class="clear"></span></span>
<h3><span class="title">Motocicleta eco</span></h3>
<span class="clear"></span>
<span class="time">00:06</span>
<span class="dot">&middot;</span>
<span class="views">397 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/auto/Cand-Esti-Pe-Motocicleta/n6XPIZ4D1j/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>
<a href="http://upload.220.ro/" id="h_upload" title="Upload" rel="nofollow">Upload</a>
<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">
<a href="http://www.220.ro/inregistrare" title="Login / Inregistrare" class="left icon-plus">cont nou</a>
<a href="javascript://" onclick="LoginPop.show('');" title="Login / Autentificare" class="left icon-user" rel="nofollow">login</a>
<a href="javascript://" onclick="FbConnect.loginFB()" title="Logheaza-te folosind contul de Facebook" class="left icon-facebook" rel="nofollow">conectare</a>
</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2018 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'n6XPIZ4D1j',
ctype: '1',
link: 'http://www.220.ro/auto/Cand-Esti-Pe-Motocicleta/n6XPIZ4D1j/',
title: 'Cand esti pe motocicleta...',
category: 'Auto, moto',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'n6XPIZ4D1j';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>
</body>
</html>
