<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Pisica vrea un pupic</title>
<meta name="description" content="Pisica vrea un pupic. Animale. Incredibil cum isi arata afectiunea.. Filme si muzica pe 220">
<meta name="keywords" content="pisica,vrea,pupic,220,filme,muzica,video,,animale">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/AdcxP1Pb0E" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=AdcxP1Pb0E&format=xml',
videoSrc:'http://storage.220.ro/31/2b/b2/47/ceac5.pisica_vrea_un_pupic_mob.mp4',
videoPoster:'http://storage.220.ro/31/2b/b2/47/ceac5.pisica_vrea_un_pupic.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/animale/Pisica-Vrea-Un-Pupic/AdcxP1Pb0E/"><meta property="og:title" content="Pisica vrea un pupic"><meta property="og:description" content="Incredibil cum isi arata afectiunea."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/AdcxP1Pb0E&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=46984" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=46984" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=46984"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-6', 'auto', {'name':'Animale'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/iuly/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Pisica vrea un pupic">Pisica vrea un pupic</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||AdcxP1Pb0E">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||AdcxP1Pb0E">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/iuly/" title="iuly">iuly</a></span>
<div class="statistic">
<div id="views" class="stats">101</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/animale/Pisica-Vrea-Un-Pupic/AdcxP1Pb0E/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Incredibil cum isi arata afectiunea.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||AdcxP1Pb0E" target="_blank" rel="nofollow" title="Pune pe Facebook Pisica vrea un pupic" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Fanimale%2FPisica-Vrea-Un-Pupic%2FAdcxP1Pb0E%2F&t=Pisica+vrea+un+pupic&t=Pisica+vrea+un+pupic">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||AdcxP1Pb0E" target="_blank" rel="nofollow" title="Pune pe Twitter Pisica vrea un pupic" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Fanimale%2FPisica-Vrea-Un-Pupic%2FAdcxP1Pb0E%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||AdcxP1Pb0E" target="_blank" rel="nofollow" title="Pune pe Google+ Pisica vrea un pupic" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Fanimale%2FPisica-Vrea-Un-Pupic%2FAdcxP1Pb0E%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||AdcxP1Pb0E" target="_blank" rel="nofollow" title="Pune pe Reddit Pisica vrea un pupic" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Fanimale%2FPisica-Vrea-Un-Pupic%2FAdcxP1Pb0E%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 19 februarie 2019</p>
<p class="cat">Categorie: <a href="http://www.220.ro/animale/" title="Animale"> Animale</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-pisica" title="pisica">pisica</a>, <a href="http://www.220.ro/filme-tandrete" title="tandrete">tandrete</a>, <a href="http://www.220.ro/filme-dragoste" title="dragoste">dragoste</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/De-Cand-Astept-Eu-Treaba-Asta/1UxrmrpX2W/" title="De cand astept eu treaba asta!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1UxrmrpX2W');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/De-Cand-Astept-Eu-Treaba-Asta/1UxrmrpX2W/300/168/2/90/De-Cand-Astept-Eu-Treaba-Asta.jpg" alt="De cand astept eu treaba asta!">
</span>
<span class="number">#1</span>
<h3>De cand astept eu treaba asta!</h3>
</a>
<a href="http://www.220.ro/faze-tari/E-Innebunit-Dupa-Fast-Food-Dar-E-La-Dieta/7S9YK8jYNL/" title="E innebunit dupa fast food, dar e la dieta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '7S9YK8jYNL');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/E-Innebunit-Dupa-Fast-Food-Dar-E-La-Dieta/7S9YK8jYNL/300/168/2/90/E-Innebunit-Dupa-Fast-Food-Dar-E-La-Dieta.jpg" alt="E innebunit dupa fast food, dar e la dieta">
</span>
<span class="number">#2</span>
<h3>E innebunit dupa fast food, dar e la dieta</h3>
</a>
<a href="http://www.220.ro/animale/Pisica-Vrea-Un-Pupic/AdcxP1Pb0E/" title="Pisica vrea un pupic" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'AdcxP1Pb0E');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Pisica-Vrea-Un-Pupic/AdcxP1Pb0E/300/168/2/90/Pisica-Vrea-Un-Pupic.jpg" alt="Pisica vrea un pupic">
</span>
<span class="number">#3</span>
<h3>Pisica vrea un pupic</h3>
</a>
<a href="http://www.220.ro/faze-tari/Noroiul-Asta-E-Foarte-Interesant/1a5fIHarta/" title="Noroiul asta e foarte interesant" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1a5fIHarta');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Noroiul-Asta-E-Foarte-Interesant/1a5fIHarta/300/168/2/90/Noroiul-Asta-E-Foarte-Interesant.jpg" alt="Noroiul asta e foarte interesant">
</span>
<span class="number">#4</span>
<h3>Noroiul asta e foarte interesant</h3>
</a>
<a href="http://www.220.ro/farse/Glume-De-Taran/ntlXVrLK87/" title="Glume de taran" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ntlXVrLK87');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Glume-De-Taran/ntlXVrLK87/300/168/2/90/Glume-De-Taran.jpg" alt="Glume de taran">
</span>
<span class="number">#5</span>
<h3>Glume de taran</h3>
</a>
<a href="http://www.220.ro/animale/Steaua-De-Mare-Care-Te-Lasa-Masca/fnybcyMFYt/" title="Steaua de mare care te lasa masca" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'fnybcyMFYt');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Steaua-De-Mare-Care-Te-Lasa-Masca/fnybcyMFYt/300/168/2/90/Steaua-De-Mare-Care-Te-Lasa-Masca.jpg" alt="Steaua de mare care te lasa masca">
</span>
<span class="number">#6</span>
<h3>Steaua de mare care te lasa masca</h3>
</a>
<a href="http://www.220.ro/animale/Ce-Fac-Fetele-Astea-Cu-Delfinii/aCJhtpG7Mg/" title="Ce fac fetele astea cu delfinii?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'aCJhtpG7Mg');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Ce-Fac-Fetele-Astea-Cu-Delfinii/aCJhtpG7Mg/300/168/2/90/Ce-Fac-Fetele-Astea-Cu-Delfinii.jpg" alt="Ce fac fetele astea cu delfinii?">
</span>
<span class="number">#7</span>
<h3>Ce fac fetele astea cu delfinii?</h3>
</a>
<a href="http://www.220.ro/animale/Un-Pisicut-Nostim/etezxeWdcZ/" title="Un pisicut nostim" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'etezxeWdcZ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Un-Pisicut-Nostim/etezxeWdcZ/300/168/2/90/Un-Pisicut-Nostim.jpg" alt="Un pisicut nostim">
</span>
<span class="number">#8</span>
<h3>Un pisicut nostim</h3>
</a>
<a href="http://www.220.ro/animale/Maimute-Vs-Pisici/9dS2LJsp6L/" title="Maimute vs pisici" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9dS2LJsp6L');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Maimute-Vs-Pisici/9dS2LJsp6L/300/168/2/90/Maimute-Vs-Pisici.jpg" alt="Maimute vs pisici">
</span>
<span class="number">#9</span>
<h3>Maimute vs pisici</h3>
</a>
<a href="http://www.220.ro/animale/Catelul-Si-Pisicuta-O-Joaca-Inocenta/MadYHsirBu/" title="Catelul si pisicuta, o joaca inocenta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'MadYHsirBu');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Catelul-Si-Pisicuta-O-Joaca-Inocenta/MadYHsirBu/300/168/2/90/Catelul-Si-Pisicuta-O-Joaca-Inocenta.jpg" alt="Catelul si pisicuta, o joaca inocenta">
</span>
<span class="number">#10</span>
<h3>Catelul si pisicuta, o joaca inocenta</h3>
</a>
<a href="http://www.220.ro/faze-tari/O-Insecta-Care-Isi-Ademeneste-Prada-Imitand-O-Floare-De-Orhidee/CbvhNJTRGw/" title="O insecta care isi ademeneste prada imitand o floare de orhidee" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'CbvhNJTRGw');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/O-Insecta-Care-Isi-Ademeneste-Prada-Imitand-O-Floare-De-Orhidee/CbvhNJTRGw/300/168/2/90/O-Insecta-Care-Isi-Ademeneste-Prada-Imitand-O-Floare-De-Orhidee.jpg" alt="O insecta care isi ademeneste prada imitand o floare de orhidee">
</span>
<span class="number">#11</span>
<h3>O insecta care isi ademeneste prada imitand o...</h3>
</a>
<a href="http://www.220.ro/familie/Baie-Cu-Spuma-Pana-La-Tavan/vtIMvZ2FGp/" title="Baie cu spuma pana la tavan" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'vtIMvZ2FGp');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Baie-Cu-Spuma-Pana-La-Tavan/vtIMvZ2FGp/300/168/2/90/Baie-Cu-Spuma-Pana-La-Tavan.jpg" alt="Baie cu spuma pana la tavan">
</span>
<span class="number">#12</span>
<h3>Baie cu spuma pana la tavan</h3>
</a>
<a href="http://www.220.ro/animale/Maimuta-Face-Baita/0644V869CI/" title="Maimuta face baita" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '0644V869CI');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Maimuta-Face-Baita/0644V869CI/300/168/2/90/Maimuta-Face-Baita.jpg" alt="Maimuta face baita">
</span>
<span class="number">#13</span>
<h3>Maimuta face baita</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ne-Arata-Ce-Stie-Sa-Faca-Cu-Abdomenul-Ei/zbuO5g6Tu2/" title="Ne arata ce stie sa faca cu abdomenul ei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zbuO5g6Tu2');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Ne-Arata-Ce-Stie-Sa-Faca-Cu-Abdomenul-Ei/zbuO5g6Tu2/300/168/2/90/Ne-Arata-Ce-Stie-Sa-Faca-Cu-Abdomenul-Ei.jpg" alt="Ne arata ce stie sa faca cu abdomenul ei">
</span>
<span class="number">#14</span>
<h3>Ne arata ce stie sa faca cu abdomenul ei</h3>
</a>
<a href="http://www.220.ro/faze-tari/Vine-Avalansa/5Si6XbJ73D/" title="Vine avalansa!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '5Si6XbJ73D');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Vine-Avalansa/5Si6XbJ73D/300/168/2/90/Vine-Avalansa.jpg" alt="Vine avalansa!">
</span>
<span class="number">#15</span>
<h3>Vine avalansa!</h3>
</a>
<a href="http://www.220.ro/faze-tari/In-Rusia-Nu-Ai-Nevoie-De-Ciocan/i7SbpUo0Km/" title="In Rusia nu ai nevoie de ciocan" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'i7SbpUo0Km');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/In-Rusia-Nu-Ai-Nevoie-De-Ciocan/i7SbpUo0Km/300/168/2/90/In-Rusia-Nu-Ai-Nevoie-De-Ciocan.jpg" alt="In Rusia nu ai nevoie de ciocan">
</span>
<span class="number">#16</span>
<h3>In Rusia nu ai nevoie de ciocan</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ea-Vrea-Doar-Liniste/EB0wzBkiyR/" title="Ea vrea doar liniste" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'EB0wzBkiyR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Ea-Vrea-Doar-Liniste/EB0wzBkiyR/300/168/2/90/Ea-Vrea-Doar-Liniste.jpg" alt="Ea vrea doar liniste">
</span>
<span class="number">#17</span>
<h3>Ea vrea doar liniste</h3>
</a>
<a href="http://www.220.ro/trailer/Welcome-To-Acapulco-Trailer-2019/dWkfsP8zWe/" title="Welcome to Acapulco - Trailer 2019" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'dWkfsP8zWe');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Welcome-To-Acapulco-Trailer-2019/dWkfsP8zWe/300/168/2/90/Welcome-To-Acapulco-Trailer-2019.jpg" alt="Welcome to Acapulco - Trailer 2019">
</span>
<span class="number">#18</span>
<h3>Welcome to Acapulco - Trailer 2019</h3>
</a>
<a href="http://www.220.ro/animale/Catelul-Se-Joaca-Cu-Un-Crab/jKdOtGaj6n/" title="Catelul se joaca cu un crab" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'jKdOtGaj6n');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Catelul-Se-Joaca-Cu-Un-Crab/jKdOtGaj6n/300/168/2/90/Catelul-Se-Joaca-Cu-Un-Crab.jpg" alt="Catelul se joaca cu un crab">
</span>
<span class="number">#19</span>
<h3>Catelul se joaca cu un crab</h3>
</a>
<a href="http://www.220.ro/faze-tari/O-Femeie-Flexibila/JerY7BL83Y/" title="O femeie flexibila" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'JerY7BL83Y');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/O-Femeie-Flexibila/JerY7BL83Y/300/168/2/90/O-Femeie-Flexibila.jpg" alt="O femeie flexibila">
</span>
<span class="number">#20</span>
<h3>O femeie flexibila</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/animale/Calul-Si-Pisica-Momente-De-Tandrete/veYtO7ogVK/" title="Calul si pisica, momente de tandrete" class="video small" data-track-ga="Content||Recomandari 220.ro||veYtO7ogVK">
<span class="play_overlay"><img src="http://tb.220.ro/Calul-Si-Pisica-Momente-De-Tandrete/veYtO7ogVK/415/233/2/90/Calul-Si-Pisica-Momente-De-Tandrete.jpg"><span class="clear"></span></span>
<h3><span class="title">Calul si pisica, momente de tandrete</span></h3>
<span class="clear"></span>
<span class="time">01:30</span>
<span class="dot">&middot;</span>
<span class="views">753 views</span>
</a>
<a href="http://www.220.ro/animale/Fetita-Si-Calutii/8oWCw9fg2E/" title="Fetita si calutii" class="video small" data-track-ga="Content||Recomandari 220.ro||8oWCw9fg2E">
<span class="play_overlay"><img src="http://tb.220.ro/Fetita-Si-Calutii/8oWCw9fg2E/415/233/2/90/Fetita-Si-Calutii.jpg"><span class="clear"></span></span>
<h3><span class="title">Fetita si calutii</span></h3>
<span class="clear"></span>
<span class="time">03:03</span>
<span class="dot">&middot;</span>
<span class="views">205 views</span>
</a>
<a href="http://www.220.ro/animale/O-Familie-Iesita-Din-Comun-Cine-S-Ar-Fi-Gandit/TlM3F5MsUc/" title="O familie iesita din comun, cine s-ar fi gandit?" class="video small" data-track-ga="Content||Recomandari 220.ro||TlM3F5MsUc">
<span class="play_overlay"><img src="http://tb.220.ro/O-Familie-Iesita-Din-Comun-Cine-S-Ar-Fi-Gandit/TlM3F5MsUc/415/233/2/90/O-Familie-Iesita-Din-Comun-Cine-S-Ar-Fi-Gandit.jpg"><span class="clear"></span></span>
<h3><span class="title">O familie iesita din comun, cine s-ar fi gandit?</span></h3>
<span class="clear"></span>
<span class="time">03:29</span>
<span class="dot">&middot;</span>
<span class="views">4343 views</span>
</a>
<a href="http://www.220.ro/animale/Tom-Si-Jerry-Altfel/EBl5sUXblc/" title="Tom si Jerry altfel" class="video small" data-track-ga="Content||Recomandari 220.ro||EBl5sUXblc">
<span class="play_overlay"><img src="http://tb.220.ro/Tom-Si-Jerry-Altfel/EBl5sUXblc/415/233/2/90/Tom-Si-Jerry-Altfel.jpg"><span class="clear"></span></span>
<h3><span class="title">Tom si Jerry altfel</span></h3>
<span class="clear"></span>
<span class="time">00:32</span>
<span class="dot">&middot;</span>
<span class="views">1814 views</span>
</a>




<a href="http://www.220.ro/animale/Cei-Mai-Buni-Prieteni/B34YLCSG6e/" title="Cei mai buni prieteni" class="video small" data-track-ga="Content||Recomandari 220.ro||B34YLCSG6e">
<span class="play_overlay"><img src="http://tb.220.ro/Cei-Mai-Buni-Prieteni/B34YLCSG6e/415/233/2/90/Cei-Mai-Buni-Prieteni.jpg"><span class="clear"></span></span>
<h3><span class="title">Cei mai buni prieteni</span></h3>
<span class="clear"></span>
<span class="time">00:19</span>
<span class="dot">&middot;</span>
<span class="views">2386 views</span>
</a>
<a href="http://www.220.ro/animale/Dragoste-Cu-Forta-Nu-Se-Poate/dXBZ1aVGAa/" title="Dragoste cu forta nu se poate" class="video small" data-track-ga="Content||Recomandari 220.ro||dXBZ1aVGAa">
<span class="play_overlay"><img src="http://tb.220.ro/Dragoste-Cu-Forta-Nu-Se-Poate/dXBZ1aVGAa/415/233/2/90/Dragoste-Cu-Forta-Nu-Se-Poate.jpg"><span class="clear"></span></span>
<h3><span class="title">Dragoste cu forta nu se poate</span></h3>
<span class="clear"></span>
<span class="time">00:59</span>
<span class="dot">&middot;</span>
<span class="views">1302 views</span>
</a>
<a href="http://www.220.ro/animale/Dragostea-Unei-Mame-Pentru-Copilul-Ei/ycduSoocKe/" title="Dragostea unei mame pentru copilul ei" class="video small" data-track-ga="Content||Recomandari 220.ro||ycduSoocKe">
<span class="play_overlay"><img src="http://tb.220.ro/Dragostea-Unei-Mame-Pentru-Copilul-Ei/ycduSoocKe/415/233/2/90/Dragostea-Unei-Mame-Pentru-Copilul-Ei.jpg"><span class="clear"></span></span>
<h3><span class="title">Dragostea unei mame pentru copilul ei</span></h3>
<span class="clear"></span>
<span class="time">01:00</span>
<span class="dot">&middot;</span>
<span class="views">2066 views</span>
</a>



<a href="http://www.220.ro/animale/Dragoste-Cu-Sila/13P1iokbkZ/" title="Dragoste cu sila" class="video small" data-track-ga="Content||Recomandari 220.ro||13P1iokbkZ">
<span class="play_overlay"><img src="http://tb.220.ro/Dragoste-Cu-Sila/13P1iokbkZ/415/233/2/90/Dragoste-Cu-Sila.jpg"><span class="clear"></span></span>
<h3><span class="title">Dragoste cu sila</span></h3>
<span class="clear"></span>
<span class="time">01:34</span>
<span class="dot">&middot;</span>
<span class="views">1106 views</span>
</a>
<a href="http://www.220.ro/animale/Dragostea-Dintre-Pisica-Si-Maimuta/1NY0kf6ceD/" title="Dragostea dintre pisica si maimuta" class="video small" data-track-ga="Content||Recomandari 220.ro||1NY0kf6ceD">
<span class="play_overlay"><img src="http://tb.220.ro/Dragostea-Dintre-Pisica-Si-Maimuta/1NY0kf6ceD/415/233/2/90/Dragostea-Dintre-Pisica-Si-Maimuta.jpg"><span class="clear"></span></span>
<h3><span class="title">Dragostea dintre pisica si maimuta</span></h3>
<span class="clear"></span>
<span class="time">01:15</span>
<span class="dot">&middot;</span>
<span class="views">2584 views</span>
</a>
<a href="http://www.220.ro/animale/Dragoste-Mare-Intre-O-Maimuta-Si-O-Pisica/idxPZ1lCpc/" title="Dragoste mare intre o maimuta si o pisica" class="video small" data-track-ga="Content||Recomandari 220.ro||idxPZ1lCpc">
<span class="play_overlay"><img src="http://tb.220.ro/Dragoste-Mare-Intre-O-Maimuta-Si-O-Pisica/idxPZ1lCpc/415/233/2/90/Dragoste-Mare-Intre-O-Maimuta-Si-O-Pisica.jpg"><span class="clear"></span></span>
<h3><span class="title">Dragoste mare intre o maimuta si o pisica</span></h3>
<span class="clear"></span>
<span class="time">01:15</span>
<span class="dot">&middot;</span>
<span class="views">3789 views</span>
</a>
<a href="http://www.220.ro/animale/Maimuta-Si-Pisica-Dragoste-Mare/atcgBDx8k8/" title="Maimuta si pisica dragoste mare" class="video small" data-track-ga="Content||Recomandari 220.ro||atcgBDx8k8">
<span class="play_overlay"><img src="http://tb.220.ro/Maimuta-Si-Pisica-Dragoste-Mare/atcgBDx8k8/415/233/2/90/Maimuta-Si-Pisica-Dragoste-Mare.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimuta si pisica dragoste mare</span></h3>
<span class="clear"></span>
<span class="time">01:15</span>
<span class="dot">&middot;</span>
<span class="views">11222 views</span>
</a>

<a href="https://rd.ele.ro/UxM11MN2TuO" title="Cand incepe Postul Pastelui 2019? Ce trebuie sa stie toti credinciosii. Rugaciune Postul Pastelui" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||https://rd.ele.ro/UxM11MN2TuO">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/159379.jpg" alt="Cand incepe Postul Pastelui 2019? Ce trebuie sa stie toti credinciosii. Rugaciune Postul Pastelui"><span class="clear"></span>
<h3><span class="title">Cand incepe Postul Pastelui 2019? Ce trebuie sa stie toti...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/animale/Dragoste-Mare-Intre-O-Maimuta-Si-O-Pisica/idxPZ1lCpc/" title="Dragoste mare intre o maimuta si o pisica" class="video small" data-track-ga="Content||Recomandari 220.ro||idxPZ1lCpc">
<span class="play_overlay"><img src="http://tb.220.ro/Dragoste-Mare-Intre-O-Maimuta-Si-O-Pisica/idxPZ1lCpc/415/233/2/90/Dragoste-Mare-Intre-O-Maimuta-Si-O-Pisica.jpg"><span class="clear"></span></span>
<h3><span class="title">Dragoste mare intre o maimuta si o pisica</span></h3>
<span class="clear"></span>
<span class="time">01:15</span>
<span class="dot">&middot;</span>
<span class="views">3789 views</span>
</a>
<a href="http://www.220.ro/animale/Maimuta-Si-Pisica-Dragoste-Mare/atcgBDx8k8/" title="Maimuta si pisica dragoste mare" class="video small" data-track-ga="Content||Recomandari 220.ro||atcgBDx8k8">
<span class="play_overlay"><img src="http://tb.220.ro/Maimuta-Si-Pisica-Dragoste-Mare/atcgBDx8k8/415/233/2/90/Maimuta-Si-Pisica-Dragoste-Mare.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimuta si pisica dragoste mare</span></h3>
<span class="clear"></span>
<span class="time">01:15</span>
<span class="dot">&middot;</span>
<span class="views">11222 views</span>
</a>
<a href="http://www.220.ro/animale/Prietenie/ugceGSUfZH/" title="Prietenie" class="video small" data-track-ga="Content||Recomandari 220.ro||ugceGSUfZH">
<span class="play_overlay"><img src="http://tb.220.ro/Prietenie/ugceGSUfZH/415/233/2/90/Prietenie.jpg"><span class="clear"></span></span>
<h3><span class="title">Prietenie</span></h3>
<span class="clear"></span>
<span class="time">00:34</span>
<span class="dot">&middot;</span>
<span class="views">833 views</span>
</a>
<a href="http://www.220.ro/animale/Vulpea-Cu-Urechi-De-Iepure/odNb1zLL8J/" title="Vulpea cu urechi de iepure" class="video small" data-track-ga="Content||Recomandari 220.ro||odNb1zLL8J">
<span class="play_overlay"><img src="http://tb.220.ro/Vulpea-Cu-Urechi-De-Iepure/odNb1zLL8J/415/233/2/90/Vulpea-Cu-Urechi-De-Iepure.jpg"><span class="clear"></span></span>
<h3><span class="title">Vulpea cu urechi de iepure</span></h3>
<span class="clear"></span>
<span class="time">01:28</span>
<span class="dot">&middot;</span>
<span class="views">715 views</span>
</a>
<a href="http://www.220.ro/animale/Prietenie-Intre-Animalute/LF4MLRj3kS/" title="Prietenie intre animalute" class="video small" data-track-ga="Content||Recomandari 220.ro||LF4MLRj3kS">
<span class="play_overlay"><img src="http://tb.220.ro/Prietenie-Intre-Animalute/LF4MLRj3kS/415/233/2/90/Prietenie-Intre-Animalute.jpg"><span class="clear"></span></span>
<h3><span class="title">Prietenie intre animalute</span></h3>
<span class="clear"></span>
<span class="time">00:30</span>
<span class="dot">&middot;</span>
<span class="views">1124 views</span>
</a>
<a href="http://www.220.ro/animale/Pereche-De-Indragostiti/coahvz1wkd/" title="Pereche de indragostiti" class="video small" data-track-ga="Content||Recomandari 220.ro||coahvz1wkd">
<span class="play_overlay"><img src="http://tb.220.ro/Pereche-De-Indragostiti/coahvz1wkd/415/233/2/90/Pereche-De-Indragostiti.jpg"><span class="clear"></span></span>
<h3><span class="title">Pereche de indragostiti</span></h3>
<span class="clear"></span>
<span class="time">01:05</span>
<span class="dot">&middot;</span>
<span class="views">468 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/animale/Steaua-De-Mare-Care-Te-Lasa-Masca/fnybcyMFYt/" title="Steaua de mare care te lasa masca" class="video " data-track-ga="Content||Recomandari 220.ro||fnybcyMFYt">
<span class="play_overlay"><img src="http://tb.220.ro/Steaua-De-Mare-Care-Te-Lasa-Masca/fnybcyMFYt/415/233/2/90/Steaua-De-Mare-Care-Te-Lasa-Masca.jpg"><span class="clear"></span></span>
<h3><span class="title">Steaua de mare care te lasa masca</span></h3>
<span class="clear"></span>
<span class="time">01:11</span>
<span class="dot">&middot;</span>
<span class="views">160 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/animale/Di-Di-Di-Mai-Rata-Di/N20AjxNNZX/" title="Di di di mai rata di" class="video " data-track-ga="Content||Recomandari 220.ro||N20AjxNNZX">
<span class="play_overlay"><img src="http://tb.220.ro/Di-Di-Di-Mai-Rata-Di/N20AjxNNZX/415/233/2/90/Di-Di-Di-Mai-Rata-Di.jpg"><span class="clear"></span></span>
<h3><span class="title">Di di di mai rata di</span></h3>
<span class="clear"></span>
<span class="time">00:29</span>
<span class="dot">&middot;</span>
<span class="views">9 views</span>
</a>

<a href="http://www.220.ro/animale/Cele-Mai-Vechi-Filmulete-Cu-Pisici/jv6WbWPmbJ/" title="Cele mai vechi filmulete cu pisici" class="video " data-track-ga="Content||Recomandari 220.ro||jv6WbWPmbJ">
<span class="play_overlay"><img src="http://tb.220.ro/Cele-Mai-Vechi-Filmulete-Cu-Pisici/jv6WbWPmbJ/415/233/2/90/Cele-Mai-Vechi-Filmulete-Cu-Pisici.jpg"><span class="clear"></span></span>
<h3><span class="title">Cele mai vechi filmulete cu pisici</span></h3>
<span class="clear"></span>
<span class="time">01:12</span>
<span class="dot">&middot;</span>
<span class="views">23 views</span>
</a>

<a href="http://www.220.ro/animale/Program-Devoie/Rcjc8JT39v/" title="Program devoie" class="video " data-track-ga="Content||Recomandari 220.ro||Rcjc8JT39v">
<span class="play_overlay"><img src="http://tb.220.ro/Program-Devoie/Rcjc8JT39v/415/233/2/90/Program-Devoie.jpg"><span class="clear"></span></span>
<h3><span class="title">Program devoie</span></h3>
<span class="clear"></span>
<span class="time">00:46</span>
<span class="dot">&middot;</span>
<span class="views">5 views</span>
</a>

<a href="http://www.220.ro/animale/Nu-O-Face-Intentionat/nJKfRcXHYY/" title="Nu o face intentionat" class="video " data-track-ga="Content||Recomandari 220.ro||nJKfRcXHYY">
<span class="play_overlay"><img src="http://tb.220.ro/Nu-O-Face-Intentionat/nJKfRcXHYY/415/233/2/90/Nu-O-Face-Intentionat.jpg"><span class="clear"></span></span>
<h3><span class="title">Nu o face intentionat</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">4 views</span>
</a>

<a href="http://www.220.ro/animale/Faze-Tari-Cu-Pasari-Partea-A-2-A/CSAMgn53gi/" title="Faze tari cu pasari partea a 2-a" class="video " data-track-ga="Content||Recomandari 220.ro||CSAMgn53gi">
<span class="play_overlay"><img src="http://tb.220.ro/Faze-Tari-Cu-Pasari-Partea-A-2-A/CSAMgn53gi/415/233/2/90/Faze-Tari-Cu-Pasari-Partea-A-2-A.jpg"><span class="clear"></span></span>
<h3><span class="title">Faze tari cu pasari partea a 2-a</span></h3>
<span class="clear"></span>
<span class="time">03:18</span>
<span class="dot">&middot;</span>
<span class="views">46 views</span>
</a>

<a href="http://www.220.ro/animale/Un-Pisicut-Nostim/etezxeWdcZ/" title="Un pisicut nostim" class="video " data-track-ga="Content||Recomandari 220.ro||etezxeWdcZ">
<span class="play_overlay"><img src="http://tb.220.ro/Un-Pisicut-Nostim/etezxeWdcZ/415/233/2/90/Un-Pisicut-Nostim.jpg"><span class="clear"></span></span>
<h3><span class="title">Un pisicut nostim</span></h3>
<span class="clear"></span>
<span class="time">00:52</span>
<span class="dot">&middot;</span>
<span class="views">112 views</span>
</a>


</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/animale/Pisica-Vrea-Un-Pupic/AdcxP1Pb0E/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2019 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'AdcxP1Pb0E',
ctype: '1',
link: 'http://www.220.ro/animale/Pisica-Vrea-Un-Pupic/AdcxP1Pb0E/',
title: 'Pisica vrea un pupic',
category: 'Animale',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'AdcxP1Pb0E';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
