<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Maimuta eliberata isi ia ramas bun</title>
<meta name="description" content="Maimuta eliberata isi ia ramas bun. Animale. Incredibil cum se manifesta aceasta primata.. Filme si muzica pe 220">
<meta name="keywords" content="maimuta,eliberata,ramas,220,filme,muzica,video,,animale">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/bPjlAPWNft" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=bPjlAPWNft&format=xml',
videoSrc:'http://storage.220.ro/23/65/82/84/cff60.maimuta_eliberata_isi_ia_ramas_bun_mob.mp4',
videoPoster:'http://storage.220.ro/23/65/82/84/cff60.maimuta_eliberata_isi_ia_ramas_bun.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/animale/Maimuta-Eliberata-Isi-Ia-Ramas-Bun/bPjlAPWNft/"><meta property="og:title" content="Maimuta eliberata isi ia ramas bun"><meta property="og:description" content="Incredibil cum se manifesta aceasta primata."><meta property="og:type" content="video"><meta property="og:image" content="http://s1.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/bPjlAPWNft&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=76078" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=76078" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=76078"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-6', 'auto', {'name':'Animale'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop_bottom', [[728, 90], [860, 220]], 'div-gpt-ad-1553160565645-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
<script data-ad-client="ca-pub-6967925853071036" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/Satinel/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Maimuta eliberata isi ia ramas bun">Maimuta eliberata isi ia ramas bun</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||bPjlAPWNft">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">

<span class="uploader">incarcat de <a href="http://www.220.ro/user/Satinel/" title="Satinel">Satinel</a></span>
<div class="statistic">
<div id="views" class="stats">12</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/animale/Maimuta-Eliberata-Isi-Ia-Ramas-Bun/bPjlAPWNft/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Incredibil cum se manifesta aceasta primata.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||bPjlAPWNft" target="_blank" rel="nofollow" title="Pune pe Facebook Maimuta eliberata isi ia ramas bun" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Fanimale%2FMaimuta-Eliberata-Isi-Ia-Ramas-Bun%2FbPjlAPWNft%2F&t=Maimuta+eliberata+isi+ia+ramas+bun&t=Maimuta+eliberata+isi+ia+ramas+bun">Facebook</a></li>

</ul>
</div>
<p class="date">Postat in: 10 august 2020</p>
<p class="cat">Categorie: <a href="http://www.220.ro/animale/" title="Animale"> Animale</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-maimuta" title="maimuta">maimuta</a>, <a href="http://www.220.ro/filme-primata" title="primata">primata</a></p></h2>

<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Hai-Si-Tu-In-Balta/1lWHhXhBYy/" title="Hai si tu in balta!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1lWHhXhBYy');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Hai-Si-Tu-In-Balta/1lWHhXhBYy/300/168/2/90/Hai-Si-Tu-In-Balta.jpg" alt="Hai si tu in balta!">
</span>
<span class="number">#1</span>
<h3>Hai si tu in balta!</h3>
</a>
<a href="http://www.220.ro/animale/Maimuta-Eliberata-Isi-Ia-Ramas-Bun/bPjlAPWNft/" title="Maimuta eliberata isi ia ramas bun" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'bPjlAPWNft');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Maimuta-Eliberata-Isi-Ia-Ramas-Bun/bPjlAPWNft/300/168/2/90/Maimuta-Eliberata-Isi-Ia-Ramas-Bun.jpg" alt="Maimuta eliberata isi ia ramas bun">
</span>
<span class="number">#2</span>
<h3>Maimuta eliberata isi ia ramas bun</h3>
</a>
<a href="http://www.220.ro/animale/Lupul-Leul-Si-Ursul-Se-Joaca-Impreuna/8cB6a2vFH4/" title="Lupul, leul si  ursul se joaca impreuna" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8cB6a2vFH4');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Lupul-Leul-Si-Ursul-Se-Joaca-Impreuna/8cB6a2vFH4/300/168/2/90/Lupul-Leul-Si-Ursul-Se-Joaca-Impreuna.jpg" alt="Lupul, leul si  ursul se joaca impreuna">
</span>
<span class="number">#3</span>
<h3>Lupul, leul si  ursul se joaca impreuna</h3>
</a>
<a href="http://www.220.ro/vacanta/Rute-De-Transport-Incredibile/ElEl5TZINU/" title="Rute de transport incredibile" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'ElEl5TZINU');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Rute-De-Transport-Incredibile/ElEl5TZINU/300/168/2/90/Rute-De-Transport-Incredibile.jpg" alt="Rute de transport incredibile">
</span>
<span class="number">#4</span>
<h3>Rute de transport incredibile</h3>
</a>
<a href="http://www.220.ro/sport-extrem/Cursa-Nebuna-Pe-Bicicleta/FlXPhaAsa6/" title="Cursa nebuna pe bicicleta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'FlXPhaAsa6');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Cursa-Nebuna-Pe-Bicicleta/FlXPhaAsa6/300/168/2/90/Cursa-Nebuna-Pe-Bicicleta.jpg" alt="Cursa nebuna pe bicicleta">
</span>
<span class="number">#5</span>
<h3>Cursa nebuna pe bicicleta</h3>
</a>
<a href="http://www.220.ro/funny/Porcul-Ca-O-Motocicleta/irmNNhiFYM/" title="Porcul ca o motocicleta" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'irmNNhiFYM');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Porcul-Ca-O-Motocicleta/irmNNhiFYM/300/168/2/90/Porcul-Ca-O-Motocicleta.jpg" alt="Porcul ca o motocicleta">
</span>
<span class="number">#6</span>
<h3>Porcul ca o motocicleta</h3>
</a>
<a href="http://www.220.ro/faze-tari/O-Veverita-Implora-Sa-Primeasca-Apa/MtrXYwSlzR/" title="O veverita implora sa primeasca apa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'MtrXYwSlzR');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/O-Veverita-Implora-Sa-Primeasca-Apa/MtrXYwSlzR/300/168/2/90/O-Veverita-Implora-Sa-Primeasca-Apa.jpg" alt="O veverita implora sa primeasca apa">
</span>
<span class="number">#7</span>
<h3>O veverita implora sa primeasca apa</h3>
</a>
<a href="http://www.220.ro/funny/Prima-Zi-Dupa-Carantina/9Bk5ahb8JT/" title="Prima zi dupa carantina" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9Bk5ahb8JT');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Prima-Zi-Dupa-Carantina/9Bk5ahb8JT/300/168/2/90/Prima-Zi-Dupa-Carantina.jpg" alt="Prima zi dupa carantina">
</span>
<span class="number">#8</span>
<h3>Prima zi dupa carantina</h3>
</a>
<a href="http://www.220.ro/farse/Mama-Lui-De-Fum/du4uXHgRi4/" title="Mama lui de fum!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'du4uXHgRi4');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Mama-Lui-De-Fum/du4uXHgRi4/300/168/2/90/Mama-Lui-De-Fum.jpg" alt="Mama lui de fum!">
</span>
<span class="number">#9</span>
<h3>Mama lui de fum!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Saritura-Bombei/fvWvkTpZn2/" title="Saritura bombei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'fvWvkTpZn2');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Saritura-Bombei/fvWvkTpZn2/300/168/2/90/Saritura-Bombei.jpg" alt="Saritura bombei">
</span>
<span class="number">#10</span>
<h3>Saritura bombei</h3>
</a>
<a href="http://www.220.ro/faze-tari/Balerina-Sta-Pe-Gura-De-La-Sticla/BrETIr1ZXA/" title="Balerina sta pe gura de la sticla" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'BrETIr1ZXA');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Balerina-Sta-Pe-Gura-De-La-Sticla/BrETIr1ZXA/300/168/2/90/Balerina-Sta-Pe-Gura-De-La-Sticla.jpg" alt="Balerina sta pe gura de la sticla">
</span>
<span class="number">#11</span>
<h3>Balerina sta pe gura de la sticla</h3>
</a>
<a href="http://www.220.ro/faze-tari/Nici-Noi-Nu-Am-Vazut-Nimic/iwuF1afk1H/" title="Nici noi nu am vazut nimic" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'iwuF1afk1H');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Nici-Noi-Nu-Am-Vazut-Nimic/iwuF1afk1H/300/168/2/90/Nici-Noi-Nu-Am-Vazut-Nimic.jpg" alt="Nici noi nu am vazut nimic">
</span>
<span class="number">#12</span>
<h3>Nici noi nu am vazut nimic</h3>
</a>
<a href="http://www.220.ro/auto/O-Fractiune-De-Secunda-De-Neatentie-Si-Gata/8m8WAzJAAJ/" title="O fractiune de secunda de neatentie si gata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '8m8WAzJAAJ');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/O-Fractiune-De-Secunda-De-Neatentie-Si-Gata/8m8WAzJAAJ/300/168/2/90/O-Fractiune-De-Secunda-De-Neatentie-Si-Gata.jpg" alt="O fractiune de secunda de neatentie si gata">
</span>
<span class="number">#13</span>
<h3>O fractiune de secunda de neatentie si gata</h3>
</a>
<a href="http://www.220.ro/animale/Pisica-Infuriata/2W7623YgEY/" title="Pisica infuriata" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '2W7623YgEY');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/Pisica-Infuriata/2W7623YgEY/300/168/2/90/Pisica-Infuriata.jpg" alt="Pisica infuriata">
</span>
<span class="number">#14</span>
<h3>Pisica infuriata</h3>
</a>
<a href="http://www.220.ro/sport/Hagi-Si-Top-5-Goluri/oSKtuJe56c/" title="Hagi si top 5 goluri" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'oSKtuJe56c');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Hagi-Si-Top-5-Goluri/oSKtuJe56c/300/168/2/90/Hagi-Si-Top-5-Goluri.jpg" alt="Hagi si top 5 goluri">
</span>
<span class="number">#15</span>
<h3>Hagi si top 5 goluri</h3>
</a>
<a href="http://www.220.ro/animale/Bufnita-Eliberata-Din-Plasa/9jmlhmZr3e/" title="Bufnita eliberata din plasa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '9jmlhmZr3e');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Bufnita-Eliberata-Din-Plasa/9jmlhmZr3e/300/168/2/90/Bufnita-Eliberata-Din-Plasa.jpg" alt="Bufnita eliberata din plasa">
</span>
<span class="number">#16</span>
<h3>Bufnita eliberata din plasa</h3>
</a>
<a href="http://www.220.ro/faze-tari/Omleta-Se-Face-Si-Asa/Wg3M1WjU22/" title="Omleta se face si asa" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Wg3M1WjU22');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/Omleta-Se-Face-Si-Asa/Wg3M1WjU22/300/168/2/90/Omleta-Se-Face-Si-Asa.jpg" alt="Omleta se face si asa">
</span>
<span class="number">#17</span>
<h3>Omleta se face si asa</h3>
</a>
<a href="http://www.220.ro/animale/Catelul-Isi-Face-De-Cap-Daca-E-Singur/Wr2H3oH52M/" title="Catelul isi face de cap daca e singur" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'Wr2H3oH52M');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/Catelul-Isi-Face-De-Cap-Daca-E-Singur/Wr2H3oH52M/300/168/2/90/Catelul-Isi-Face-De-Cap-Daca-E-Singur.jpg" alt="Catelul isi face de cap daca e singur">
</span>
<span class="number">#18</span>
<h3>Catelul isi face de cap daca e singur</h3>
</a>
<a href="http://www.220.ro/faze-tari/A-Desfundat-O-De-Tot/nvao5sEZAN/" title="A desfundat-o de tot" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'nvao5sEZAN');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/A-Desfundat-O-De-Tot/nvao5sEZAN/300/168/2/90/A-Desfundat-O-De-Tot.jpg" alt="A desfundat-o de tot">
</span>
<span class="number">#19</span>
<h3>A desfundat-o de tot</h3>
</a>
<a href="http://www.220.ro/emisiuni-tv/Ce-Insemneaza-Democratia/LGSgT2rV5u/" title="Ce insemneaza democratia?" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'LGSgT2rV5u');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Ce-Insemneaza-Democratia/LGSgT2rV5u/300/168/2/90/Ce-Insemneaza-Democratia.jpg" alt="Ce insemneaza democratia?">
</span>
<span class="number">#20</span>
<h3>Ce insemneaza democratia?</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/animale/Maimuta-Patinatoare/0DeD0koIir/" title="Maimuta patinatoare" class="video small" data-track-ga="Content||Recomandari 220.ro||0DeD0koIir">
<span class="play_overlay"><img src="http://tb.220.ro/Maimuta-Patinatoare/0DeD0koIir/415/233/2/90/Maimuta-Patinatoare.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimuta patinatoare</span></h3>
<span class="clear"></span>
<span class="time">00:07</span>
<span class="dot">&middot;</span>
<span class="views">212 views</span>
</a>
<a href="http://www.220.ro/animale/Maimuta-Se-Gandeste-La-Silueta/pJ8wdya6F2/" title="Maimuta se gandeste la silueta" class="video small" data-track-ga="Content||Recomandari 220.ro||pJ8wdya6F2">
<span class="play_overlay"><img src="http://tb.220.ro/Maimuta-Se-Gandeste-La-Silueta/pJ8wdya6F2/415/233/2/90/Maimuta-Se-Gandeste-La-Silueta.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimuta se gandeste la silueta</span></h3>
<span class="clear"></span>
<span class="time">01:05</span>
<span class="dot">&middot;</span>
<span class="views">1602 views</span>
</a>
<a href="http://www.220.ro/animale/Monkey-With-A-Deathwish/heI52T4gBS/" title="Monkey with a deathwish" class="video small" data-track-ga="Content||Recomandari 220.ro||heI52T4gBS">
<span class="play_overlay"><img src="http://tb.220.ro/Monkey-With-A-Deathwish/heI52T4gBS/415/233/2/90/Monkey-With-A-Deathwish.jpg"><span class="clear"></span></span>
<h3><span class="title">Monkey with a deathwish</span></h3>
<span class="clear"></span>
<span class="time">03:08</span>
<span class="dot">&middot;</span>
<span class="views">4217 views</span>
</a>
<a href="http://www.220.ro/animale/Maimutele-Trasnite/o5LmWc5vMf/" title="Maimutele trasnite" class="video small" data-track-ga="Content||Recomandari 220.ro||o5LmWc5vMf">
<span class="play_overlay"><img src="http://tb.220.ro/Maimutele-Trasnite/o5LmWc5vMf/415/233/2/90/Maimutele-Trasnite.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimutele trasnite</span></h3>
<span class="clear"></span>
<span class="time">03:06</span>
<span class="dot">&middot;</span>
<span class="views">204 views</span>
</a>




<a href="http://www.220.ro/animale/Maimuta-Ii-Da-Si-Testoasei-Din-Mancare/dPr8wgJT6V/" title="Maimuta ii da si testoasei din mancare" class="video small" data-track-ga="Content||Recomandari 220.ro||dPr8wgJT6V">
<span class="play_overlay"><img src="http://tb.220.ro/Maimuta-Ii-Da-Si-Testoasei-Din-Mancare/dPr8wgJT6V/415/233/2/90/Maimuta-Ii-Da-Si-Testoasei-Din-Mancare.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimuta ii da si testoasei din mancare</span></h3>
<span class="clear"></span>
<span class="time">00:16</span>
<span class="dot">&middot;</span>
<span class="views">281 views</span>
</a>
<a href="http://www.220.ro/animale/Maimutica-Si-Bobocul-De-Rata/vF3oDhSdx7/" title="Maimutica si bobocul de rata" class="video small" data-track-ga="Content||Recomandari 220.ro||vF3oDhSdx7">
<span class="play_overlay"><img src="http://tb.220.ro/Maimutica-Si-Bobocul-De-Rata/vF3oDhSdx7/415/233/2/90/Maimutica-Si-Bobocul-De-Rata.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimutica si bobocul de rata</span></h3>
<span class="clear"></span>
<span class="time">08:54</span>
<span class="dot">&middot;</span>
<span class="views">301 views</span>
</a>
<a href="http://www.220.ro/animale/Maimuta-Se-Bucura-De-Plastelina/yekHPIYiuO/" title="Maimuta se bucura de plastelina" class="video small" data-track-ga="Content||Recomandari 220.ro||yekHPIYiuO">
<span class="play_overlay"><img src="http://tb.220.ro/Maimuta-Se-Bucura-De-Plastelina/yekHPIYiuO/415/233/2/90/Maimuta-Se-Bucura-De-Plastelina.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimuta se bucura de plastelina</span></h3>
<span class="clear"></span>
<span class="time">01:01</span>
<span class="dot">&middot;</span>
<span class="views">383 views</span>
</a>



<a href="http://www.220.ro/animale/Pisica-Si-Maimuta-Doi-Prieteni-Deosebiti/tLj2pAi2Bi/" title="Pisica si maimuta, doi prieteni deosebiti" class="video small" data-track-ga="Content||Recomandari 220.ro||tLj2pAi2Bi">
<span class="play_overlay"><img src="http://tb.220.ro/Pisica-Si-Maimuta-Doi-Prieteni-Deosebiti/tLj2pAi2Bi/415/233/2/90/Pisica-Si-Maimuta-Doi-Prieteni-Deosebiti.jpg"><span class="clear"></span></span>
<h3><span class="title">Pisica si maimuta, doi prieteni deosebiti</span></h3>
<span class="clear"></span>
<span class="time">00:19</span>
<span class="dot">&middot;</span>
<span class="views">391 views</span>
</a>
<a href="http://www.220.ro/animale/Bataie-Intre-Maimute-Pe-Creanga-Pomului/iRU1ZJduLe/" title="Bataie intre maimute pe creanga pomului" class="video small" data-track-ga="Content||Recomandari 220.ro||iRU1ZJduLe">
<span class="play_overlay"><img src="http://tb.220.ro/Bataie-Intre-Maimute-Pe-Creanga-Pomului/iRU1ZJduLe/415/233/2/90/Bataie-Intre-Maimute-Pe-Creanga-Pomului.jpg"><span class="clear"></span></span>
<h3><span class="title">Bataie intre maimute pe creanga pomului</span></h3>
<span class="clear"></span>
<span class="time">00:10</span>
<span class="dot">&middot;</span>
<span class="views">342 views</span>
</a>
<a href="http://www.220.ro/animale/Stai-Locului-Sa-Mananc-Si-Eu/h0DatxU8IR/" title="Stai locului sa mananc si eu" class="video small" data-track-ga="Content||Recomandari 220.ro||h0DatxU8IR">
<span class="play_overlay"><img src="http://tb.220.ro/Stai-Locului-Sa-Mananc-Si-Eu/h0DatxU8IR/415/233/2/90/Stai-Locului-Sa-Mananc-Si-Eu.jpg"><span class="clear"></span></span>
<h3><span class="title">Stai locului sa mananc si eu</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">281 views</span>
</a>
<a href="http://www.220.ro/animale/Maimuta-Nesimtita-Rau/W0TCwLH9y6/" title="Maimuta nesimtita rau" class="video small" data-track-ga="Content||Recomandari 220.ro||W0TCwLH9y6">
<span class="play_overlay"><img src="http://tb.220.ro/Maimuta-Nesimtita-Rau/W0TCwLH9y6/415/233/2/90/Maimuta-Nesimtita-Rau.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimuta nesimtita rau</span></h3>
<span class="clear"></span>
<span class="time">00:24</span>
<span class="dot">&middot;</span>
<span class="views">288 views</span>
</a>

<a href="https://rd.ele.ro/NmLcllJjVmo" title="Antonio Banderas, infectat cu noul coronavirus" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||https://rd.ele.ro/NmLcllJjVmo">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/168998.jpg" alt="Antonio Banderas, infectat cu noul coronavirus"><span class="clear"></span>
<h3><span class="title">Antonio Banderas, infectat cu noul coronavirus</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/animale/Stai-Locului-Sa-Mananc-Si-Eu/h0DatxU8IR/" title="Stai locului sa mananc si eu" class="video small" data-track-ga="Content||Recomandari 220.ro||h0DatxU8IR">
<span class="play_overlay"><img src="http://tb.220.ro/Stai-Locului-Sa-Mananc-Si-Eu/h0DatxU8IR/415/233/2/90/Stai-Locului-Sa-Mananc-Si-Eu.jpg"><span class="clear"></span></span>
<h3><span class="title">Stai locului sa mananc si eu</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">281 views</span>
</a>
<a href="http://www.220.ro/animale/Maimuta-Nesimtita-Rau/W0TCwLH9y6/" title="Maimuta nesimtita rau" class="video small" data-track-ga="Content||Recomandari 220.ro||W0TCwLH9y6">
<span class="play_overlay"><img src="http://tb.220.ro/Maimuta-Nesimtita-Rau/W0TCwLH9y6/415/233/2/90/Maimuta-Nesimtita-Rau.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimuta nesimtita rau</span></h3>
<span class="clear"></span>
<span class="time">00:24</span>
<span class="dot">&middot;</span>
<span class="views">288 views</span>
</a>
<a href="http://www.220.ro/animale/Atunci-Cand-Vrei-Sa-Muncesti-Dar-Nu-Vrei/tfhkMcTICm/" title="Atunci cand vrei sa muncesti, dar nu vrei" class="video small" data-track-ga="Content||Recomandari 220.ro||tfhkMcTICm">
<span class="play_overlay"><img src="http://tb.220.ro/Atunci-Cand-Vrei-Sa-Muncesti-Dar-Nu-Vrei/tfhkMcTICm/415/233/2/90/Atunci-Cand-Vrei-Sa-Muncesti-Dar-Nu-Vrei.jpg"><span class="clear"></span></span>
<h3><span class="title">Atunci cand vrei sa muncesti, dar nu vrei</span></h3>
<span class="clear"></span>
<span class="time">00:12</span>
<span class="dot">&middot;</span>
<span class="views">323 views</span>
</a>
<a href="http://www.220.ro/animale/Maimuta-Navigheaza-Pe-Internet/bOsb8TKvj7/" title="Maimuta navigheaza pe internet" class="video small" data-track-ga="Content||Recomandari 220.ro||bOsb8TKvj7">
<span class="play_overlay"><img src="http://tb.220.ro/Maimuta-Navigheaza-Pe-Internet/bOsb8TKvj7/415/233/2/90/Maimuta-Navigheaza-Pe-Internet.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimuta navigheaza pe internet</span></h3>
<span class="clear"></span>
<span class="time">01:28</span>
<span class="dot">&middot;</span>
<span class="views">423 views</span>
</a>
<a href="http://www.220.ro/animale/Maimutica-Aceasta-Primeste-Toata-Afectiunea-De-Care-Are-Nevoie/hYhs2zXeEO/" title="Maimutica aceasta primeste toata afectiunea de care are nevoie" class="video small" data-track-ga="Content||Recomandari 220.ro||hYhs2zXeEO">
<span class="play_overlay"><img src="http://tb.220.ro/Maimutica-Aceasta-Primeste-Toata-Afectiunea-De-Care-Are-Nevoie/hYhs2zXeEO/415/233/2/90/Maimutica-Aceasta-Primeste-Toata-Afectiunea-De-Care-Are-Nevoie.jpg"><span class="clear"></span></span>
<h3><span class="title">Maimutica aceasta primeste toata afectiunea de care are...</span></h3>
<span class="clear"></span>
<span class="time">03:12</span>
<span class="dot">&middot;</span>
<span class="views">236 views</span>
</a>
<a href="http://www.220.ro/animale/Aici-Se-Observa-Cu-Cine-Seamana-Maimutele/ygewF8sYHK/" title="Aici se observa cu cine seamana maimutele" class="video small" data-track-ga="Content||Recomandari 220.ro||ygewF8sYHK">
<span class="play_overlay"><img src="http://tb.220.ro/Aici-Se-Observa-Cu-Cine-Seamana-Maimutele/ygewF8sYHK/415/233/2/90/Aici-Se-Observa-Cu-Cine-Seamana-Maimutele.jpg"><span class="clear"></span></span>
<h3><span class="title">Aici se observa cu cine seamana maimutele</span></h3>
<span class="clear"></span>
<span class="time">04:18</span>
<span class="dot">&middot;</span>
<span class="views">566 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/animale/Stie-Ca-A-Comis-O-Si-Accepta-Pedeapsa/cso2fr1C6x/" title="Stie ca a comis-o si accepta pedeapsa" class="video " data-track-ga="Content||Recomandari 220.ro||cso2fr1C6x">
<span class="play_overlay"><img src="http://tb.220.ro/Stie-Ca-A-Comis-O-Si-Accepta-Pedeapsa/cso2fr1C6x/415/233/2/90/Stie-Ca-A-Comis-O-Si-Accepta-Pedeapsa.jpg"><span class="clear"></span></span>
<h3><span class="title">Stie ca a comis-o si accepta pedeapsa</span></h3>
<span class="clear"></span>
<span class="time">00:39</span>
<span class="dot">&middot;</span>
<span class="views">329 views</span>
</a>

<div class="bnr_300x250 box2">&nbsp;
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>
&nbsp;
</div>
<a href="http://www.220.ro/animale/Foame-Mare-Pe-Pisica/ihmtzpU1X7/" title="Foame mare pe pisica" class="video " data-track-ga="Content||Recomandari 220.ro||ihmtzpU1X7">
<span class="play_overlay"><img src="http://tb.220.ro/Foame-Mare-Pe-Pisica/ihmtzpU1X7/415/233/2/90/Foame-Mare-Pe-Pisica.jpg"><span class="clear"></span></span>
<h3><span class="title">Foame mare pe pisica</span></h3>
<span class="clear"></span>
<span class="time">00:11</span>
<span class="dot">&middot;</span>
<span class="views">306 views</span>
</a>

<a href="http://www.220.ro/animale/Ursul-Este-Curios-Dar-Tu-Ce-Faci/94tD7wdEJt/" title="Ursul este curios, dar tu ce faci?" class="video " data-track-ga="Content||Recomandari 220.ro||94tD7wdEJt">
<span class="play_overlay"><img src="http://tb.220.ro/Ursul-Este-Curios-Dar-Tu-Ce-Faci/94tD7wdEJt/415/233/2/90/Ursul-Este-Curios-Dar-Tu-Ce-Faci.jpg"><span class="clear"></span></span>
<h3><span class="title">Ursul este curios, dar tu ce faci?</span></h3>
<span class="clear"></span>
<span class="time">01:02</span>
<span class="dot">&middot;</span>
<span class="views">297 views</span>
</a>

<a href="http://www.220.ro/animale/Se-Spala-Si-Catelul-Nu-Doar-Masina/rpn3BbfroO/" title="Se spala si catelul, nu doar masina" class="video " data-track-ga="Content||Recomandari 220.ro||rpn3BbfroO">
<span class="play_overlay"><img src="http://tb.220.ro/Se-Spala-Si-Catelul-Nu-Doar-Masina/rpn3BbfroO/415/233/2/90/Se-Spala-Si-Catelul-Nu-Doar-Masina.jpg"><span class="clear"></span></span>
<h3><span class="title">Se spala si catelul, nu doar masina</span></h3>
<span class="clear"></span>
<span class="time">01:00</span>
<span class="dot">&middot;</span>
<span class="views">284 views</span>
</a>

<a href="http://www.220.ro/animale/Fugiti-Ca-E-Fioros/r2bxM0EORD/" title="Fugiti, ca e fioros!" class="video " data-track-ga="Content||Recomandari 220.ro||r2bxM0EORD">
<span class="play_overlay"><img src="http://tb.220.ro/Fugiti-Ca-E-Fioros/r2bxM0EORD/415/233/2/90/Fugiti-Ca-E-Fioros.jpg"><span class="clear"></span></span>
<h3><span class="title">Fugiti, ca e fioros!</span></h3>
<span class="clear"></span>
<span class="time">00:36</span>
<span class="dot">&middot;</span>
<span class="views">443 views</span>
</a>

<a href="http://www.220.ro/animale/Salvarea-Din-Capcana-A-Unui-Animal-Salbatic/5e4ayXGv38/" title="Salvarea din capcana a unui animal salbatic" class="video " data-track-ga="Content||Recomandari 220.ro||5e4ayXGv38">
<span class="play_overlay"><img src="http://tb.220.ro/Salvarea-Din-Capcana-A-Unui-Animal-Salbatic/5e4ayXGv38/415/233/2/90/Salvarea-Din-Capcana-A-Unui-Animal-Salbatic.jpg"><span class="clear"></span></span>
<h3><span class="title">Salvarea din capcana a unui animal salbatic</span></h3>
<span class="clear"></span>
<span class="time">00:39</span>
<span class="dot">&middot;</span>
<span class="views">336 views</span>
</a>

<a href="http://www.220.ro/animale/Vulpea-Blocata-In-Roata/5hUHD8Waaz/" title="Vulpea blocata in roata" class="video " data-track-ga="Content||Recomandari 220.ro||5hUHD8Waaz">
<span class="play_overlay"><img src="http://tb.220.ro/Vulpea-Blocata-In-Roata/5hUHD8Waaz/415/233/2/90/Vulpea-Blocata-In-Roata.jpg"><span class="clear"></span></span>
<h3><span class="title">Vulpea blocata in roata</span></h3>
<span class="clear"></span>
<span class="time">05:40</span>
<span class="dot">&middot;</span>
<span class="views">307 views</span>
</a>


</div>
<div class="bottom_wrapper">

<div id='div-gpt-ad-1553160565645-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553160565645-0'); });</script>
</div>


</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Setari Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2020 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'bPjlAPWNft',
ctype: '1',
link: 'http://www.220.ro/animale/Maimuta-Eliberata-Isi-Ia-Ramas-Bun/bPjlAPWNft/',
title: 'Maimuta eliberata isi ia ramas bun',
category: 'Animale',
nrComments: parseInt(''),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'bPjlAPWNft';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


<style>
#cookiesAgreeNew {
background-color: #fff;
border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; -o-border-radius: 5px;
padding: 5px;
color: #000000 !important;
text-decoration: none;
font-weight: bold;
margin-left: 10px;
right: 20px;
}
#cookiesAgreeNew:hover {
background-color: #E7E6E6; text-decoration: none !important;
}
</style>

<a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>De acord</a>
</div></div>
*}
<div id="cookiesHolder"><div id="cookiesInfo">220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe website-ul nostru. Prin click pe butonul "Accepta" accepti utilizarea modulelor cookie. Daca ai nevoie de mai multe detalii despre cum functioneaza acestea, citeste <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de confidentialitate</a>. &nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.220.ro/index.php?module=despre_cookie">Setari</a><a id="cookiesAgreeNew" onclick="window.location.href = 'http://www.220.ro/index.php?module=despre_cookie&action=cookies_all_accept'";>Accepta</a>
</div></div>

</body>
</html>
