<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>VIDEO - Catelul il apara pe copil</title>
<meta name="description" content="Catelul il apara pe copil. Animale. Tata il certa pe micut, dar catelul intervine intr-un mod protector.. Filme si muzica pe 220">
<meta name="keywords" content="catelul,apara,copil,220,filme,muzica,video,,animale">
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name='profitshareid' content='1b04f8487bd31cea8f22c3e5ec12dfd5' />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta name="google-translate-customization" content="58b9d0926f1efac4-2886d4bd126b8160-g3ac114b0592d1e9d-a"></meta>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.220.ro/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.220.ro/opensearch.xml" title="220.ro Search">
<script>

var wgConfig = {
autoPlay:true,
wgPlayerContainer:'myPlayerContainer',
videoPlayerWidth:'100%',
videoPlayerHeight:'510px',
mobileVideoPlayerWidth:'100%',
mobileVideoPlayerHeight:'350px',
//desktop split
splitPlayerHeight:'386px',
splitPlayerWidth:'686px',
//    minFsWidth:640,
embed:'<iframe src="http://www.220.ro/embw/yZTWTzgW6m" width="640" height="640" scrolling="no" frameborder="0"></iframe>',
more:'http://www.220.ro/similare.php?aid=yZTWTzgW6m&format=xml',
videoSrc:'http://storage.220.ro/22/ca/02/a2/ce987.il_apara_cu_tot_corpul_mob.mp4',
videoPoster:'http://storage.220.ro/22/ca/02/a2/ce987.il_apara_cu_tot_corpul.ss_1.jpg',
autoCollapse:40,
ads:{
prehtml:{
code:'https://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Preroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
},
midrollhtml:{
code:'',
delay:[10],
repeat:false,
forceOverlay:false,
forceFullSlot:true
},
posthtml:{
'code':'http://pubads.g.doubleclick.net/gampad/ads?sz=740x400|640x390&iu=/11453545/220.ro-Desktop-Backup-Postroll-Safe&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]'
}
}
}

var _wgplayer_midroll = null;
</script>

<style>
.wgembedCode
{
-moz-user-select: text !important;
}
</style>


<script type="text/javascript" src="http://afv.wgplayer.com/220.ro/js/pBiF1HnT-vw0gUYeVBluAA/2323836380/wgPlayer.js"></script>
<meta property="og:url" content="http://www.220.ro/animale/Catelul-Il-Apara-Pe-Copil/yZTWTzgW6m/"><meta property="og:title" content="Catelul il apara pe copil"><meta property="og:description" content="Tata il certa pe micut, dar catelul intervine intr-un mod protector."><meta property="og:type" content="video"><meta property="og:image" content="http://s2.220.t1.ro/?mmid=cfcd2008495"><meta property="og:video" content="http://www.220.ro/emb/yZTWTzgW6m&aplay=true"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="640"><meta property="og:video:height" content="390"><meta property="og:site_name" content="220.ro"><meta property="fb:admins" content="830478111">
<meta property="fb:app_id" content="143438799021774">
<script type="text/javascript">var WEB_BASE='http://st.220.t1.ro/_templates/_default/',SITE_BASE='http://www.220.ro/',SITE_STATIC_BASE='http://st.220.t1.ro/',SITE_BASE_M='http://m.220.ro/',_cookiesDomain='220.ro',_documentDomain='220.ro',_cookiesPath='/',JS_PATH='http://st.220.t1.ro/_templates/_default/js/v3/',JS_SERIAL='2013071902',CSS_SERIAL='2014021303',FACEBOOK_APPID='143438799021774',FB_PAGE_ID='135679676676',isOnline=1,UPLOAD_URL='http://upload.220.ro/',TWITTER_APPID='LQ9IjV7vpjf7ShhgmCAseg',isLogged = false;</script>



<link rel="stylesheet" type="text/css" href='http://fonts.googleapis.com/css?family=Open+Sans:300,700,400&subset=latin,latin-ext'>
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev3.css?nocache=18392" media="all" />
<link rel="stylesheet" type="text/css" href="http://st.220.t1.ro/_templates/_default/css/sitev4.css?nocache=18392" media="all" />
<script type="text/javascript" src="http://st.220.t1.ro/_templates/_default/js/v3/toate_r2013071902.js?nocache=18392"></script>

<script type="text/javascript">

var hasResizeFeature = true;

var hasBranding      = false;

var fnPostMissAd = function(zoneno, zonename) {
return function() {
console.log(zoneno, zonename)
if(zonename == 'skyright') {
hasBranding = false;
$('body').addClass('noBranding');
}
}
};
var triggerBrandingResize = function() {
console.log('triggerBrandingResize');
hasBranding = true;
$('body').removeClass('noBranding');
$('#wide-player-ad01').hide(0);
};

</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-815156-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');


// set section tracking

ga('create', 'UA-815156-6', 'auto', {'name':'Animale'});
ga('.send', 'pageview');

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11453545/220.ro-Desktop-Top-Safe', [[970, 250], [728, 90],[970, 90]], 'div-gpt-ad-1470048200215-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box1-Safe', [300, 250], 'div-gpt-ad-1470053707676-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box2-Safe', [300, 250], 'div-gpt-ad-1470053770863-0').addService(googletag.pubads());
googletag.defineSlot('/11453545/220.ro-Desktop-box3-Safe', [300, 250], 'div-gpt-ad-1470053800197-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">

$(document).ready(function() {
setTimeout(function() {
$('body').append('<span title="Server DEV" style="position: fixed; right: 0px; bottom: -1px; zoom: 1.1; opacity: .1; cursor: default;">&#9786;</span>');
console.log('Server DEV');
}, 2000);
});

</script>
 
</head>
<body class="noBranding  pg_content">
<div id='div-gpt-ad-1470118868034-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470118868034-0'); });</script>
</div>

<div id="brand_wrap" align="center">
<div id="brand_top">

<div id='div-gpt-ad-1470048200215-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470048200215-0'); });</script>
</div>

</div>
</div>

<a href="javascript://" onclick="$.scrollTo($('body'), 500);" title="Mergi sus" id="goto_top" class="content b-r-3">mergi sus</a>


<a id="profil_header" href="http://www.220.ro/user/castel/"></a><!--profil_header-->
<div id="container" class="full_width content ">
<div class="clear_all">&nbsp;</div>


<div id="dark_wrapper">
<div class="inner">
<div class="left">
<div class="info">
<div class="left">
<h1 id="cd4_vinfo_content_title" title="Catelul il apara pe copil">Catelul il apara pe copil</h1>
</div>
<div class="right">
<div class="statistic_switch">
<div id="more" data-track-ga="Content||Mai Multe||yZTWTzgW6m">+ mai multe</div>
</div>
</div>
<div class="clear"></div>
<div class="extra_info" style="display:none;">
<form class="right" id="info_film">
<ul class="clear right" id="content_rating_holder" data-track-ga="Content||Voteaza film||yZTWTzgW6m">
<li class="voted" style="width:0.00%" id="content_rating"></li>
<li><a href="javascript://" class="stars-one" title="naspa">1</a></li>
<li><a href="javascript://" class="stars-two" title="slabut">2</a></li>
<li><a href="javascript://" class="stars-three" title="hai ca merge">3</a></li>
<li><a href="javascript://" class="stars-four" title="misto">4</a></li>
<li><a href="javascript://" class="stars-five" title="genial">5</a></li>
</ul>
</form><!--info_film-->
<span class="uploader">incarcat de <a href="http://www.220.ro/user/castel/" title="castel">castel</a></span>
<div class="statistic">
<div id="views" class="stats">132</div>
<div id="comments" class="stats disqus-comment-count" data-disqus-url="http://www.220.ro/animale/Catelul-Il-Apara-Pe-Copil/yZTWTzgW6m/?rel=rss&c=top#disqus_thread">0</div>
<div id="shares" class="stats">0</div>
</div>
<div class="clear"></div>
<p class="desc">Tata il certa pe micut, dar catelul intervine intr-un mod protector.</p>
<div class="share">
<p>Share pe: </p>
<ul id="et-share-icons">
<li class="facebook-share"><a data-track-ga="Content||Share::Facebook||yZTWTzgW6m" target="_blank" rel="nofollow" title="Pune pe Facebook Catelul il apara pe copil" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.220.ro%2Fanimale%2FCatelul-Il-Apara-Pe-Copil%2FyZTWTzgW6m%2F&t=Catelul+il+apara+pe+copil&t=Catelul+il+apara+pe+copil">Facebook</a></li>
<li class="twitter-share"><a data-track-ga="Content||Share::Twitter||yZTWTzgW6m" target="_blank" rel="nofollow" title="Pune pe Twitter Catelul il apara pe copil" href="https://twitter.com/home?status=http%3A%2F%2Fwww.220.ro%2Fanimale%2FCatelul-Il-Apara-Pe-Copil%2FyZTWTzgW6m%2F">Twitter</a></li>
<li class="google-share"><a data-track-ga="Content||Share::Google+||yZTWTzgW6m" target="_blank" rel="nofollow" title="Pune pe Google+ Catelul il apara pe copil" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.220.ro%2Fanimale%2FCatelul-Il-Apara-Pe-Copil%2FyZTWTzgW6m%2F">Google</a></li>
<li class="reddit-share"><a data-track-ga="Content||Share::Reddit||yZTWTzgW6m" target="_blank" rel="nofollow" title="Pune pe Reddit Catelul il apara pe copil" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.220.ro%2Fanimale%2FCatelul-Il-Apara-Pe-Copil%2FyZTWTzgW6m%2F">Reddit</a></li>
</ul>
</div>
<p class="date">Postat in: 23 ianuarie 2019</p>
<p class="cat">Categorie: <a href="http://www.220.ro/animale/" title="Animale"> Animale</a></p>
<h2 style="display:inline;"><p class="tags">Etichete: <a href="http://www.220.ro/filme-faze-tari" title="faze tari">faze tari</a>, <a href="http://www.220.ro/filme-remarcabil" title="remarcabil">remarcabil</a>, <a href="http://www.220.ro/filme-catel-iubitor" title="catel iubitor">catel iubitor</a></p></h2>
<a title="Consideri acest film nepotrivit?" id="raporteaza_film" onclick="UserActions.report()" href="javascript://" class="f-s-11 req_login report" href="#">Raporteaza - <span>consideri acest film nepotrivit? Raporteaza aici</span></a>
<div class="clear"></div>
</div>
</div><!--info-->
<div class="video">
 
<style>@media all and (max-width:1270px){ #dark_wrapper .info h1{width: 590px;}}</style>
<div id="player_style" class="player_style_3 left col_640 activ">
<div id="lights_off_overlay"></div>
  
<div id="player">
 
<div id="player_content_wrap" style="height: 390px; width: 640px;">
 
<div id="myPlayerContainer"></div>                     
 
 
</div>

</div><!--player-->
</div><!--col_640-->
</div><!--video-->
</div><!--left-->
 
<div class="right">
<div class="bnr_300x250 box1">
<div id='div-gpt-ad-1470053707676-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053707676-0'); });</script>
</div>

</div>
<div class="noutati">
<div id="noutati_viewport">
<a href="http://www.220.ro/faze-tari/Dans-Electrizant-Spectatori-In-Delir/DE73Fpmv38/" title="Dans electrizant, spectatori in delir" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'DE73Fpmv38');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#1</span></span>
<img src="http://tb.220.ro/Dans-Electrizant-Spectatori-In-Delir/DE73Fpmv38/300/168/2/90/Dans-Electrizant-Spectatori-In-Delir.jpg" alt="Dans electrizant, spectatori in delir">
</span>
<span class="number">#1</span>
<h3>Dans electrizant, spectatori in delir</h3>
</a>
<a href="http://www.220.ro/umor-romanesc/Geometria-Pistagoreica/T5X36o9vYl/" title="Geometria pistagoreica" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'T5X36o9vYl');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#2</span></span>
<img src="http://tb.220.ro/Geometria-Pistagoreica/T5X36o9vYl/300/168/2/90/Geometria-Pistagoreica.jpg" alt="Geometria pistagoreica">
</span>
<span class="number">#2</span>
<h3>Geometria pistagoreica</h3>
</a>
<a href="http://www.220.ro/auto/Acrobatii-Extraordinare-Cu-Masina-Si-Motorul/yyNVF32pec/" title="Acrobatii extraordinare cu masina si motorul" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'yyNVF32pec');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#3</span></span>
<img src="http://tb.220.ro/Acrobatii-Extraordinare-Cu-Masina-Si-Motorul/yyNVF32pec/300/168/2/90/Acrobatii-Extraordinare-Cu-Masina-Si-Motorul.jpg" alt="Acrobatii extraordinare cu masina si motorul">
</span>
<span class="number">#3</span>
<h3>Acrobatii extraordinare cu masina si motorul</h3>
</a>
<a href="http://www.220.ro/faze-tari/Marcaj-Dubios-Facut-Pe-O-Sosea-Din-Rusia/S7hikmP7HP/" title="Marcaj dubios facut pe o sosea din Rusia" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'S7hikmP7HP');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#4</span></span>
<img src="http://tb.220.ro/Marcaj-Dubios-Facut-Pe-O-Sosea-Din-Rusia/S7hikmP7HP/300/168/2/90/Marcaj-Dubios-Facut-Pe-O-Sosea-Din-Rusia.jpg" alt="Marcaj dubios facut pe o sosea din Rusia">
</span>
<span class="number">#4</span>
<h3>Marcaj dubios facut pe o sosea din Rusia</h3>
</a>
<a href="http://www.220.ro/animale/Catelul-Il-Apara-Pe-Copil/yZTWTzgW6m/" title="Catelul il apara pe copil" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'yZTWTzgW6m');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#5</span></span>
<img src="http://tb.220.ro/Catelul-Il-Apara-Pe-Copil/yZTWTzgW6m/300/168/2/90/Catelul-Il-Apara-Pe-Copil.jpg" alt="Catelul il apara pe copil">
</span>
<span class="number">#5</span>
<h3>Catelul il apara pe copil</h3>
</a>
<a href="http://www.220.ro/faze-tari/Ce-Saritura/4408a5DURB/" title="Ce saritura!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '4408a5DURB');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#6</span></span>
<img src="http://tb.220.ro/Ce-Saritura/4408a5DURB/300/168/2/90/Ce-Saritura.jpg" alt="Ce saritura!">
</span>
<span class="number">#6</span>
<h3>Ce saritura!</h3>
</a>
<a href="http://www.220.ro/faze-tari/Faze-Haioase-Cu-Pescari/wtHBTU5p4l/" title="Faze haioase cu pescari" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'wtHBTU5p4l');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#7</span></span>
<img src="http://tb.220.ro/Faze-Haioase-Cu-Pescari/wtHBTU5p4l/300/168/2/90/Faze-Haioase-Cu-Pescari.jpg" alt="Faze haioase cu pescari">
</span>
<span class="number">#7</span>
<h3>Faze haioase cu pescari</h3>
</a>
<a href="http://www.220.ro/faze-tari/Atunci-Cand-E-Polei/zFY8l4UU7D/" title="Atunci cand e polei" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'zFY8l4UU7D');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#8</span></span>
<img src="http://tb.220.ro/Atunci-Cand-E-Polei/zFY8l4UU7D/300/168/2/90/Atunci-Cand-E-Polei.jpg" alt="Atunci cand e polei">
</span>
<span class="number">#8</span>
<h3>Atunci cand e polei</h3>
</a>
<a href="http://www.220.ro/faze-tari/Translatorii-U-E-Si-Provocarile-Lor/cBB5xsAycK/" title="Translatorii U.E. si provocarile lor" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'cBB5xsAycK');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#9</span></span>
<img src="http://tb.220.ro/Translatorii-U-E-Si-Provocarile-Lor/cBB5xsAycK/300/168/2/90/Translatorii-U-E-Si-Provocarile-Lor.jpg" alt="Translatorii U.E. si provocarile lor">
</span>
<span class="number">#9</span>
<h3>Translatorii U.E. si provocarile lor</h3>
</a>
<a href="http://www.220.ro/faze-tari/Meseriasi-Sau-Impostori-Fresbee-Vs-Minge/rz3ucRHjce/" title="Meseriasi sau impostori? Fresbee vs minge" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'rz3ucRHjce');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#10</span></span>
<img src="http://tb.220.ro/Meseriasi-Sau-Impostori-Fresbee-Vs-Minge/rz3ucRHjce/300/168/2/90/Meseriasi-Sau-Impostori-Fresbee-Vs-Minge.jpg" alt="Meseriasi sau impostori? Fresbee vs minge">
</span>
<span class="number">#10</span>
<h3>Meseriasi sau impostori? Fresbee vs minge</h3>
</a>
<a href="http://www.220.ro/farse/Patul-Cu-Apa-Dar-Ele-Credeau-Ca-Fac-Reclama-La-Saltea/n81TUKLNan/" title="Patul cu apa, dar ele credeau ca fac reclama la saltea" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'n81TUKLNan');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#11</span></span>
<img src="http://tb.220.ro/Patul-Cu-Apa-Dar-Ele-Credeau-Ca-Fac-Reclama-La-Saltea/n81TUKLNan/300/168/2/90/Patul-Cu-Apa-Dar-Ele-Credeau-Ca-Fac-Reclama-La-Saltea.jpg" alt="Patul cu apa, dar ele credeau ca fac reclama la saltea">
</span>
<span class="number">#11</span>
<h3>Patul cu apa, dar ele credeau ca fac reclama la...</h3>
</a>
<a href="http://www.220.ro/funny/Disparuti-Fara-Urma/1VkX5icL1E/" title="Disparuti fara urma" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '1VkX5icL1E');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#12</span></span>
<img src="http://tb.220.ro/Disparuti-Fara-Urma/1VkX5icL1E/300/168/2/90/Disparuti-Fara-Urma.jpg" alt="Disparuti fara urma">
</span>
<span class="number">#12</span>
<h3>Disparuti fara urma</h3>
</a>
<a href="http://www.220.ro/trailer/Cold-Pursuit-Trailer-2019/4NJ5V4DozD/" title="Cold Pursuit - Trailer 2019" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', '4NJ5V4DozD');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#13</span></span>
<img src="http://tb.220.ro/Cold-Pursuit-Trailer-2019/4NJ5V4DozD/300/168/2/90/Cold-Pursuit-Trailer-2019.jpg" alt="Cold Pursuit - Trailer 2019">
</span>
<span class="number">#13</span>
<h3>Cold Pursuit - Trailer 2019</h3>
</a>
<a href="http://www.220.ro/auto/S-A-Suparat-Ca-A-Parcat-Masina-Pe-Locul-Sau/aU3MA37ZA4/" title="S-a suparat ca a parcat masina pe locul sau" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'aU3MA37ZA4');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#14</span></span>
<img src="http://tb.220.ro/S-A-Suparat-Ca-A-Parcat-Masina-Pe-Locul-Sau/aU3MA37ZA4/300/168/2/90/S-A-Suparat-Ca-A-Parcat-Masina-Pe-Locul-Sau.jpg" alt="S-a suparat ca a parcat masina pe locul sau">
</span>
<span class="number">#14</span>
<h3>S-a suparat ca a parcat masina pe locul sau</h3>
</a>
<a href="http://www.220.ro/faze-tari/Scenariul-Cu-Balonul-Si-Ouale/xD6RlO5oIr/" title="Scenariul cu balonul si ouale" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'xD6RlO5oIr');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#15</span></span>
<img src="http://tb.220.ro/Scenariul-Cu-Balonul-Si-Ouale/xD6RlO5oIr/300/168/2/90/Scenariul-Cu-Balonul-Si-Ouale.jpg" alt="Scenariul cu balonul si ouale">
</span>
<span class="number">#15</span>
<h3>Scenariul cu balonul si ouale</h3>
</a>
<a href="http://www.220.ro/sport/Saritura-Peste-Obstocol-Eroare/aPbnRVuchX/" title="Saritura peste obstocol, eroare!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'aPbnRVuchX');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#16</span></span>
<img src="http://tb.220.ro/Saritura-Peste-Obstocol-Eroare/aPbnRVuchX/300/168/2/90/Saritura-Peste-Obstocol-Eroare.jpg" alt="Saritura peste obstocol, eroare!">
</span>
<span class="number">#16</span>
<h3>Saritura peste obstocol, eroare!</h3>
</a>
<a href="http://www.220.ro/faze-tari/O-Echipa-Intreaga-Iese-Din-Masina/SWVLHRJiGs/" title="O echipa intreaga iese din masina!" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'SWVLHRJiGs');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#17</span></span>
<img src="http://tb.220.ro/O-Echipa-Intreaga-Iese-Din-Masina/SWVLHRJiGs/300/168/2/90/O-Echipa-Intreaga-Iese-Din-Masina.jpg" alt="O echipa intreaga iese din masina!">
</span>
<span class="number">#17</span>
<h3>O echipa intreaga iese din masina!</h3>
</a>
<a href="http://www.220.ro/trailer/The-Beach-Bum-Red-Band-Trailer-2019/gJ63opG2m3/" title="The Beach Bum Red Band - Trailer 2019" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'gJ63opG2m3');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#18</span></span>
<img src="http://tb.220.ro/The-Beach-Bum-Red-Band-Trailer-2019/gJ63opG2m3/300/168/2/90/The-Beach-Bum-Red-Band-Trailer-2019.jpg" alt="The Beach Bum Red Band - Trailer 2019">
</span>
<span class="number">#18</span>
<h3>The Beach Bum Red Band - Trailer 2019</h3>
</a>
<a href="http://www.220.ro/auto/Manevra-Care-L-A-Facut-Celebru/hyKKPLdG1R/" title="Manevra care l-a facut celebru" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'hyKKPLdG1R');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#19</span></span>
<img src="http://tb.220.ro/Manevra-Care-L-A-Facut-Celebru/hyKKPLdG1R/300/168/2/90/Manevra-Care-L-A-Facut-Celebru.jpg" alt="Manevra care l-a facut celebru">
</span>
<span class="number">#19</span>
<h3>Manevra care l-a facut celebru</h3>
</a>
<a href="http://www.220.ro/familie/Atunci-Cand-Tai-Unghiile-Micutului/RrfnKzBk13/" title="Atunci cand tai unghiile micutului" onclick="ga('send', 'event', 'Content', 'Selectia zilei 1', 'RrfnKzBk13');" >
<span class="selection_container">
<span class="selection_hover">Selectia zilei <span>#20</span></span>
<img src="http://tb.220.ro/Atunci-Cand-Tai-Unghiile-Micutului/RrfnKzBk13/300/168/2/90/Atunci-Cand-Tai-Unghiile-Micutului.jpg" alt="Atunci cand tai unghiile micutului">
</span>
<span class="number">#20</span>
<h3>Atunci cand tai unghiile micutului</h3>
</a>
</div>
<div class="next">Vreau alt video</div>
<div class="previous">Inapoi</div>
<div class="clear"></div>
</div>
 
</div><!--right-->
<div class="clear"></div>
</div><!--inner-->
</div><!--dark_wrapper-->
<div id="recommended_wrapper">
<div class="inner">
<div class="left">

<a href="http://www.220.ro/animale/Incredibil-Cum-Il-Tine-Numai-Pentru-Ea/Hj7ccNpnOb/" title="Incredibil cum il tine numai pentru ea" class="video small" data-track-ga="Content||Recomandari 220.ro||Hj7ccNpnOb">
<span class="play_overlay"><img src="http://tb.220.ro/Incredibil-Cum-Il-Tine-Numai-Pentru-Ea/Hj7ccNpnOb/415/233/2/90/Incredibil-Cum-Il-Tine-Numai-Pentru-Ea.jpg"><span class="clear"></span></span>
<h3><span class="title">Incredibil cum il tine numai pentru ea</span></h3>
<span class="clear"></span>
<span class="time">00:27</span>
<span class="dot">&middot;</span>
<span class="views">388 views</span>
</a>
<a href="http://www.220.ro/animale/O-Zebra-Curajoasa/MsNngd1aSg/" title="O zebra curajoasa" class="video small" data-track-ga="Content||Recomandari 220.ro||MsNngd1aSg">
<span class="play_overlay"><img src="http://tb.220.ro/O-Zebra-Curajoasa/MsNngd1aSg/415/233/2/90/O-Zebra-Curajoasa.jpg"><span class="clear"></span></span>
<h3><span class="title">O zebra curajoasa</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">402 views</span>
</a>
<a href="http://www.220.ro/animale/Eu-Si-Prietenul-Meu/chEHYvPXC3/" title="Eu si prietenul meu" class="video small" data-track-ga="Content||Recomandari 220.ro||chEHYvPXC3">
<span class="play_overlay"><img src="http://tb.220.ro/Eu-Si-Prietenul-Meu/chEHYvPXC3/415/233/2/90/Eu-Si-Prietenul-Meu.jpg"><span class="clear"></span></span>
<h3><span class="title">Eu si prietenul meu</span></h3>
<span class="clear"></span>
<span class="time">00:33</span>
<span class="dot">&middot;</span>
<span class="views">354 views</span>
</a>
<a href="http://www.220.ro/animale/Suparare-Maxima-Daca-Nu-Merge-Cu-Motorul/1F7kXVlV8X/" title="Suparare maxima daca nu merge cu motorul" class="video small" data-track-ga="Content||Recomandari 220.ro||1F7kXVlV8X">
<span class="play_overlay"><img src="http://tb.220.ro/Suparare-Maxima-Daca-Nu-Merge-Cu-Motorul/1F7kXVlV8X/415/233/2/90/Suparare-Maxima-Daca-Nu-Merge-Cu-Motorul.jpg"><span class="clear"></span></span>
<h3><span class="title">Suparare maxima daca nu merge cu motorul</span></h3>
<span class="clear"></span>
<span class="time">00:15</span>
<span class="dot">&middot;</span>
<span class="views">311 views</span>
</a>

<a href="https://goo.gl/qQfi1g" title="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ziare.com||https://goo.gl/qQfi1g">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="http://tb.ziareromania.ro/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema/b28f6555f5fa876202/272/153/2/85/Tibi-Useriu-conduce-Ultramaratonul-Arctic---Este-singurul-roman-ramas-in-aceasta-cursa-extrema.jpg" alt="Tibi Useriu conduce Ultramaratonul Arctic - Este singurul roman ramas in aceasta cursa extrema"><span class="clear"></span>
<h3><span class="title">Tibi Useriu conduce Ultramaratonul Arctic - Este singurul...</span></h3>
<span class="source">Ziare.com</span>
</a>


<a href="http://www.220.ro/animale/Momente-Amuzante-Cu-Animale/34TJijG51I/" title="Momente amuzante cu animale" class="video small" data-track-ga="Content||Recomandari 220.ro||34TJijG51I">
<span class="play_overlay"><img src="http://tb.220.ro/Momente-Amuzante-Cu-Animale/34TJijG51I/415/233/2/90/Momente-Amuzante-Cu-Animale.jpg"><span class="clear"></span></span>
<h3><span class="title">Momente amuzante cu animale</span></h3>
<span class="clear"></span>
<span class="time">04:24</span>
<span class="dot">&middot;</span>
<span class="views">196 views</span>
</a>
<a href="http://www.220.ro/animale/Danseaza-In-Timp-Ce-Mananca/pJvjcJ7GEp/" title="Danseaza in timp ce mananca" class="video small" data-track-ga="Content||Recomandari 220.ro||pJvjcJ7GEp">
<span class="play_overlay"><img src="http://tb.220.ro/Danseaza-In-Timp-Ce-Mananca/pJvjcJ7GEp/415/233/2/90/Danseaza-In-Timp-Ce-Mananca.jpg"><span class="clear"></span></span>
<h3><span class="title">Danseaza in timp ce mananca</span></h3>
<span class="clear"></span>
<span class="time">00:23</span>
<span class="dot">&middot;</span>
<span class="views">217 views</span>
</a>
<a href="http://www.220.ro/animale/Catelul-Titirez/AVKXSX99WV/" title="Catelul titirez" class="video small" data-track-ga="Content||Recomandari 220.ro||AVKXSX99WV">
<span class="play_overlay"><img src="http://tb.220.ro/Catelul-Titirez/AVKXSX99WV/415/233/2/90/Catelul-Titirez.jpg"><span class="clear"></span></span>
<h3><span class="title">Catelul titirez</span></h3>
<span class="clear"></span>
<span class="time">00:16</span>
<span class="dot">&middot;</span>
<span class="views">163 views</span>
</a>

<a href="https://www.4tuning.ro/masini-noi/skoda-isi-numeste-cel-mai-nou-suv-urban-kamiq-40608.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct" title="Skoda isi numeste cel mai nou SUV urban, KAMIQ" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||4Tuning.ro||https://www.4tuning.ro/masini-noi/skoda-isi-numeste-cel-mai-nou-suv-urban-kamiq-40608.html?utm_source=InterPromo220&utm_medium=ros220&utm_campaign=direct">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://www.4tuning.ro/images/skoda-isi-numeste-cel-mai-nou-suv-urban-kamiq/skoda-isi-numeste-cel-mai-nou-suv-urban-kamiq-6c711f1a133d0a3365-350-167-2-85-1.jpg" alt="Skoda isi numeste cel mai nou SUV urban, KAMIQ"><span class="clear"></span>
<h3><span class="title">Skoda isi numeste cel mai nou SUV urban, KAMIQ</span></h3>
<span class="source">4Tuning.ro</span>
</a>


<a href="http://www.220.ro/animale/Azi-Nu-Am-Chef/rUrO1UlVxn/" title="Azi nu am chef" class="video small" data-track-ga="Content||Recomandari 220.ro||rUrO1UlVxn">
<span class="play_overlay"><img src="http://tb.220.ro/Azi-Nu-Am-Chef/rUrO1UlVxn/415/233/2/90/Azi-Nu-Am-Chef.jpg"><span class="clear"></span></span>
<h3><span class="title">Azi nu am chef</span></h3>
<span class="clear"></span>
<span class="time">00:29</span>
<span class="dot">&middot;</span>
<span class="views">151 views</span>
</a>
<a href="http://www.220.ro/animale/De-Cand-Nu-Ai-Mai-Scos-Cainele-Din-Casa/mOvL6jVfVy/" title="De cand nu ai mai scos cainele din casa?" class="video small" data-track-ga="Content||Recomandari 220.ro||mOvL6jVfVy">
<span class="play_overlay"><img src="http://tb.220.ro/De-Cand-Nu-Ai-Mai-Scos-Cainele-Din-Casa/mOvL6jVfVy/415/233/2/90/De-Cand-Nu-Ai-Mai-Scos-Cainele-Din-Casa.jpg"><span class="clear"></span></span>
<h3><span class="title">De cand nu ai mai scos cainele din casa?</span></h3>
<span class="clear"></span>
<span class="time">00:08</span>
<span class="dot">&middot;</span>
<span class="views">487 views</span>
</a>

<a href="https://rd.ele.ro/k4583C6SciS" title="Cum sa dezgheti si sa dezaburesti mai repede geamurile de la masina" target="_blank" rel="nofollow" class="feed_links_thumb feed small" data-i="0" data-track-ga="Content||Ele.ro||https://rd.ele.ro/k4583C6SciS">
<img src="http://st.220.t1.ro/_templates/_default/img/pixel.gif" data-src="https://img.ele.ro/www/articole/240x180/1/158895.jpg" alt="Cum sa dezgheti si sa dezaburesti mai repede geamurile de la masina"><span class="clear"></span>
<h3><span class="title">Cum sa dezgheti si sa dezaburesti mai repede geamurile de la...</span></h3>
<span class="source">Ele.ro</span>
</a>






<div class="load_more">Mai multe filme</div>
<div class="hidden_movies">
<a href="http://www.220.ro/animale/O-Maimuta-Nesimtita/YBh6avAAVc/" title="O maimuta nesimtita" class="video small" data-track-ga="Content||Recomandari 220.ro||YBh6avAAVc">
<span class="play_overlay"><img src="http://tb.220.ro/O-Maimuta-Nesimtita/YBh6avAAVc/415/233/2/90/O-Maimuta-Nesimtita.jpg"><span class="clear"></span></span>
<h3><span class="title">O maimuta nesimtita</span></h3>
<span class="clear"></span>
<span class="time">00:09</span>
<span class="dot">&middot;</span>
<span class="views">288 views</span>
</a>
<a href="http://www.220.ro/animale/Disciplinati-La-Masa/r7e7FvurTP/" title="Disciplinati la masa" class="video small" data-track-ga="Content||Recomandari 220.ro||r7e7FvurTP">
<span class="play_overlay"><img src="http://tb.220.ro/Disciplinati-La-Masa/r7e7FvurTP/415/233/2/90/Disciplinati-La-Masa.jpg"><span class="clear"></span></span>
<h3><span class="title">Disciplinati la masa</span></h3>
<span class="clear"></span>
<span class="time">00:52</span>
<span class="dot">&middot;</span>
<span class="views">265 views</span>
</a>
<a href="http://www.220.ro/animale/Pisica-Si-Alba-Neagra/SYDJ86GTGr/" title="Pisica si alba-neagra" class="video small" data-track-ga="Content||Recomandari 220.ro||SYDJ86GTGr">
<span class="play_overlay"><img src="http://tb.220.ro/Pisica-Si-Alba-Neagra/SYDJ86GTGr/415/233/2/90/Pisica-Si-Alba-Neagra.jpg"><span class="clear"></span></span>
<h3><span class="title">Pisica si alba-neagra</span></h3>
<span class="clear"></span>
<span class="time">00:37</span>
<span class="dot">&middot;</span>
<span class="views">407 views</span>
</a>
<a href="http://www.220.ro/animale/E-Ora-De-Masaj/xllWt7vxu4/" title="E ora de masaj!" class="video small" data-track-ga="Content||Recomandari 220.ro||xllWt7vxu4">
<span class="play_overlay"><img src="http://tb.220.ro/E-Ora-De-Masaj/xllWt7vxu4/415/233/2/90/E-Ora-De-Masaj.jpg"><span class="clear"></span></span>
<h3><span class="title">E ora de masaj!</span></h3>
<span class="clear"></span>
<span class="time">01:16</span>
<span class="dot">&middot;</span>
<span class="views">251 views</span>
</a>
<a href="http://www.220.ro/animale/Sunt-Suparata-Rau/o7V8GGw4kg/" title="Sunt suparata rau!" class="video small" data-track-ga="Content||Recomandari 220.ro||o7V8GGw4kg">
<span class="play_overlay"><img src="http://tb.220.ro/Sunt-Suparata-Rau/o7V8GGw4kg/415/233/2/90/Sunt-Suparata-Rau.jpg"><span class="clear"></span></span>
<h3><span class="title">Sunt suparata rau!</span></h3>
<span class="clear"></span>
<span class="time">00:31</span>
<span class="dot">&middot;</span>
<span class="views">238 views</span>
</a>
<a href="http://www.220.ro/animale/Elefant-Cu-Chef-De-Joaca/a24eCgW8Um/" title="Elefant cu chef de joaca" class="video small" data-track-ga="Content||Recomandari 220.ro||a24eCgW8Um">
<span class="play_overlay"><img src="http://tb.220.ro/Elefant-Cu-Chef-De-Joaca/a24eCgW8Um/415/233/2/90/Elefant-Cu-Chef-De-Joaca.jpg"><span class="clear"></span></span>
<h3><span class="title">Elefant cu chef de joaca</span></h3>
<span class="clear"></span>
<span class="time">00:40</span>
<span class="dot">&middot;</span>
<span class="views">343 views</span>
</a>
</div>
</div>
<div class="right">
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053770863-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053770863-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/animale/Dansul-Fluturilor/0C6y3eKGLP/" title="Dansul fluturilor" class="video " data-track-ga="Content||Recomandari 220.ro||0C6y3eKGLP">
<span class="play_overlay"><img src="http://tb.220.ro/Dansul-Fluturilor/0C6y3eKGLP/415/233/2/90/Dansul-Fluturilor.jpg"><span class="clear"></span></span>
<h3><span class="title">Dansul fluturilor</span></h3>
<span class="clear"></span>
<span class="time">00:49</span>
<span class="dot">&middot;</span>
<span class="views">10 views</span>
</a>
<a href="http://www.220.ro/animale/Felina-Fioroasa-In-Tandreturi-Cu-Ingrijitorul/OMErM2GPYS/" title="Felina fioroasa in tandreturi cu ingrijitorul" class="video " data-track-ga="Content||Recomandari 220.ro||OMErM2GPYS">
<span class="play_overlay"><img src="http://tb.220.ro/Felina-Fioroasa-In-Tandreturi-Cu-Ingrijitorul/OMErM2GPYS/415/233/2/90/Felina-Fioroasa-In-Tandreturi-Cu-Ingrijitorul.jpg"><span class="clear"></span></span>
<h3><span class="title">Felina fioroasa in tandreturi cu ingrijitorul</span></h3>
<span class="clear"></span>
<span class="time">00:53</span>
<span class="dot">&middot;</span>
<span class="views">3 views</span>
</a>
<a href="http://www.220.ro/animale/Cainele-Incaltat/h40VnLS4mf/" title="Cainele incaltat" class="video " data-track-ga="Content||Recomandari 220.ro||h40VnLS4mf">
<span class="play_overlay"><img src="http://tb.220.ro/Cainele-Incaltat/h40VnLS4mf/415/233/2/90/Cainele-Incaltat.jpg"><span class="clear"></span></span>
<h3><span class="title">Cainele incaltat</span></h3>
<span class="clear"></span>
<span class="time">00:54</span>
<span class="dot">&middot;</span>
<span class="views">6 views</span>
</a>
<a href="http://www.220.ro/animale/Pisica-Si-Cainele-Inainte-De-Culcare/be40X6IZIJ/" title="Pisica si cainele inainte de culcare" class="video " data-track-ga="Content||Recomandari 220.ro||be40X6IZIJ">
<span class="play_overlay"><img src="http://tb.220.ro/Pisica-Si-Cainele-Inainte-De-Culcare/be40X6IZIJ/415/233/2/90/Pisica-Si-Cainele-Inainte-De-Culcare.jpg"><span class="clear"></span></span>
<h3><span class="title">Pisica si cainele inainte de culcare</span></h3>
<span class="clear"></span>
<span class="time">01:03</span>
<span class="dot">&middot;</span>
<span class="views">4 views</span>
</a>
<div class="bnr_300x250 box2">
<div id='div-gpt-ad-1470053800197-0' style="width:300;height:250px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470053800197-0'); });</script>
</div>

</div>
<a href="http://www.220.ro/animale/Catelul-Il-Apara-Pe-Copil/yZTWTzgW6m/" title="Catelul il apara pe copil" class="video " data-track-ga="Content||Recomandari 220.ro||yZTWTzgW6m">
<span class="play_overlay"><img src="http://tb.220.ro/Catelul-Il-Apara-Pe-Copil/yZTWTzgW6m/415/233/2/90/Catelul-Il-Apara-Pe-Copil.jpg"><span class="clear"></span></span>
<h3><span class="title">Catelul il apara pe copil</span></h3>
<span class="clear"></span>
<span class="time">00:18</span>
<span class="dot">&middot;</span>
<span class="views">131 views</span>
</a>

</div>
<div class="bottom_wrapper">
<div class="fb-comments" data-href="http://www.220.ro/animale/Catelul-Il-Apara-Pe-Copil/yZTWTzgW6m/" data-width="100%" data-numposts="5"></div>

</div><!-- bottom_wrapper -->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> 
</div><!-- recommended_wrapper -->
<div class="clear"></div>
 

</div> <!--[-]Container-->

<div id="profil_footer">&nbsp;</div>
<header>
<div class="hdr_wrap">
<a href="http://www.220.ro/" title="220.ro Te tine in priza" class="left" id="logo_2_1">www.220.ro</a>
<nav class="left">
<a href="http://www.220.ro/" title="Prima pagina" class="icon-home"></a>
<span>
<a href="http://www.220.ro/video/" title="Video">Video</a>
<span class="h2_1_dd" id="h2_1_dd_video">
<span>
<a href="http://www.220.ro/animale/" data-index="0" title="Animale"><span class="icon-animale"></span> Animale</a>
<a href="http://www.220.ro/auto/" data-index="1" title="Auto, moto"><span class="icon-auto"></span> Auto, moto</a>
<a href="http://www.220.ro/trailer/" data-index="2" title="Cinema, movie trailers"><span class="icon-trailer"></span> Cinema, movie trailers</a>
<a href="http://www.220.ro/umor-romanesc/" data-index="3" title="Comedie, Umor romanesc"><span class="icon-umor-romanesc"></span> Comedie, Umor romanesc</a>
</span><span><a href="http://www.220.ro/desene-animate/" data-index="4" title="Desene animate"><span class="icon-desene-animate"></span> Desene animate</a>
<a href="http://www.220.ro/documentare/" data-index="5" title="Documentare, Science & Tech"><span class="icon-documentare"></span> Documentare, Science & Tech</a>
<a href="http://www.220.ro/emisiuni-tv/" data-index="6" title="Emisiuni TV"><span class="icon-emisiuni-tv"></span> Emisiuni TV</a>
<a href="http://www.220.ro/farse/" data-index="7" title="Farse"><span class="icon-farse"></span> Farse</a>
</span><span><a href="http://www.220.ro/faze-tari/" data-index="8" title="Faze tari"><span class="icon-faze-tari"></span> Faze tari</a>
<a href="http://www.220.ro/funny/" data-index="9" title="Funny"><span class="icon-funny"></span> Funny</a>
<a href="http://www.220.ro/gaming/" data-index="10" title="Jocuri, Gameplay"><span class="icon-gaming"></span> Jocuri, Gameplay</a>
<a href="http://www.220.ro/videoclipuri/" data-index="11" title="Muzica, Videoclipuri"><span class="icon-videoclipuri"></span> Muzica, Videoclipuri</a>
</span><span><a href="http://www.220.ro/party/" data-index="12" title="Prieteni, petreceri, clubbing"><span class="icon-party"></span> Prieteni, petreceri, clubbing</a>
<a href="http://www.220.ro/reclame/" data-index="13" title="Reclame"><span class="icon-reclame"></span> Reclame</a>
<a href="http://www.220.ro/sport/" data-index="14" title="Sport"><span class="icon-sport"></span> Sport</a>
<a href="http://www.220.ro/vedete/" data-index="15" title="Vedete"><span class="icon-vedete"></span> Vedete</a>
</span><span></span>
<span class="clear_all"></span>
<a href="http://www.220.ro/video/" title="Vezi toate filmele">Toate filmele &raquo;</a>
</span>
</span><!--WRAPPER DROPDOWN-->
<a href="http://www.220.ro/shows/" title="Shows">Shows</a>
<a href="http://www.220.ro/best-of/" title="Best of">Best of</a>

<!--<a href="http://www.220.ro/fara-publicitate/" id="h_premium" title="PREMIUM" rel="nofollow">PREMIUM</a>-->
</nav>

<div id="login_ctrls" class="right">

</div><!--login_ctrls-->

<form class="right" id="cautare_2" name="search" accept-charset="utf-8" onsubmit="makeSearch('video',  $('#input_cautare_2').val() );return false;">
<input name="q" type="text" id="input_cautare_2" autocomplete="off" onfocus="topSugestii.init($(this))">
<div id="input_cautare_top_sugg" style="display:none;"></div>
<a href="javascript://" onclick="$(this).parent().submit()" class="icon-search" id="btn_cautare_2"></a>
</form><!--cautare_2-->
</div><!--header_2_1-->
</header>
<div id="subh_2_1_wrap">
<div class="hdr_wrap">

<div class="fb-like" data-href="http://www.facebook.com/220ro" data-send="false" data-layout="button_count" data-width="51%" data-show-faces="false" data-ref="under_logo"></div>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, umor romanesc">Comedie, umor romanesc</a>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a>
<a href="http://www.220.ro/video/" title="Vezi toate categoriile">vezi toate &raquo;</a>
</div><!--subh_2_1-->
</div><!--subh_2_1_wrap-->
<div class="clear" id="footer">
<div id="footer_categ" class="collapsed">
<div id="footer_categ_video">
<a href="http://www.220.ro/animale/" title="Animale">Animale</a><br>
<a href="http://www.220.ro/auto/" title="Auto, moto">Auto, moto</a><br>
<a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a><br>
<a href="http://www.220.ro/umor-romanesc/" title="Comedie, Umor romanesc">Comedie, Umor romanesc</a><br>
<a href="http://www.220.ro/desene-animate/" title="Desene animate">Desene animate</a><br>
<a href="http://www.220.ro/documentare/" title="Documentare, Science & Tech">Documentare, Science & Tech</a><br>
<a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a><br>
<a href="http://www.220.ro/farse/" title="Farse">Farse</a><br>
<a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a><br>
<a href="http://www.220.ro/funny/" title="Funny">Funny</a><br>
<a href="http://www.220.ro/gaming/" title="Jocuri, Gameplay">Jocuri, Gameplay</a><br>
<a href="http://www.220.ro/videoclipuri/" title="Muzica, Videoclipuri">Muzica, Videoclipuri</a><br>
<a href="http://www.220.ro/party/" title="Prieteni, petreceri, clubbing">Prieteni, petreceri, clubbing</a><br>
<a href="http://www.220.ro/reclame/" title="Reclame">Reclame</a><br>
<a href="http://www.220.ro/sport/" title="Sport">Sport</a><br>
<a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a><br>
</div>
<div id="footer_categ_muzica">
</div>
<div id="footer_categ_comunitate">
</div>
</div>
<div class="main left" id="footer_container">
<ul>
<li><h6>Categorii:</h6></li>
<li><a href="http://www.220.ro/faze-tari/" title="Faze tari">Faze tari</a></li>
<li><a href="http://www.220.ro/farse/" title="Farse">Farse</a></li>
<li><a href="http://www.220.ro/funny/" title="Funny">Funny</a></li>
<li><a href="http://www.220.ro/vedete/" title="Vedete">Vedete</a></li>
<li><a href="http://www.220.ro/emisiuni-tv/" title="Emisiuni TV">Emisiuni TV</a></li>
<li><a href="http://www.220.ro/trailer/" title="Cinema, movie trailers">Cinema, movie trailers</a></li>
</ul>
<ul>
<li><h6>Artisti:</h6></li>
<li><a href="http://www.220.ro/artist/inna/" title="Inna">Inna</a></li>
<li><a href="http://www.220.ro/artist/alexandra.stan/" title="Alexandra Stan">Alexandra Stan</a></li>
<li><a href="http://www.220.ro/artist/alex.velea/" title="Alex Velea">Alex Velea</a></li>
<li><a href="http://www.220.ro/artist/smiley/" title="Smiley">Smiley</a></li>
<li><a href="http://www.220.ro/artist/andra/" title="Andra">Andra</a></li>
<li><a href="http://www.220.ro/artist/puya/" title="Puya">Puya</a></li>
</ul>
<ul>
<li><h6>Top Shows:</h6></li>
<li><a href="http://www.220.ro/shows/Interviuri-220-Ro/4t8UaYekeP/" title="Interviurile 220">Interviurile 220 </a></li>
<li><a href="http://www.220.ro/shows/Lolzer-Buzz/BpOKvpos1a/" title="Lolzer Buzz">Lolzer Buzz</a></li>
<li><a href="http://www.220.ro/shows/O-Lume-Nebuna/C3dAsm89dy/" title="O Lume Nebuna">O Lume Nebuna</a></li>
<li><a href="http://www.220.ro/shows/Luati-Le-Banii/VLxvsyAz6P/" title="Luati-le banii">Luati-le banii</a></li>
<li><a href="http://www.220.ro/shows/Jurnal-De-Bordea/CufgxBEEtJ/" title="Jurnal de Bordea">Jurnal de Bordea</a></li>
<li><a href="http://www.220.ro/shows/Storkatorul-De-Jtiri/AEPl6O2gPD/" title="Storcatorul de stiri">Storcatorul de stiri</a></li>
</ul>
<ul>
<li><h6>Info:</h6></li>
<li><a href="http://www.220.ro/index.php?module=contact&popup=true" title="Contact" class="fancy_page_iframe" data-fnbox='{"height":500,"autoDimensions":true,"autoScale":false,"transitionIn":"none","transitionOut":"none","titleShow":false}'>Contact</a></li>
<li><a href="http://www.220.ro/index.php?module=rules" title="Termeni si conditii de utilizare">Termeni si conditii</a></li>
<li><a href="http://www.220.ro/index.php?module=intrebari" title="Cele mai tari video din Romania">Intrebari?</a></li>
<li><a href="http://www.220.ro/index.php?module=profildemografic" title="Cele mai tari video din Romania">Profil demografic</a></li>
<li><a href="http://www.220.ro/sitemap" title="Sitemap">Sitemap</a></li>
<li><a href="http://www.220.ro/index.php?module=despre_cookie" title="Cookies">Cookies</a></li>
</ul>
<ul>
<li><h6>Extras:</h6></li>
<li><a href="http://www.220.ro/webmaster" title="Pentru webmasteri">Pentru webmasteri</a></li>
<li><a href="http://www.220.ro/concursuri/" title="Concursuri">Concursuri</a></li>
<li><a href="http://www.220.ro/?module=cumpara_publicitate" style="display:inline!important">Publicitate</a></li>
<li><a href="http://www.220.ro/fara-publicitate/" title="Fara publicitate pe 220" rel="nofollow">Fara reclama</a></li>
<li><a href="http://carti.crestinortodox.ro/" target="_blank" title="Magazinul de Carte" rel="nofollow">Magazinul de Carte</a></li>
</ul>
<div class="clear"></div>
<iframe style="border:0px; margin:13px 10px 0 0; float:left;" marginheight="0" marginwidth="0" frameborder="0" src="http://www.220.ro/trafic.html" id="trafic" name="trafic" width="88" height="31" scrolling="No" align="middle"></iframe>
<span id="copyrights220">&copy; 2005-2019 <b>220.ro. Toate drepturile rezervate.</b></span>
</div>
</div>

<script type="text/javascript">
var content = {
id: 'yZTWTzgW6m',
ctype: '1',
link: 'http://www.220.ro/animale/Catelul-Il-Apara-Pe-Copil/yZTWTzgW6m/',
title: 'Catelul il apara pe copil',
category: 'Animale',
nrComments: parseInt('10'),
totalComments: parseInt('0'),
adTrackTok: parseInt('')
};
var contentId = 'yZTWTzgW6m';
// More info
var info_switch = 0;
$(".statistic_switch #more").click(function(){
if(info_switch == 0) {
$(".extra_info").slideDown(150);
$(".statistic_switch #more").html("- mai putin");
info_switch++;
} else {
$(".extra_info").slideUp(150);
$(".statistic_switch #more").html("+ mai multe");
info_switch--;
}
});
// Selectia zilei + view more
var sel_viewport = $("#noutati_viewport"),
sel_next = $('.noutati .next'),
sel_prev = $('.noutati .previous'),
sel_filme = sel_viewport.children().length,
load_more = $('.load_more'),
hidden_videos = $('.hidden_movies');
$(document).ready(function(){
sel_viewport.css({width:sel_filme*300});
sel_next.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Next', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
sel_viewport.animate({
left:sel_left - 300
}, 50, function(){
var sel_move = $('#noutati_viewport a:nth-child(1)');
sel_move.appendTo(sel_viewport);
sel_viewport.css({left:0});
}
);
});
sel_prev.click(function(){
ga('send', 'event', 'Selectia Zilei', 'Prev', 'click');
var sel_left = sel_viewport.css('left').replace(/[^-\d\.]/g, '');
var sel_move = $('#noutati_viewport a:last-child');
sel_move.prependTo(sel_viewport);
sel_viewport.css({left:-300});
sel_viewport.animate({
left:0
}, 50);
});
load_more.click(function(){
hidden_videos.slideDown();
$(this).fadeOut(150);
});
});
</script>

<!--<script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='220Ro';jsLoadAsync('http://bn.ziare.com/', 3000);</script>-->

<script type="text/javascript">jsLoadAsync('http://apis.google.com/js/plusone.js', 2000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofJK5rNJs2a3tQ1LWOzRa5a1rheFlFtJoOPfLmqA5Xb.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<div id="cookiesHolder"><div id="cookiesInfo">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.220.ro/index.php?module=despre_cookie">Detalii aici</a><a id="cookiesAgree" href="javascript:void(0)">OK</a></div></div>


<style>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</style>

<span id="popup-versiune-2018" class="popup-versiune-2018">
<div class="container-popupversiune-2018">
<div class="xyz"></div>
<div class="close-container-responsive-general-2016 js-continua-2018"></div>
<div class="continut-popupversiune-2018 cadru1-2018">
<h5 class="titlu1-general-2018">Confidentialitatea ta este importanta pentru noi</h5>
<div class="info1-general-2018 max-min-2018">
<p>220.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politica de confidentialitate pentru a integra cele mai recente modificari privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal. Inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul nec
esar pentru a citi si intelege continutul  <a href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform <a
href="http://www.220.ro/index.php?module=despre_cookie">Politicii de Cookie</a>. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmareste instructiunile din <a href="http://www.220.ro/index.php?module=despre_cookie">Politica de Cookie</a>.
</p>
<br>
</div>
<div class="center">
<div class="btn-bs btn-default2 mmt15 accepta-politica" onclick="jQuery('.container-popupversiune-2018').fadeOut('fast');window.location.href = 'http://www.220.ro/cookies_accept.php';">Am inteles</div>
</div>
</div>
</div>
</span>

<script type="text/javascript">
jQuery(".js-continua-2018").click(function(){
jQuery(".popup-versiune-2018").fadeOut(400);
});
</script>

</body>
</html>
